
        <!doctype html>
        <html lang="ja">
          <head>
            <meta charset="utf-8">
            <title>インドでバッタ大量発生 – Bloomberg</title>
            <meta name="description" content="インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)">
            <link rel="canonical" href="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01">

            
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@business">
            <meta name="twitter:description" content="インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)">
            <meta name="twitter:title" content="インドでバッタ大量発生">
            <meta name="twitter:url" content="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01">
            <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/-1x-1.jpg">
            <meta name="fb:status" content="インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)">
            <meta property="og:title" content="インドでバッタ大量発生">
            <meta property="og:description" content="インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)">
            <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/-1x-1.jpg">
            <meta property="og:url" content="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01">
            <meta name="parsely-title" content="インドでバッタ大量発生">
            <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01">
            <meta name="parsely-type" content="post">
            <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/-1x-1.jpg">
            <meta name="parsely-pub-date" content="2020-06-10T03:33:25.454Z">
            <meta name="parsely-section" content="cojp">
            <meta name="parsely-tags" content="Region: null,Page: video">
            <meta name="parsely-post-id" content="QBOXVPDWX2PT01">
            <meta name="sailthru.author" content="bn">
            <meta name="date" content="2020-06-10T03:33:25.454Z">
            <meta name="epoch-publish-date" content="1591760005454">
            <meta name="epoch-publish-date-seconds" content="1591760005">
            <meta name="iso-8601-publish-date" content="2020-06-10T03:33:25.454Z">
            <meta name="pubdate" content="Wed Jun 10 2020 03:33:25 GMT+0000 (Coordinated Universal Time)">
            
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="format-detection" content="telephone=no">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        
        
        
        
        
        <meta name="msapplication-TileColor" content="#ff0000">
        <meta name="msapplication-TileImage" content="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/mstile-150x150-dbec57487a.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon_120x120-34d187e11c.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon_152x152-0c70b170cf.png">
        <link rel="apple-touch-icon" sizes="167x167" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon_167x167-b99fcdf4a1.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon_180x180-38ae8b0130.png">
        <link rel="icon" sizes="192x192" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon_192x192-273e48fd20.png">
        <link rel="icon" sizes="160x160" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon_160x160-e497a5064b.png">
        <link rel="icon" sizes="96x96" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon_96x96-da8c6306b3.png">
        <link rel="icon" sizes="16x16" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon_16x16-9661f06b8a.png">
        <link rel="icon" sizes="32x32" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon_32x32-01343253be.png">
    
    

            <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css">
            <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bbthat.com/assets/v2.5.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/s3/multimedia/public/app/stylesheets/components/video/coJPVideo-45f3ef6f54.css" rel="stylesheet" type="text/css" />
            <script class="google-structured-data" type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":"Bloomberg","dateCreated":"2020-06-10T03:33:25.454Z","dateModified":"2020-06-10T03:33:25.454Z","datePublished":"2020-06-10T03:33:25.454Z","description":"インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)","headline":"インドでバッタ大量発生","mainEntityOfPage":"https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01","publisher":{"@type":"Organization","name":"Bloomberg","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/multimedia/public/app/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"image":{"@type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/1200x630.jpg","width":1200,"height":630},"video":{"@type":"VideoObject","name":"インドでバッタ大量発生","description":"インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)","thumbnailURL":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/110x62.jpg","contentURL":"https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01","duration":"PT30S","uploadDate":"2020-06-10T03:33:25.454Z","transcript":"BNV JP June 2020\r\n    \r\n    \r\n      \r\n    \r\n    \r\n      \r\n      \r\n    \r\n  \r\n  \r\n    \r\n      インドを襲う最悪の嵐\r\n      過去数十年で最多のバッタが発生しました\r\n      新型ウイルスや熱波との同時発生です\r\n      “バッタは８日間以上いれば卵を生み始め\r\n      我々の脅威となります”（政府職員プリーティ・ビセ氏）\r\n      大音量で音楽を流す村もあります\r\n      虫の大群を追い払うためです"}}
    </script>

            <script>window.dataLayer = [];</script>
            <script src="https://cdn.gotraffic.net/projector/latest/bplayer.js" defer></script>
          </head>
          <body>
            <div class="header-container">
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bbthat.com/api/alerts?site=bbgjapan">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" role="button" aria-controls="bb-that--container" aria-expanded="false"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--bloomberg--1" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h3 id="that-list--for_customers--2" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--2"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Manage Products and Account Information</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--support--3" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--company--4" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--4"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Gender-Equality Index</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--communications--5" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--5"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--follow--6" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--6"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--products--7" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--7"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--industry_products--8" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--8"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">BloombergNEF</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--media--9" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--9"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--media_services--10" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--10"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--company--11" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--11"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Gender-Equality Index</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--communications--12" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--12"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--follow--13" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--13"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--products--14" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--14"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--industry_products--15" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--15"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">BloombergNEF</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--media--16" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--16"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--media_services--17" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--17"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--bloomberg--18" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h3 id="that-list--for_customers--19" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--19"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan" tabindex="0">Manage Contracts and Orders</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--support--20" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>

                <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
            </div>
            <main id="video-content" class="video-content">
                <div class="video-article__container"><article class="video-article"><div class="video-article__player"><div class="video-player"><div class="video-player__container"></div></div><div class="live-marquee"><a href="/live/asia" class="live-marquee__live-page-link"><div class="live-marquee__live-on-tv"><span>ブルームバーグ テレビ ライブ放送</span></div><div class="live-marquee__info"><div class="live-marquee__position-container"><div class="live-marquee__content"><span class="live-marquee__show-name"></span><span class="live-marquee__guests-text"></span></div></div></div></a></div></div><aside class="video-article__rail"><div class="transcript"><div class="transcript__header"><h2 class="transcript__title">CC-Transcript</h2><button class="transcript__open">Open</button><button class="transcript__close">Close</button></div><div class="transcript__content"><ul class="transcript__container" tabindex="-1"><li class="transcript__record"><span class="transcript__begin">00:00</span><span class="transcript__text">BNV JP June 2020
    
    
      
    
    
      
      
    
  
  
    
      インドを襲う最悪の嵐
      過去数十年で最多のバッタが発生しました
      新型ウイルスや熱波との同時発生です
      “バッタは８日間以上いれば卵を生み始め
      我々の脅威となります”（政府職員プリーティ・ビセ氏）
      大音量で音楽を流す村もあります
      虫の大群を追い払うためです</span></li></ul></div></div><div class="tabs"><div role="tablist" class="tabs__labels-container"><button role="tab" aria-selected="true" aria-controls="tabs_uid-400971-for_you" class="tabs__label for_you tabs__label--selected" id="tabs_uid-400971-0" tabindex="0">最新ビデオ</button><button role="tab" aria-selected="false" aria-controls="tabs_uid-400971-live_tv" class="tabs__label live_tv" id="tabs_uid-400971-1" tabindex="-1">TVライブ放送</button></div><div class="tabs__panes-container"><div id="tabs_uid-400971-for_you" aria-labelledby="tabs_uid-400971-0" class="tabs__pane tabs__pane--selected" role="tabpanel" tabindex="0"><div><div class="personalized-list "><ul class="personalized-list__container" tabindex="0"><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXVPDWX2PT01" class="personalized-list__link personalized-list__link--current"><div class="personalized-list__details"><div class="personalized-list__now-playing">再生中</div><h3>インドでバッタ大量発生</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipF3Rj2mAJEY/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOYDHT0AFB401" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:27</div><h3>テクノロジーが変える生活：コロナで加速</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVbjpexHysy4/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOXJRT1UM1401" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:55</div><h3>ワクチン開発の鍵を握る動物たち</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inNZuGIn_Qy0/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-10/QBOX39DWLU6H01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:41</div><h3>新型コロナは冬に深刻化するか</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDGUvoF.iZbc/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBNFQFDWX2PS01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:45</div><h3>未来の病室</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iWWRaOb5u4Po/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBNF8XDWRGG101" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:03</div><h3>スペースＸ：有人宇宙飛行に成功</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i0C0cO52JQY8/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBNEHXDWRGG201" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:57</div><h3>ＣＮＮ取材班がデモ中継中に逮捕</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/idPR76K4L6lU/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBNCW5DWX2Q001" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:04</div><h3>小鵬汽車の「テスラ・キラー」試乗リポート</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVNsJJWbJcRM/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBN1NAT0AFB601" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:40</div><h3>イタリアのロックダウンから脱した米国人旅行者</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iWZh3R.oqD_4/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBN18RT0AFBD01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:56</div><h3>海で見つかった新型コロナ関連ごみ</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ir5duNbxa3O0/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBN0VZT1UM1501" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:43</div><h3>ロボットが接客するモール</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i7Riw52RwFR0/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-09/QBN0M7T1UM0Z01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:30</div><h3>オープンオフィスはコロナ後も残るか</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJh1vXksobSU/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-04/QBE4CBT0AFB601" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:47</div><h3>感染恐れる米国人にキャンピングカーが人気</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iU4hguoa9Td8/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-04/QBE3ZKT0G1L101" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:55</div><h3>小鵬汽車の「テスラ・キラー」試乗リポート</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/igQ8obZ8myLg/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-04/QBDPGMT1UM0X01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:33</div><h3>ワクチン接種を希望する米国人は49％：新型コロナ</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i2GuqNfUoLLE/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-04/QBDP90T1UM0W01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:08</div><h3>米国人に隔離疲れ</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i51hLlk_tylE/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-03/QBBZFKT0AFB601" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">03:45</div><h3>クラウドで農家と消費者をつなぐ</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6eDLMmtQjX0/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-03/QBBYGBT0AFB601" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:36</div><h3>武漢で大規模な新型コロナ検査</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ibic2678L4CY/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-03/QBBY10T0G1KZ01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:09</div><h3>香港「国家安全法」とは</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iBlT7YiuH1yM/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-03/QBBUUUT1UM1101" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">03:15</div><h3>アフリカは何世紀も前にパンデミックとどう闘ったか</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/it.QHrp_p.n4/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-02/QB9Z3VDWLU6B01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:01</div><h3>医師がマイクロソフトのＡＲゴーグルを活用：ロンドン</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iOAN9BoK9MNA/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-02/QB9YTWDWX2PW01" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:57</div><h3>アクリルガラス越しの愛</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i2p9NSuiahrE/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-02/QB9YKHT1UM1201" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">01:47</div><h3>増産続く米トイレットペーパー工場</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ioyKOs2nu4T0/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-01/QB8CBXDWRGG101" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">00:35</div><h3>博物館の13％近くが閉鎖か</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/idVhojzDct0o/v5/100x56.jpg" alt=""/></a></div></li><li><div class="personalized-list__item"><a href="https://www.bloomberg.co.jp/news/videos/2020-06-01/QB8C3TDWRGG001" class="personalized-list__link "><div class="personalized-list__details"><div class="personalized-list__duration">02:12</div><h3>ディーパック・チョプラ氏が語るストレス軽減策</h3></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipJ1JA8YKBxE/v5/100x56.jpg" alt=""/></a></div></li></ul></div></div></div><div id="tabs_uid-400971-live_tv" aria-labelledby="tabs_uid-400971-1" class="tabs__pane" role="tabpanel" tabindex="0"><div><div class="streams-dropdown"><div role="button" aria-haspopup="menu" tabindex="0" class="streams-dropdown__title" aria-expanded="false" id="dropdown_uid-400972-title" aria-controls="dropdown_uid-400972-menu" aria-label="アジア TV: Regional Stream dropdown"><h2 class="streams-dropdown__label">番組表<!-- -->:</h2><span class="streams-dropdown__current-stream-name">アジア TV</span></div><ul id="dropdown_uid-400972-menu" aria-labelledby="dropdown_uid-400972-title" role="menu" tabindex="-1" class="streams-dropdown__items"><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/us" tabindex="-1">米国 TV</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/europe" tabindex="-1">ヨーロッパ TV</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item streams-dropdown__item--selected"><a class="streams-dropdown__item-link streams-dropdown__item-link--current" href="/live/asia" tabindex="-1">アジア TV</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/australia" tabindex="-1">オーストラリア TV</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/stream" tabindex="-1">米国 イベント</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/emea" tabindex="-1">ヨーロッパ イベント</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/asia_stream" tabindex="-1">アジア イベント</a></li><li role="menuitem" tabindex="-1" class="streams-dropdown__item"><a class="streams-dropdown__item-link" href="/live/politics" tabindex="-1">政治ライブイベント</a></li></ul></div><div class="live-schedule--empty">No schedule data available.</div></div></div></div></div></aside><div class="video-article__below-player"><div class="video-article__content"><div class="video-article__content-main"><div class="video-metadata "><div class="video-metadata__info"><h1 class="video-metadata__title">インドでバッタ大量発生</h1><div class="video-metadata__footer"><time class="video-metadata__publishtime" dateTime="2020-06-10T03:33:25">2020年6月10日 12:33 JST</time></div><p class="video-metadata__summary">インドが数十年ぶりのバッタの大量発生に見舞われている。熱波や新型コロナウイルス流行もあり、三重苦の様相だ。動画リポート。 (Source: Bloomberg)</p></div></div><hr class="video-article__below-the-folder-separator"/></div><div class="video-article__content-rail"><div id="bb-piano-survey"></div></div></div></div></article></div>
            </main>
            <div class="footer-container">
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
            </div>

            <script>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</script>
            <script src="https://assets.bwbx.io/s3/multimedia/public/app/javascripts/coJPVideo-82da3cc853.js" defer></script>
            <script>window.dataLayer.push({"pageType":"content","template":"multimedia-video-html","transporter":"false","refresh":"false","autoplay":true,"adcode":"japan/general","publishedAt":"2020-06-10T03:33:25.454Z","storyId":"QBOXVPDWX2PT01","slug":"2020-06-10/QBOXVPDWX2PT01","attributor":"bn","contentType":"content-video","headline":"インドでバッタ大量発生","parselySite":"bloomberg.co.jp","brand":"cojp","resourceType":"Video"});</script>
            
        <script>window.dataLayer.push({ "gtm.start": new Date().getTime() })</script>
        <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MNTH5N" defer></script>
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    

            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-ae86be3067.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
            
            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bbthat.com/assets/v2.5.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
          </body>
        </html>
    