
        <!doctype html>
        <html lang="ja">
          <head>
            <meta charset="utf-8">
            <title>スポティファイが上場：ＩＰＯを経ない異例の手法とは – Bloomberg</title>
            <meta name="description" content="音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)">
            <link rel="canonical" href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101">

            
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@business">
            <meta name="twitter:description" content="音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)">
            <meta name="twitter:title" content="スポティファイが上場：ＩＰＯを経ない異例の手法とは">
            <meta name="twitter:url" content="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101">
            <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/-1x-1.jpg">
            <meta name="fb:status" content="音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)">
            <meta property="og:title" content="スポティファイが上場：ＩＰＯを経ない異例の手法とは">
            <meta property="og:description" content="音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)">
            <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/-1x-1.jpg">
            <meta property="og:url" content="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101">
            <meta name="parsely-title" content="スポティファイが上場：ＩＰＯを経ない異例の手法とは">
            <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101">
            <meta name="parsely-type" content="post">
            <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/-1x-1.jpg">
            <meta name="parsely-pub-date" content="2018-04-06T00:31:25.476Z">
            <meta name="parsely-section" content="cojp">
            <meta name="parsely-tags" content="Region: null,Page: video">
            <meta name="parsely-post-id" content="P6QMSD6TTDS101">
            <meta name="sailthru.author" content="bn">
            <meta name="date" content="2018-04-06T00:31:25.476Z">
            <meta name="epoch-publish-date" content="1522974685476">
            <meta name="epoch-publish-date-seconds" content="1522974685">
            <meta name="iso-8601-publish-date" content="2018-04-06T00:31:25.476Z">
            <meta name="pubdate" content="Fri Apr 06 2018 00:31:25 GMT+0000 (UTC)">
            
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="format-detection" content="telephone=no">
        <meta name="msapplication-TileColor" content="#ff0000">
        <meta name="msapplication-TileImage" content="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/mstile-144x144-bbd2101292.png">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-57x57-b572ef8093.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-114x114-b5fb8b8c07.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-72x72-a5bfb2afba.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-144x144-3c26d576a9.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-60x60-b0d19bb405.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-120x120-ef3226f2bd.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-76x76-6ed14bcfc8.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-152x152-5ccd0ec96e.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-180x180-c1a237984e.png">
        <link rel="icon" sizes="192x192" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-192x192-3621dae772.png">
        <link rel="icon" sizes="160x160" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-160x160-16c867e67a.png">
        <link rel="icon" sizes="96x96" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-96x96-4333659912.png">
        <link rel="icon" sizes="16x16" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-16x16-cc2a6c3317.png">
        <link rel="icon" sizes="32x32" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-32x32-d2b81a9373.png">
    

            <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css">
            <link href="https://www.bbthat.com/assets/v1.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-cojp-nav-2c21245fcc.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-cojp-footer-8cda0e1b1a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/s3/multimedia/public/app/stylesheets/components/video/coJPVideo-3bf96d0bf5.css" rel="stylesheet" type="text/css" />
            <script class="google-structured-data" type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":"Bloomberg","dateCreated":"2018-04-06T00:31:25.476Z","dateModified":"2018-04-06T00:31:25.476Z","datePublished":"2018-04-06T00:31:25.476Z","description":"音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)","headline":"スポティファイが上場：ＩＰＯを経ない異例の手法とは","mainEntityOfPage":"https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101","publisher":{"@type":"Organization","name":"Bloomberg","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/multimedia/public/images/bloomberg-logo-amp.png","width":262,"height":60}},"image":{"@type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/1200x630.jpg","width":1200,"height":630},"video":{"@type":"VideoObject","name":"スポティファイが上場：ＩＰＯを経ない異例の手法とは","description":"音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)","thumbnailURL":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/110x62.jpg","contentURL":"https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101","duration":"PT2M32S","uploadDate":"2018-04-06T00:31:25.476Z","transcript":"BNV JP April 2018 (Subs)\r\n    \r\n    \r\n      \r\n    \r\n    \r\n      \r\n      \r\n    \r\n  \r\n  \r\n    \r\n      スポティファイは新規株式公開（ＩＰＯ）を行いません\r\n      上場に当たって この音楽配信大手はＩＰＯの手順を踏まず\r\n      直接上場を選びました\r\n      新たに株を放出せず\r\n      また ＩＰＯに必要な株価設定プロセスも省きます\r\n      ＩＰＯの一般的な手順は まずアドバイザーと共に方針を固め\r\n      投資家説明会を行います\r\n      そして 引受証券会社がマーケティングを行います\r\n      マーケティング結果を基に上場前夜には値決めを行い\r\n      売り出す株数を決定します\r\n      そして上場当日 設定価格から取引が始まるのです\r\n      スポティファイの上場は この手順を省きました\r\n      上場した当日から 既存の株主は持ち株を売ることが可能です\r\n      この直接上場という手法は大企業には敬遠されます\r\n      株価の暴落が起こりかねず\r\n      大きな変動が予想されるからです\r\n      需要の分析を行わないので供給の過不足が発生するのです\r\n      スポティファイは市場をリードしており評価に自信を持っています\r\n      前回 資金調達を行った時の企業価値は85億ドルとの評価額でした\r\n      2017年の非公開株の取引では評価額には かなり幅があり\r\n      60億から230億ドルでした\r\n      上場すれば より多くの投資家が音楽配信企業の未来に投資できます\r\n      スポティファイは2018年の目標として\r\n      9600万ユーザー達成を掲げています\r\n      現状から36％増加させるとのことです\r\n      また 年間の売上高目標を約65億米ドルとしており\r\n      達成すれば 昨年から20～30％の増収となります\r\n      ただし 投資家は営業損失も注視すべきでしょう\r\n      同社は３億ドル弱から４億ドル強の営業損失を見込んでいます\r\n      新たな株主が 発言力を得られるかは未知数です\r\n      共同創業者らの持ち株はすぐには売られないとの情報もあり\r\n      強い発言力が維持されるかもしれません\r\n      音楽配信市場は2030年までには340億ドル規模に拡大すると見られ\r\n      投資家は市場の勝ち組になろうと狙っています\r\n      アレックス・バリンカがお伝えしました"}}
    </script>

            <script>window.dataLayer = [];</script>
            <script src="https://cdn.gotraffic.net/projector/latest/bplayer.js" defer></script>
          </head>
          <body>
            <div class="header-container">
                <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bbgjapan">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>

                <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
            </div>
            <main id="video-content" class="video-content">
                <div class="video-article__container" data-reactroot="" data-reactid="1" data-react-checksum="1573176723"><!-- react-empty: 2 --><article class="video-article" data-reactid="3"><div class="video-article__player" data-reactid="4"><div class="video-player" data-reactid="5"><div class="video-player__container" data-reactid="6"></div></div><div class="live-marquee" data-reactid="7"><a href="/live/us" class="live-marquee__live-page-link" data-reactid="8"><div class="live-marquee__live-on-tv" data-reactid="9"><h2 data-reactid="10">ブルームバーグ テレビ ライブ放送</h2></div><div class="live-marquee__info" data-reactid="11"><div class="live-marquee__position-container" data-reactid="12"><div class="live-marquee__content" data-reactid="13"><h2 class="live-marquee__show-name" data-reactid="14">Bloomberg Markets: Asia</h2><span class="live-marquee__guests-text" data-reactid="15"></span></div></div></div></a><a href="/live/us" class="live-marquee__full-schedule" data-reactid="16">プログラム番組表</a></div></div><aside class="video-article__rail" data-reactid="17"><div class="tabs" data-reactid="18"><ul class="tabs__labels-container" data-reactid="19"><li class="tabs__label for_you tabs__label--selected" data-reactid="20">最新ビデオ</li><li class="tabs__label live_tv " data-reactid="21">TVライブ放送</li></ul><div class="tabs__panes-container" data-reactid="22"><div class="tabs__pane tabs__pane--selected" data-reactid="23"><div data-reactid="24"><div class="personalized-list " data-reactid="25"><ul class="personalized-list__container" data-reactid="26"><li data-reactid="27"><div class="personalized-list__item" data-reactid="28"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMSD6TTDS101" class="personalized-list__link personalized-list__link--current" data-reactid="29"><div class="personalized-list__details" data-reactid="30"><div class="personalized-list__now-playing" data-reactid="31">再生中</div><!-- react-text: 32 --><!-- /react-text --><h2 data-reactid="33">スポティファイが上場：ＩＰＯを経ない異例の手法とは</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irirEa5QQEgo/v5/100x56.jpg" alt="" data-reactid="34"/></a></div></li><li data-reactid="35"><div class="personalized-list__item" data-reactid="36"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMUL6JIJUU01" class="personalized-list__link " data-reactid="37"><div class="personalized-list__details" data-reactid="38"><!-- react-text: 39 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="40">02:54</div><h2 data-reactid="41">ＥＵ離脱：英国民は心変わりをしたのか</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixH4PcyUuBS0/v5/100x56.jpg" alt="" data-reactid="42"/></a></div></li><li data-reactid="43"><div class="personalized-list__item" data-reactid="44"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMS46TTDS001" class="personalized-list__link " data-reactid="45"><div class="personalized-list__details" data-reactid="46"><!-- react-text: 47 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="48">03:56</div><h2 data-reactid="49">中国がＩＴ企業の本土回帰を狙う</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ia3fiaMkRf3E/v5/100x56.jpg" alt="" data-reactid="50"/></a></div></li><li data-reactid="51"><div class="personalized-list__item" data-reactid="52"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMNN6JIJV201" class="personalized-list__link " data-reactid="53"><div class="personalized-list__details" data-reactid="54"><!-- react-text: 55 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="56">03:55</div><h2 data-reactid="57">Ｋポップのアイドルグループが平壌で公演：南北首脳会談前に</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/icxiKdlA.9ZQ/v5/100x56.jpg" alt="" data-reactid="58"/></a></div></li><li data-reactid="59"><div class="personalized-list__item" data-reactid="60"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMJC6TTDS101" class="personalized-list__link " data-reactid="61"><div class="personalized-list__details" data-reactid="62"><!-- react-text: 63 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="64">02:31</div><h2 data-reactid="65">トランプ氏のアマゾン批判を解説：ノーベル賞のクルーグマン氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iu0FavXOVUOs/v5/100x56.jpg" alt="" data-reactid="66"/></a></div></li><li data-reactid="67"><div class="personalized-list__item" data-reactid="68"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-06/P6QMJ76JIJUP01" class="personalized-list__link " data-reactid="69"><div class="personalized-list__details" data-reactid="70"><!-- react-text: 71 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="72">01:05</div><h2 data-reactid="73">玩具メーカー襲うデジタル化の波：世界の大手も苦戦</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ib6NG5OHJXII/v5/100x56.jpg" alt="" data-reactid="74"/></a></div></li><li data-reactid="75"><div class="personalized-list__item" data-reactid="76"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUNL6KLVR501" class="personalized-list__link " data-reactid="77"><div class="personalized-list__details" data-reactid="78"><!-- react-text: 79 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="80">01:15</div><h2 data-reactid="81">インドでハイパーループ建設を計画：Ｒ・ブランソン氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iFOrnYJmlSbc/v5/100x56.jpg" alt="" data-reactid="82"/></a></div></li><li data-reactid="83"><div class="personalized-list__item" data-reactid="84"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUN96KLVRE01" class="personalized-list__link " data-reactid="85"><div class="personalized-list__details" data-reactid="86"><!-- react-text: 87 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="88">00:59</div><h2 data-reactid="89">牛乳不足のカタール、米国から牛を輸入：地元企業の決断</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipwiJR_3Nv.k/v5/100x56.jpg" alt="" data-reactid="90"/></a></div></li><li data-reactid="91"><div class="personalized-list__item" data-reactid="92"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUJZ6JIJUX01" class="personalized-list__link " data-reactid="93"><div class="personalized-list__details" data-reactid="94"><!-- react-text: 95 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="96">03:48</div><h2 data-reactid="97">日産自とルノー、完全統合目指すゴーン氏の役割</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJ.GC5Gks2ms/v5/100x56.jpg" alt="" data-reactid="98"/></a></div></li><li data-reactid="99"><div class="personalized-list__item" data-reactid="100"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUHN6JTSEH01" class="personalized-list__link " data-reactid="101"><div class="personalized-list__details" data-reactid="102"><!-- react-text: 103 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="104">01:41</div><h2 data-reactid="105">トランプ大統領がアマゾン制裁に踏み切る可能性は低い：マンスター氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ibavl8WLNw_c/v5/100x56.jpg" alt="" data-reactid="106"/></a></div></li><li data-reactid="107"><div class="personalized-list__item" data-reactid="108"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUFJ6TTDX901" class="personalized-list__link " data-reactid="109"><div class="personalized-list__details" data-reactid="110"><!-- react-text: 111 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="112">02:40</div><h2 data-reactid="113">円相場の背景に国際収支：ゴールドマンのキャシー・松井氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iWcWVpMBgDEY/v5/100x56.jpg" alt="" data-reactid="114"/></a></div></li><li data-reactid="115"><div class="personalized-list__item" data-reactid="116"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-05/P6OUEB6S972K01" class="personalized-list__link " data-reactid="117"><div class="personalized-list__details" data-reactid="118"><!-- react-text: 119 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="120">03:12</div><h2 data-reactid="121">英国のＥＵ離脱まで残り１年：明確な合意ないまま迫る期限</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iiUJhKLefrPk/v5/100x56.jpg" alt="" data-reactid="122"/></a></div></li><li data-reactid="123"><div class="personalized-list__item" data-reactid="124"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTQ56K50XS01" class="personalized-list__link " data-reactid="125"><div class="personalized-list__details" data-reactid="126"><!-- react-text: 127 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="128">01:08</div><h2 data-reactid="129">女性はどうすれば職場の地位を向上できるか</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iQU1PxfrFxGE/v5/100x56.jpg" alt="" data-reactid="130"/></a></div></li><li data-reactid="131"><div class="personalized-list__item" data-reactid="132"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTO86KLVR401" class="personalized-list__link " data-reactid="133"><div class="personalized-list__details" data-reactid="134"><!-- react-text: 135 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="136">03:20</div><h2 data-reactid="137">フェイスブック首脳が英議会で証言しないのは驚き：ウィーザー氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/idVqProgxWbw/v5/100x56.jpg" alt="" data-reactid="138"/></a></div></li><li data-reactid="139"><div class="personalized-list__item" data-reactid="140"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTN86JIJUO01" class="personalized-list__link " data-reactid="141"><div class="personalized-list__details" data-reactid="142"><!-- react-text: 143 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="144">02:50</div><h2 data-reactid="145">ソフトバンク：再保険のスイス・リー株取得合意に近づく：96億ドル</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iOBWh0MWebFQ/v5/100x56.jpg" alt="" data-reactid="146"/></a></div></li><li data-reactid="147"><div class="personalized-list__item" data-reactid="148"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTK76JTSEZ01" class="personalized-list__link " data-reactid="149"><div class="personalized-list__details" data-reactid="150"><!-- react-text: 151 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="152">02:44</div><h2 data-reactid="153">武田薬がシャイアーの買収を検討：500億ドル規模の可能性も</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i7hufl.mCPCo/v5/100x56.jpg" alt="" data-reactid="154"/></a></div></li><li data-reactid="155"><div class="personalized-list__item" data-reactid="156"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTJ36JIJV901" class="personalized-list__link " data-reactid="157"><div class="personalized-list__details" data-reactid="158"><!-- react-text: 159 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="160">02:06</div><h2 data-reactid="161">女性写真家が語る撮影の世界</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXM1he.7HTMY/v5/100x56.jpg" alt="" data-reactid="162"/></a></div></li><li data-reactid="163"><div class="personalized-list__item" data-reactid="164"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6MTEG6KLVRT01" class="personalized-list__link " data-reactid="165"><div class="personalized-list__details" data-reactid="166"><!-- react-text: 167 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="168">04:15</div><h2 data-reactid="169">トランプ米大統領へのメッセージとは：中朝首脳の電撃会談</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/icyce3.hP7C8/v5/100x56.jpg" alt="" data-reactid="170"/></a></div></li><li data-reactid="171"><div class="personalized-list__item" data-reactid="172"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6LKR46JIJUY01" class="personalized-list__link " data-reactid="173"><div class="personalized-list__details" data-reactid="174"><!-- react-text: 175 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="176">00:28</div><h2 data-reactid="177">エンゼルスの大谷翔平投手、メジャー初登板初勝利</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iwoJGDhAo9ms/v5/100x56.jpg" alt="" data-reactid="178"/></a></div></li><li data-reactid="179"><div class="personalized-list__item" data-reactid="180"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L20P6TTDS501" class="personalized-list__link " data-reactid="181"><div class="personalized-list__details" data-reactid="182"><!-- react-text: 183 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="184">02:18</div><h2 data-reactid="185">サウジアラムコＣＥＯ：新規株式公開には自信がある</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJ2gZ_uyx9gs/v5/100x56.jpg" alt="" data-reactid="186"/></a></div></li><li data-reactid="187"><div class="personalized-list__item" data-reactid="188"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L1YS6S972C01" class="personalized-list__link " data-reactid="189"><div class="personalized-list__details" data-reactid="190"><!-- react-text: 191 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="192">03:09</div><h2 data-reactid="193">北朝鮮は用心深い外交ゲームを展開：米シンクタンクのグージョン氏</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/io6sg.tR8OTk/v5/100x56.jpg" alt="" data-reactid="194"/></a></div></li><li data-reactid="195"><div class="personalized-list__item" data-reactid="196"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L1Y26K50YJ01" class="personalized-list__link " data-reactid="197"><div class="personalized-list__details" data-reactid="198"><!-- react-text: 199 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="200">01:35</div><h2 data-reactid="201">サマーズ元米財務長官：貿易制裁の心理的な影響を懸念</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iFVAP5V0ylYA/v5/100x56.jpg" alt="" data-reactid="202"/></a></div></li><li data-reactid="203"><div class="personalized-list__item" data-reactid="204"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L1ST6KLVR601" class="personalized-list__link " data-reactid="205"><div class="personalized-list__details" data-reactid="206"><!-- react-text: 207 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="208">01:59</div><h2 data-reactid="209">グーグル：オラクルとの訴訟で形勢不利、賠償金数十億ドル支払いも</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVlWwqlnkjHc/v5/100x56.jpg" alt="" data-reactid="210"/></a></div></li><li data-reactid="211"><div class="personalized-list__item" data-reactid="212"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L1S56TTDS701" class="personalized-list__link " data-reactid="213"><div class="personalized-list__details" data-reactid="214"><!-- react-text: 215 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="216">05:40</div><h2 data-reactid="217">黒人向け銀行の役割を語る：ワンユナイテッドのウィリアムズＣＯＯ</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iIj4nfqgvLD4/v5/100x56.jpg" alt="" data-reactid="218"/></a></div></li><li data-reactid="219"><div class="personalized-list__item" data-reactid="220"><a href="https://www.bloomberg.co.jp/news/videos/2018-04-03/P6L1PM6S974R01" class="personalized-list__link " data-reactid="221"><div class="personalized-list__details" data-reactid="222"><!-- react-text: 223 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="224">01:56</div><h2 data-reactid="225">香港の富豪たち、資産の引き継ぎ模様あれこれ</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iluMxlfr2YXo/v5/100x56.jpg" alt="" data-reactid="226"/></a></div></li></ul></div></div></div><div class="tabs__pane " data-reactid="227"><div data-reactid="228"><div class="streams-dropdown " data-reactid="229"><div class="streams-dropdown__current" data-reactid="230"><h2 class="streams-dropdown__title" data-reactid="231"><!-- react-text: 232 -->番組表<!-- /react-text --><!-- react-text: 233 -->:<!-- /react-text --></h2><span class="streams-dropdown__current-stream-name" data-reactid="234">米国 TV</span></div><ul class="streams-dropdown__item-container" data-reactid="235"><li class="streams-dropdown__item streams-dropdown__item--current" data-reactid="236"><a class="streams-dropdown__item-link" href="/live/us" data-reactid="237">米国 TV</a></li><li class="streams-dropdown__item " data-reactid="238"><a class="streams-dropdown__item-link" href="/live/europe" data-reactid="239">ヨーロッパ TV</a></li><li class="streams-dropdown__item " data-reactid="240"><a class="streams-dropdown__item-link" href="/live/asia" data-reactid="241">アジア TV</a></li><li class="streams-dropdown__item " data-reactid="242"><a class="streams-dropdown__item-link" href="/live/australia" data-reactid="243">オーストラリア TV</a></li><li class="streams-dropdown__item " data-reactid="244"><a class="streams-dropdown__item-link" href="/live/stream" data-reactid="245">米国 イベント</a></li><li class="streams-dropdown__item " data-reactid="246"><a class="streams-dropdown__item-link" href="/live/emea" data-reactid="247">ヨーロッパ イベント</a></li><li class="streams-dropdown__item " data-reactid="248"><a class="streams-dropdown__item-link" href="/live/asia_stream" data-reactid="249">アジア イベント</a></li><li class="streams-dropdown__item " data-reactid="250"><a class="streams-dropdown__item-link" href="/live/politics" data-reactid="251">政治ライブイベント</a></li></ul></div><div class="live-schedule" data-reactid="252"><div class="live-schedule__container" data-reactid="253"><div class="live-schedule__watch-now" data-reactid="254"><a class="live-schedule__watch-now-link" href="/live/us" data-reactid="255">ライブ放送を見る</a></div><a class="live-schedule__item-link" href="/live/us" data-reactid="256"><div class="live-schedule__item live-schedule__item--current" data-reactid="257"><!-- react-text: 258 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T01:00:00.000Z" data-reactid="259">01:00</time><h2 class="live-schedule__show-name" data-reactid="260">Bloomberg Markets: Asia</h2><div class="live-schedule__guests" data-reactid="261"></div></div></a><div class="live-schedule__item " data-reactid="262"><div class="live-schedule__item-next" data-reactid="263">次の番組</div><time class="live-schedule__show-time" datetime="2018-04-06T03:00:00.000Z" data-reactid="264">03:00</time><h2 class="live-schedule__show-name" data-reactid="265">Bloomberg Technology</h2><div class="live-schedule__guests" data-reactid="266"></div></div><div class="live-schedule__item " data-reactid="267"><!-- react-text: 268 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T04:00:00.000Z" data-reactid="269">04:00</time><h2 class="live-schedule__show-name" data-reactid="270">PAID PROGRAMMING</h2><div class="live-schedule__guests" data-reactid="271"></div></div><div class="live-schedule__item " data-reactid="272"><!-- react-text: 273 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T04:30:00.000Z" data-reactid="274">04:30</time><h2 class="live-schedule__show-name" data-reactid="275">PAID PROGRAMMING</h2><div class="live-schedule__guests" data-reactid="276"></div></div><div class="live-schedule__item " data-reactid="277"><!-- react-text: 278 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T05:00:00.000Z" data-reactid="279">05:00</time><h2 class="live-schedule__show-name" data-reactid="280">Bloomberg Daybreak: Europe</h2><div class="live-schedule__guests" data-reactid="281"></div></div><div class="live-schedule__item " data-reactid="282"><!-- react-text: 283 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T06:30:00.000Z" data-reactid="284">06:30</time><h2 class="live-schedule__show-name" data-reactid="285">Bloomberg Markets: European Open</h2><div class="live-schedule__guests" data-reactid="286"></div></div><div class="live-schedule__item " data-reactid="287"><!-- react-text: 288 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T08:00:00.000Z" data-reactid="289">08:00</time><h2 class="live-schedule__show-name" data-reactid="290">Bloomberg Surveillance</h2><div class="live-schedule__guests" data-reactid="291"><div class="live-schedule__guest" data-reactid="292"><div class="live-schedule__guest-start-time" data-reactid="293">09:15</div><div class="live-schedule__guest-name" data-reactid="294">Luigi Zingales</div><div class="live-schedule__guest-work-details" data-reactid="295">University of Chicago Booth School of Business, Professor:Entrepreneurship &amp; Finance</div></div><div class="live-schedule__guest" data-reactid="296"><div class="live-schedule__guest-start-time" data-reactid="297">09:30</div><div class="live-schedule__guest-name" data-reactid="298">Jacob A Frenkel</div><div class="live-schedule__guest-work-details" data-reactid="299">JPMorgan Chase Bank NA, Chairman</div></div><div class="live-schedule__guest" data-reactid="300"><div class="live-schedule__guest-start-time" data-reactid="301">10:00</div><div class="live-schedule__guest-name" data-reactid="302">Carl Riccadonna</div><div class="live-schedule__guest-work-details" data-reactid="303">Bloomberg Economics, Chief US Economist</div></div><div class="live-schedule__guest" data-reactid="304"><div class="live-schedule__guest-start-time" data-reactid="305">10:00</div><div class="live-schedule__guest-name" data-reactid="306">Drew Matus</div><div class="live-schedule__guest-work-details" data-reactid="307">Metlife Investment Management, Chief Market Strategist:Investments</div></div><div class="live-schedule__guest" data-reactid="308"><div class="live-schedule__guest-start-time" data-reactid="309">10:30</div><div class="live-schedule__guest-name" data-reactid="310">Nouriel Roubini</div><div class="live-schedule__guest-work-details" data-reactid="311">Roubini Global Economics LLC, Chairman/Chief Economist/Co-Founder</div></div></div></div><div class="live-schedule__item " data-reactid="312"><!-- react-text: 313 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T11:00:00.000Z" data-reactid="314">11:00</time><h2 class="live-schedule__show-name" data-reactid="315">Bloomberg Daybreak: Americas</h2><div class="live-schedule__guests" data-reactid="316"><div class="live-schedule__guest" data-reactid="317"><div class="live-schedule__guest-start-time" data-reactid="318">11:00</div><div class="live-schedule__guest-name" data-reactid="319">Carl Riccadonna</div><div class="live-schedule__guest-work-details" data-reactid="320">Bloomberg Economics, Chief US Economist</div></div><div class="live-schedule__guest" data-reactid="321"><div class="live-schedule__guest-start-time" data-reactid="322">11:00</div><div class="live-schedule__guest-name" data-reactid="323">Lisa Abramowicz</div><div class="live-schedule__guest-work-details" data-reactid="324">Bloomberg Editorial, Bloomberg Gadfly Columnist</div></div><div class="live-schedule__guest" data-reactid="325"><div class="live-schedule__guest-start-time" data-reactid="326">11:10</div><div class="live-schedule__guest-name" data-reactid="327">Mark Haefele</div><div class="live-schedule__guest-work-details" data-reactid="328">UBS Wealth Management, Global Chief Invsmt Ofcr:Wealth Mgmt</div></div><div class="live-schedule__guest" data-reactid="329"><div class="live-schedule__guest-start-time" data-reactid="330">11:20</div><div class="live-schedule__guest-name" data-reactid="331">Megan Greene</div><div class="live-schedule__guest-work-details" data-reactid="332">Manulife, Chief Economist</div></div><div class="live-schedule__guest" data-reactid="333"><div class="live-schedule__guest-start-time" data-reactid="334">11:30</div><div class="live-schedule__guest-name" data-reactid="335">Michael McKee</div><div class="live-schedule__guest-work-details" data-reactid="336">Bloomberg Editorial, Economics Editor</div></div><div class="live-schedule__guest" data-reactid="337"><div class="live-schedule__guest-start-time" data-reactid="338">12:00</div><div class="live-schedule__guest-name" data-reactid="339">Alan B Krueger</div><div class="live-schedule__guest-work-details" data-reactid="340">Princeton University, Professor:Economics</div></div><div class="live-schedule__guest" data-reactid="341"><div class="live-schedule__guest-start-time" data-reactid="342">12:10</div><div class="live-schedule__guest-name" data-reactid="343">Marty Mucci</div><div class="live-schedule__guest-work-details" data-reactid="344">Paychex, President/CEO</div></div><div class="live-schedule__guest" data-reactid="345"><div class="live-schedule__guest-start-time" data-reactid="346">12:20</div><div class="live-schedule__guest-name" data-reactid="347">Brad Bechtel</div><div class="live-schedule__guest-work-details" data-reactid="348">Jefferies LLC, FX Strategist</div></div><div class="live-schedule__guest" data-reactid="349"><div class="live-schedule__guest-start-time" data-reactid="350">12:33</div><div class="live-schedule__guest-name" data-reactid="351">Bill Gross</div><div class="live-schedule__guest-work-details" data-reactid="352">Janus Henderson, Fund Manager</div></div><div class="live-schedule__guest" data-reactid="353"><div class="live-schedule__guest-start-time" data-reactid="354">12:40</div><div class="live-schedule__guest-name" data-reactid="355">Patrick Jones</div><div class="live-schedule__guest-work-details" data-reactid="356">Vocatio, Founder &amp; CEO</div></div><div class="live-schedule__guest" data-reactid="357"><div class="live-schedule__guest-start-time" data-reactid="358">12:40</div><div class="live-schedule__guest-name" data-reactid="359">Romaine Bostick</div><div class="live-schedule__guest-work-details" data-reactid="360">Bloomberg Editorial, Editor</div></div></div></div><div class="live-schedule__item " data-reactid="361"><!-- react-text: 362 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-04-06T13:00:00.000Z" data-reactid="363">13:00</time><h2 class="live-schedule__show-name" data-reactid="364">Bloomberg Markets: The Open</h2><div class="live-schedule__guests" data-reactid="365"><div class="live-schedule__guest" data-reactid="366"><div class="live-schedule__guest-start-time" data-reactid="367">13:00</div><div class="live-schedule__guest-name" data-reactid="368">Dan Suzuki</div><div class="live-schedule__guest-work-details" data-reactid="369">Merrill Lynch, Senior Equity Strategist</div></div><div class="live-schedule__guest" data-reactid="370"><div class="live-schedule__guest-start-time" data-reactid="371">13:00</div><div class="live-schedule__guest-name" data-reactid="372">Rick Rieder</div><div class="live-schedule__guest-work-details" data-reactid="373">BlackRock Financial Management Inc, Mng Dir/Global Chief Invsmt Ofcr:FX</div></div><div class="live-schedule__guest" data-reactid="374"><div class="live-schedule__guest-start-time" data-reactid="375">13:00</div><div class="live-schedule__guest-name" data-reactid="376">Edward Yardeni &quot;Ed&quot;</div><div class="live-schedule__guest-work-details" data-reactid="377">Yardeni Research Inc, Pres/Chief Invsmt Strategist/Founder</div></div><div class="live-schedule__guest" data-reactid="378"><div class="live-schedule__guest-start-time" data-reactid="379">13:00</div><div class="live-schedule__guest-name" data-reactid="380">Michael Collins</div><div class="live-schedule__guest-work-details" data-reactid="381">PGIM Inc, Mng Dir/Senior Portfolio Mgr</div></div><div class="live-schedule__guest" data-reactid="382"><div class="live-schedule__guest-start-time" data-reactid="383">13:00</div><div class="live-schedule__guest-name" data-reactid="384">David Blanchflower &quot;Danny&quot;</div><div class="live-schedule__guest-work-details" data-reactid="385">Dartmouth College, Professor:Economics</div></div><div class="live-schedule__guest" data-reactid="386"><div class="live-schedule__guest-start-time" data-reactid="387">13:35</div><div class="live-schedule__guest-name" data-reactid="388">Lawrence Kudlow &quot;Larry&quot;</div><div class="live-schedule__guest-work-details" data-reactid="389">(US)Natl Economic Council, Director   </div></div></div></div></div></div></div></div></div></div></aside><div class="video-article__metadata" data-reactid="390"><div class="video-metadata " data-reactid="391"><div class="video-metadata__info" data-reactid="392"><h1 class="video-metadata__title" data-reactid="393">スポティファイが上場：ＩＰＯを経ない異例の手法とは</h1><div class="video-metadata__footer" data-reactid="394"><time class="video-metadata__publishtime" datetime="2018-04-06T00:31:25" data-reactid="395">2018年4月6日 09:31 JST</time></div><p class="video-metadata__summary" data-reactid="396">音楽配信サービスのスポティファイが、ニューヨーク証券取引所に上場された。新規株式公開（ＩＰＯ）の手順を省いた同社の直接上場を、ブルームバーグＴＶが解説する。 (Source: Bloomberg)</p></div></div></div><!-- react-empty: 397 --></article></div>
            </main>
            <div class="footer-container">
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2018 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/feedback/">お問い合わせ</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
            </div>

            <script>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</script>
            <script src="https://assets.bwbx.io/s3/multimedia/public/app/javascripts/coJPVideo-fddfd83406.js" defer></script>
            <script>window.dataLayer.push({"pageType":"content","template":"multimedia-video-html","transporter":"false","refresh":"false","autoplay":true,"adcode":"japan/general","publishedAt":"2018-04-06T00:31:25.476Z","storyId":"P6QMSD6TTDS101","slug":"2018-04-06/P6QMSD6TTDS101","attributor":"bn","contentType":"content-video","headline":"スポティファイが上場：ＩＰＯを経ない異例の手法とは","parselySite":"bloomberg.co.jp","brand":"cojp"});</script>
            
        <script>window.dataLayer.push({ "gtm.start": new Date().getTime() })</script>
        <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MNTH5N" defer></script>
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    

            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://nav.bloomberg.com/public/javascripts/cojp/bb-cojp-nav-037e9b5648.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
            
            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bbthat.com/assets/v1.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
          </body>
        </html>
    