
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2022-10-17T06:18:57.178Z","dateModified":"2022-10-17T06:18:57.177Z","datePublished":"2022-10-17T06:18:57.178Z","description":"欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。","headline":"ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/1200x808.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01">
        <meta name="description" content="欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。">
        <meta name="iso-8601-publish-date" content="2022-10-17T06:18:57.178Z">
        <meta name="checksum" content="0d920c0d1a5daffc810b27dc74099c7d">
        <meta name="validatedAt" content="2022-10-17T07:21:37.744Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/1200x808.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/1200x808.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも">
        <meta name="parsely-title" content="ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/1200x808.jpg">
        <meta name="parsely-pub-date" content="2022-10-17T06:18:57.178Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Government,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="government">
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="RJVNFIT0G1KW01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Jana Randow、William Horobin","publishedAt":"2022-10-17T06:18:57.178Z","storyId":"RJVNFIT0G1KW01","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"Government","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"editorialPillar":null,"categories":"exclusive,finance,top","transporter":"false","refresh":"false","headline":"ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも","slug":"2022-10-17/RJVNFIT0G1KW01","tags":"Finance,Government,cojp","siteId":"cojp","resourceType":"Story","resourceId":"RJVNFIT0G1KW01","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="Finance,Government,cojp">
        <meta name="keywords" content="Finance,Government,cojp">
        <meta name="sailthru.description" content="欧州中央銀行（ＥＣＢ）政策委員会メンバー、カザークス・ラトビア銀行（中銀）総裁は、来年になっても利上げを続けるべきだとの考えを示した。エコノミストの間では、ユーロ圏が来年にかけリセッション（景気後退）の渦中にあるとの見通しが強まっている。">
        <meta name="sailthru.date" content="2022-10-17T06:18:57.178Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-9890c7e116.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e83778fdf.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-fbf529fc79.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-7e73f7e07c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-25ca240272.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-22ec7f2aad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-e9e2bbb1e5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-2955e4a15d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-7633893cae.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-4098602e4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-248beac486.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-e8c7409bb6.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-446c630e93.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link rel="alternate stylesheet" href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" title="styles" as="style" onload="this.title='';this.rel='stylesheet'"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-5a1117afdf.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-c03345f454.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RJVNFIT0G1KW01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RJVNFIT0G1KW01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","franchise":null,"contentId":"RJVNFIT0G1KW01","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"RJVNFIT0G1KW","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RJVNFIT0G1KW01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-7TCHNB2" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-7TCHNB2");</script>
        <script class="params" type="application/json">{"pageId":"RJVNFIT0G1KW01","contentId":"RJVNFIT0G1KW01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"superburst-7TCHNB2"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-xQXBEXP" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-xQXBEXP");</script>
        <script class="params" type="application/json">{"pageId":"RJVNFIT0G1KW01","contentId":"RJVNFIT0G1KW01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"overlay-xQXBEXP"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-dF64j42" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-dF64j42");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"leaderboard-dF64j42"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>@media (min-width: 760px) { #bb-that .bb-that-header.bb-that--container { width: 760px; } }@media (min-width: 1020px) { #bb-that .bb-that-header.bb-that--container { width: 970px; } }@media (min-width: 1280px) { #bb-that .bb-that-header.bb-that--container { width: 1200px; } }</style><style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" data-variant="cojp-bar" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">
        <div class="navi-bar__button-icon"></div>
    日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition="japan" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
    --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="RJVNFIT0G1KW01" data-theme="default" data-type="article">
                
        <script id="article-info-RJVNFIT0G1KW01" type="application/json">
            {"id":"RJVNFIT0G1KW01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":4.887129329927085},{"id":"government","type":"Topic","directScore":0,"derivedScore":6}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"16263712","name":"","slug":"APgqIIVOiu8/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20686648","name":"","slug":"ATunOMQwD8Y/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
        <script>
            document.dispatchEvent(new CustomEvent('contentMetadata:ready', { detail: {"id":"RJVNFIT0G1KW01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":4.887129329927085},{"id":"government","type":"Topic","directScore":0,"derivedScore":6}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"16263712","name":"","slug":"APgqIIVOiu8/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20686648","name":"","slug":"ATunOMQwD8Y/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]} }));
        </script>
    
                <script id="page-level-ad-config-RJVNFIT0G1KW01" type="application/json">{"url":"2022-10-17/RJVNFIT0G1KW01","adCode":"japan/news","targeting":{"suid":"RJVNFIT0G1KW01","page":"articlejav","currentResource":"Story|RJVNFIT0G1KW01","ni":["BNK","BON","BUSINESS","FIALL","FIASST","FIN","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_ishares","biz_googlelisttwo","biz_trowe","biz_schwab","biz_tda","biz_kornferry","biz_BMW","biz_facebook1","biz_facebook2","biz_jpmorgan","biz_mobkoivca","biz_kpmg","biz_kpmgpg","biz_westpac","biz_signet","biz_signet2","biz_mobkoiveuve","biz_microsoftnov","biz_cigna","biz_verizonus2021","biz_microsoftjan2021","biz_msci","biz_Chanel","biz_chanelbleu"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_finance","gs_economy_misc","gs_economy","gs_finance_loans","gs_finance_banking","gt_positive","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも</span></h1>
                
                <address class="lede-text-only__byline">Jana Randow、William Horobin</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-10-17T06:18:57.178Z"
            data-locale="ja"
        >
            2022年10月17日 15:18 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                中立上回る引き上げ、利回り曲線全体に働く広範な政策手段活用も
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                10月、12月の利上げ後に停止する必要性を感じない
            </div>
        </li>
    </ul>
                        
    <figure class="lede-media-image lede figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            
        <div id="lazy-img-392348558" class="lazy-img " >
            <style>#lazy-img-392348558:before{padding-top:67.32558139534883%;}</style>
            <img class="lazy-img__image"
                 alt="The European Central Bank (ECB) logo is seen at the bank's headquarters in Frankfurt, Germany"
                 src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/150x-1.jpg"
                 data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_glBEr2hdng/v1/-1x-1.jpg">
        </div>
        </div>
        
        <figcaption>
            
            <span class="lede-media-image__caption caption"><p>The European Central Bank (ECB) logo is seen at the bank's headquarters in Frankfurt, Germany</p></span>
            
            <span class="lede-media-image__credit credit">Photographer: Hannelore Foerster</span>
        </figcaption>
    </figure>
                        <div class="body-columns">
                            
        <div class="body-copy">
            
            <div class="inline-newsletter-top"></div><p>&#x6B27;&#x5DDE;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF08;&#xFF25;&#xFF23;&#xFF22;&#xFF09;&#x653F;&#x7B56;&#x59D4;&#x54E1;&#x4F1A;&#x30E1;&#x30F3;&#x30D0;&#x30FC;&#x3001;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x30FB;&#x30E9;&#x30C8;&#x30D3;&#x30A2;&#x9280;&#x884C;&#xFF08;&#x4E2D;&#x9280;&#xFF09;&#x7DCF;&#x88C1;&#x306F;&#x3001;&#x6765;&#x5E74;&#x306B;&#x306A;&#x3063;&#x3066;&#x3082;&#x5229;&#x4E0A;&#x3052;&#x3092;&#x7D9A;&#x3051;&#x308B;&#x3079;&#x304D;&#x3060;&#x3068;&#x306E;&#x8003;&#x3048;&#x3092;&#x793A;&#x3057;&#x305F;&#x3002;&#x30A8;&#x30B3;&#x30CE;&#x30DF;&#x30B9;&#x30C8;&#x306E;&#x9593;&#x3067;&#x306F;&#x3001;&#x30E6;&#x30FC;&#x30ED;&#x570F;&#x304C;&#x6765;&#x5E74;&#x306B;&#x304B;&#x3051;&#x30EA;&#x30BB;&#x30C3;&#x30B7;&#x30E7;&#x30F3;&#xFF08;&#x666F;&#x6C17;&#x5F8C;&#x9000;&#xFF09;&#x306E;&#x6E26;&#x4E2D;&#x306B;&#x3042;&#x308B;&#x3068;&#x306E;&#x898B;&#x901A;&#x3057;&#x304C;&#x5F37;&#x307E;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;</p><p>&#x3000;&#x3000;&#x666F;&#x6C17;&#x4E0B;&#x964D;&#x3067;&#x3082;&#x9AD8;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x304C;&#x7D9A;&#x304F;&#x516C;&#x7B97;&#x304C;&#x5927;&#x304D;&#x304F;&#x3001;&#x30BF;&#x30AB;&#x6D3E;&#x30B9;&#x30BF;&#x30F3;&#x30B9;&#x3092;&#x9577;&#x304F;&#x7DAD;&#x6301;&#x3059;&#x308B;&#x5FC5;&#x8981;&#x304C;&#x3042;&#x308B;&#x3068;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x7DCF;&#x88C1;&#x306F;&#x8AAC;&#x660E;&#x3057;&#x305F;&#x3002;</p>
        <div id="outstream-video-1-RJVNFIT0G1KW01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-1-RJVNFIT0G1KW01");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8],[3,3]],"small_desktop":[[300,250],[1,8],[3,3]],"tablet":[[300,250],[1,8],[3,3]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"outstream-video-1-RJVNFIT0G1KW01"}</script>
    
        </div>
    
        <div id="outstream-video-2-RJVNFIT0G1KW01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-2-RJVNFIT0G1KW01");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"outstream","dimensions":{"mobile":[[300,250],[1,8],[3,3]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"outstream-video-2-RJVNFIT0G1KW01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x4ECA;&#x6708;&#x306E;0.75&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x3068;&#x3001;12&#x6708;&#x306E;0.5&#x306A;&#x3044;&#x3057;0.75&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x5229;&#x4E0A;&#x3052;&#x3092;&#x652F;&#x6301;&#x3059;&#x308B;&#x540C;&#x7DCF;&#x88C1;&#x306F;&#x30EF;&#x30B7;&#x30F3;&#x30C8;&#x30F3;&#x3067;&#x306E;&#x30A4;&#x30F3;&#x30BF;&#x30D3;&#x30E5;&#x30FC;&#x3067;&#x3001;&#x300C;&#x4ECA;&#x306E;&#x30C8;&#x30EC;&#x30F3;&#x30C9;&#x3092;&#x8003;&#x3048;&#x308C;&#x3070;&#x3001;&#x305D;&#x306E;&#x5F8C;&#x5229;&#x4E0A;&#x3052;&#x3092;&#x505C;&#x6B62;&#x3059;&#x308B;&#x5FC5;&#x8981;&#x6027;&#x3092;&#x79C1;&#x306F;&#x611F;&#x3058;&#x306A;&#x3044;&#x3002;&#x30DA;&#x30FC;&#x30B9;&#x306F;&#x5E7E;&#x5206;&#x843D;&#x3068;&#x305B;&#x308B;&#x304B;&#x3082;&#x3057;&#x308C;&#x306A;&#x3044;&#x3057;&#x3001;&#x30A4;&#x30FC;&#x30EB;&#x30C9;&#x30AB;&#x30FC;&#x30D6;&#x5168;&#x4F53;&#x306B;&#x4F5C;&#x7528;&#x3059;&#x308B;&#x3088;&#x308A;&#x5E83;&#x7BC4;&#x306A;&#x653F;&#x7B56;&#x624B;&#x6BB5;&#x3092;&#x6D3B;&#x7528;&#x3057;&#x59CB;&#x3081;&#x308B;&#x3060;&#x308D;&#x3046;&#x300D;&#x3068;&#x8A9E;&#x3063;&#x305F;&#x3002;</p><p class="paywall">&#xA0;</p><figure data-id="392346453" data-type="image" data-image-type="photo" data-image-size="full" data-align="center" style="max-width: 731px;" class="figure-expandable paywall"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-392346453" class="lazy-img"><style>#lazy-img-392346453:before{padding-top:72.50341997264022%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ic4enKv4Pf4I/v0/60x-1.png" alt="relates to &#xFF25;&#xFF23;&#xFF22;&#x3001;&#x6765;&#x5E74;&#x4EE5;&#x964D;&#x3082;&#x5229;&#x4E0A;&#x3052;&#x7D99;&#x7D9A;&#x3059;&#x308B;&#x5FC5;&#x8981;&#x3068;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x6C0F;&#xFF0D;&#x666F;&#x6C17;&#x4E0B;&#x964D;&#x3067;&#x3082;" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ic4enKv4Pf4I/v0/-1x-1.png" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption">&#xA0;</div><div class="news-figure-credit credit">Source: Bloomberg Economics</div></figcaption></figure><p class="paywall">&#xA0;</p>
        <div id="box-JRut2SP" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-JRut2SP");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"box-JRut2SP"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x4E00;&#x90E8;&#x306E;&#x5F53;&#x5C40;&#x8005;&#x306F;&#x4E2D;&#x7ACB;&#x91D1;&#x5229;&#x306B;&#x9054;&#x3057;&#x305F;&#x6BB5;&#x968E;&#x3067;&#x72B6;&#x6CC1;&#x3092;&#x518D;&#x691C;&#x8A3C;&#x3059;&#x3079;&#x304D;&#x3060;&#x3068;&#x306E;&#x8003;&#x3048;&#x3060;&#x3002;1.5&#xFF0D;&#xFF12;&#xFF05;&#x3068;&#x8003;&#x3048;&#x3089;&#x308C;&#x308B;&#x4E2D;&#x7ACB;&#x91D1;&#x5229;&#x306B;&#x306F;&#x5E74;&#x5185;&#x306B;&#x5230;&#x9054;&#x3059;&#x308B;&#x898B;&#x8FBC;&#x307F;&#x3002;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x6C0F;&#x3089;&#x30BF;&#x30AB;&#x6D3E;&#x306F;&#x65E2;&#x306B;&#x3001;&#x4E2D;&#x7ACB;&#x91D1;&#x5229;&#x3092;&#x4E0A;&#x56DE;&#x308B;&#x666F;&#x6C17;&#x6291;&#x5236;&#x7684;&#x306A;&#x6C34;&#x6E96;&#x3078;&#x306E;&#x5229;&#x4E0A;&#x3052;&#x3092;&#x4E3B;&#x5F35;&#x3057;&#x59CB;&#x3081;&#x3066;&#x3044;&#x308B;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x30A6;&#x30F3;&#x30B7;&#x30E5;&#x30FB;&#x30D9;&#x30EB;&#x30AE;&#x30FC;&#x56FD;&#x7ACB;&#x9280;&#x884C;&#xFF08;&#x4E2D;&#x9280;&#xFF09;&#x7DCF;&#x88C1;&#x306F;&#x5148;&#x9031;&#x3001;&#x73FE;&#x884C;0.75&#xFF05;&#x306E;&#x4E2D;&#x9280;&#x9810;&#x91D1;&#x91D1;&#x5229;&#x304C;&#xFF13;&#xFF05;&#x306B;&#x306A;&#x3063;&#x3066;&#x3082;&#x4E0D;&#x5408;&#x7406;&#x3067;&#x306A;&#x3044;&#x3068;&#x767A;&#x8A00;&#x3002;&#x30AF;&#x30CE;&#x30C3;&#x30C8;&#x30FB;&#x30AA;&#x30E9;&#x30F3;&#x30C0;&#x4E2D;&#x9280;&#x7DCF;&#x88C1;&#x3082;&#x30DA;&#x30FC;&#x30B9;&#x306F;&#x920D;&#x5316;&#x3059;&#x308B;&#x3082;&#x306E;&#x306E;&#x4E2D;&#x7ACB;&#x306B;&#x9054;&#x3057;&#x305F;&#x5F8C;&#x3082;&#x5229;&#x4E0A;&#x3052;&#x304C;&#x7D9A;&#x304F;&#x3068;&#x60F3;&#x5B9A;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p><aside class="left-rail-newsletter paywall"></aside><p class="paywall"><a href="https://www.bloomberg.co.jp/news/articles/2022-10-13/RJOSNTDWX2PS01" title="&#xFF25;&#xFF23;&#xFF22;&#x30A6;&#x30F3;&#x30B7;&#x30E5;&#x6C0F;&#x3001;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x304C;&#xFF13;&#xFF05;&#x4E0A;&#x56DE;&#x3063;&#x3066;&#x3082;&#x9A5A;&#x304B;&#x306A;&#x3044;&#xFF0D;&#xFF23;&#xFF2E;&#xFF22;&#xFF23;" target="_blank" rel="noopener"><meta content="StoryLink"><meta content="RJOSNTDWX2PS">&#xFF25;&#xFF23;&#xFF22;&#x30A6;&#x30F3;&#x30B7;&#x30E5;&#x6C0F;&#x3001;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x304C;&#xFF13;&#xFF05;&#x4E0A;&#x56DE;&#x3063;&#x3066;&#x3082;&#x9A5A;&#x304B;&#x306A;&#x3044;&#xFF0D;&#xFF23;&#xFF2E;&#xFF22;&#xFF23;</a></p>
        <div id="in-article-1-RJVNFIT0G1KW01" class="in-article page-ad hide_on_small_desktop hide_on_large_desktop paywall" data-position="in-article" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("in-article-1-RJVNFIT0G1KW01");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"in-article-1-RJVNFIT0G1KW01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x6C0F;&#x306F;&#x3001;&#x305D;&#x306E;&#x969B;&#x306F;&#x9280;&#x884C;&#x5411;&#x3051;&#x306E;&#x4F4E;&#x91D1;&#x5229;&#x8CC7;&#x91D1;&#x4F9B;&#x7D66;&#x3067;&#x3042;&#x308B;&#x6761;&#x4EF6;&#x4ED8;&#x304D;&#x9577;&#x671F;&#x30EA;&#x30D5;&#x30A1;&#x30A4;&#x30CA;&#x30F3;&#x30B9;&#x30AA;&#x30DA;&#xFF08;&#xFF34;&#xFF2C;&#xFF34;&#xFF32;&#xFF2F;&#xFF09;&#x8FD4;&#x6E08;&#x3082;&#x5F15;&#x304D;&#x7DE0;&#x3081;&#x306B;&#x542B;&#x307E;&#x308C;&#x3001;&#x3053;&#x308C;&#x307E;&#x3067;&#x8CFC;&#x5165;&#x3057;&#x305F;&#x8CC7;&#x7523;&#x306E;&#x58F2;&#x5374;&#x3082;&#x958B;&#x59CB;&#x3059;&#x3079;&#x304D;&#x3060;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><figure data-id="392330153" data-type="image" data-image-type="chart" data-image-size="full" data-align="center" style="max-width: 1200px;" class="figure-expandable paywall"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-392330153" class="lazy-img"><style>#lazy-img-392330153:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijt7MvdFUzhA/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="ECB Has Amassed Trillions via Asset-Purchase Programs" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijt7MvdFUzhA/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div><figcaption><div class="news-figure-caption-text caption">&#xA0;</div><div class="news-figure-credit credit">&#xA0;</div></figcaption></figure><p class="paywall">&#x3000;&#x3000;&#x3044;&#x308F;&#x3086;&#x308B;&#x91CF;&#x7684;&#x5F15;&#x304D;&#x7DE0;&#x3081;&#xFF08;&#xFF31;&#xFF34;&#xFF09;&#x3092;2023&#x5E74;&#x306B;&#x958B;&#x59CB;&#x3059;&#x308B;&#x3053;&#x3068;&#x3092;&#x30BF;&#x30AB;&#x6D3E;&#x30E1;&#x30F3;&#x30D0;&#x30FC;&#x3089;&#x306F;&#x652F;&#x6301;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x300C;&#x91D1;&#x5229;&#x3060;&#x3051;&#x306B;&#x50CD;&#x304D;&#x639B;&#x3051;&#x3088;&#x3046;&#x3068;&#x3059;&#x308C;&#x3070;&#x3001;&#x30A4;&#x30FC;&#x30EB;&#x30C9;&#x30AB;&#x30FC;&#x30D6;&#x304C;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;&#x3059;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3002;&#x9577;&#x671F;&#x50B5;&#x306B;&#x3082;&#x5F71;&#x97FF;&#x3092;&#x4E0E;&#x3048;&#x305F;&#x3044;&#x3002;&#x5927;&#x304D;&#x3081;&#x306E;&#x30D0;&#x30E9;&#x30F3;&#x30B9;&#x30B7;&#x30FC;&#x30C8;&#x3092;&#x4FDD;&#x6301;&#x3059;&#x308B;&#x5FC5;&#x8981;&#x6027;&#x3092;&#x611F;&#x3058;&#x306A;&#x3044;&#x3002;&#x3055;&#x3089;&#x306B;&#x3001;&#x91D1;&#x878D;&#x653F;&#x7B56;&#x3092;&#x5F15;&#x304D;&#x7DE0;&#x3081;&#x308B;&#x5834;&#x5408;&#x306F;&#x3001;&#x5168;&#x3066;&#x306E;&#x624B;&#x6BB5;&#x304C;&#x540C;&#x3058;&#x65B9;&#x5411;&#x3092;&#x6307;&#x3059;&#x793A;&#x3059;&#x5FC5;&#x8981;&#x304C;&#x3042;&#x308B;&#x300D;&#x3068;&#x30AB;&#x30B6;&#x30FC;&#x30AF;&#x30B9;&#x6C0F;&#x306F;&#x8A9E;&#x3063;&#x305F;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x3055;&#x3089;&#x306B;12&#x6708;&#x306B;&#x516C;&#x8868;&#x3055;&#x308C;&#x308B;&#xFF25;&#xFF23;&#xFF22;&#x306E;&#x6700;&#x65B0;&#x7D4C;&#x6E08;&#x4E88;&#x6E2C;&#x306B;&#x30EA;&#x30BB;&#x30C3;&#x30B7;&#x30E7;&#x30F3;&#x304C;&#x542B;&#x307E;&#x308C;&#x3066;&#x3044;&#x306A;&#x3051;&#x308C;&#x3070;&#x300C;&#x9A5A;&#x304D;&#x3060;&#x300D;&#x3068;&#x3057;&#x305F;&#x4E0A;&#x3067;&#x3001;&#x554F;&#x984C;&#x306F;&#x305D;&#x306E;&#x6DF1;&#x3055;&#x3068;&#x9577;&#x3055;&#x3067;&#x3042;&#x308A;&#x3001;&#x305D;&#x308C;&#x3067;&#x91D1;&#x878D;&#x653F;&#x7B56;&#x306E;&#x8ECC;&#x9053;&#x304C;&#x6C7A;&#x307E;&#x308B;&#x3068;&#x306E;&#x8A8D;&#x8B58;&#x3092;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p><p class="paywall">&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2022-10-16/ecb-interest-rate-hikes-must-persist-into-next-year-kazaks-says" title="ECB Interest-Rate Hikes Must Persist Into Next Year, Kazaks Says" target="_blank"><meta content="StoryLink"><meta content="RJUYP2T1UM0W">ECB Interest-Rate Hikes Must Persist Into Next Year, Kazaks Says</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-RJVNFIT0G1KW01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01"}</script>
        <div id="taboola-below-article-thumbnails-RJVNFIT0G1KW01" class="taboola"></div>
        <div id="taboola-below-article-text-links-RJVNFIT0G1KW01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-KdTyaTv-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-KdTyaTv-1");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"box-KdTyaTv-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-bgi1nfe" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-bgi1nfe");</script>
        <script class="params" type="application/json">{"contentId":"RJVNFIT0G1KW01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-10-17/RJVNFIT0G1KW01"},"containerId":"immersive-bgi1nfe"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"16263712","name":"","slug":"APgqIIVOiu8/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20686648","name":"","slug":"ATunOMQwD8Y/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Jana Randow、William Horobin","wssTags":["finance","government"],"franchise":null,"locale":"ja","id":"RJVNFIT0G1KW01","isPressRelease":false,"primaryCategory":"","categories":["exclusive","finance","top"],"primarySite":"cojp","publishedAt":"2022-10-17T06:18:57.178Z","revision":"RJVNFIT0G1KW","resourceType":"Story","seoHeadline":"ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも","slug":"2022-10-17/RJVNFIT0G1KW01","textHeadline":"ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも","theme":"default","topic":"Government","twitterHandle":"business","twitterText":"ＥＣＢ、来年以降も利上げ継続する必要とカザークス氏－景気下降でも","type":"article","url":"/news/articles/2022-10-17/RJVNFIT0G1KW01","canonical":"https://www.bloomberg.co.jp/news/articles/2022-10-17/RJVNFIT0G1KW01","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-04743194f4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-a54b26c088.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-9a490a6070.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-03108a001f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-b8cdc91f3f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-553afdb718.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-5e1ba2081a.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-c3b87f3364.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-e9c9cb9b82.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-c4124d304f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-cf90a2852d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-bcb1f680e9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-94d4d8d80a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-596266a137.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-04f3104172465e42bb0e.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-2e2a0c3896.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RJVNFIT0G1KW01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-cae7102513.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-699b58486a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-67c475fb10.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-09aad65506.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-0e1fa1b88f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    