
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2022-09-20T21:42:59.665Z","dateModified":"2022-09-20T21:42:59.664Z","datePublished":"2022-09-20T21:42:59.665Z","description":"ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。","headline":"米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYAljbLWrsX4/v0/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01">
        <meta name="description" content="ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。">
        <meta name="iso-8601-publish-date" content="2022-09-20T21:42:59.665Z">
        <meta name="checksum" content="f41f17b2d66e66aef573377659f18872">
        <meta name="validatedAt" content="2022-09-20T22:22:56.907Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYAljbLWrsX4/v0/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYAljbLWrsX4/v0/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる">
        <meta name="parsely-title" content="米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYAljbLWrsX4/v0/-1x-1.png">
        <meta name="parsely-pub-date" content="2022-09-20T21:42:59.665Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Government,Regulation,Well Spent,Personal Finance,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="well-spent,personal-finance">
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="RIIYQVT1UM0W01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"John Gittelsohn、Hannah Levitt、Natalie Wong","publishedAt":"2022-09-20T21:42:59.665Z","storyId":"RIIYQVT1UM0W01","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"Government","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"editorialPillar":null,"categories":"exclusive,bond,finance,top","transporter":"false","refresh":"false","headline":"米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる","slug":"2022-09-20/RIIYQVT1UM0W01","tags":"Finance,Government,Regulation,Well Spent,Personal Finance,cojp","siteId":"cojp","resourceType":"Story","resourceId":"RIIYQVT1UM0W01","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる">
        <meta name="sailthru.author" content=",,">
        <meta name="sailthru.tags" content="Finance,Government,Regulation,Well Spent,Personal Finance,cojp">
        <meta name="keywords" content="Finance,Government,Regulation,Well Spent,Personal Finance,cojp">
        <meta name="sailthru.description" content="ウェルズ・ファーゴやバンク・オブ・アメリカ（ＢｏｆＡ）、ＪＰモルガン・チェースを含む米主要銀行がオフィスなど商業用不動産向け融資を縮小している。今年上期の貸し付けは過去最大に膨らんでいた。">
        <meta name="sailthru.date" content="2022-09-20T21:42:59.665Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-9890c7e116.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e83778fdf.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-fbf529fc79.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-5c2da602c3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-2955e4a15d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-7633893cae.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-4098602e4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-248beac486.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-e8c7409bb6.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-446c630e93.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link rel="alternate stylesheet" href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" title="styles" as="style" onload="this.title='';this.rel='stylesheet'"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-0a09a9fa71.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-3aa890833e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RIIYQVT1UM0W01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RIIYQVT1UM0W01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","franchise":null,"contentId":"RIIYQVT1UM0W01","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"RIIYQVT1UM0W","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RIIYQVT1UM0W01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-TzBkv2y" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-TzBkv2y");</script>
        <script class="params" type="application/json">{"pageId":"RIIYQVT1UM0W01","contentId":"RIIYQVT1UM0W01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"superburst-TzBkv2y"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-DKUBz33" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-DKUBz33");</script>
        <script class="params" type="application/json">{"pageId":"RIIYQVT1UM0W01","contentId":"RIIYQVT1UM0W01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"overlay-DKUBz33"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-2BdtcVr" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-2BdtcVr");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"leaderboard-2BdtcVr"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>@media (min-width: 760px) { #bb-that .bb-that-header.bb-that--container { width: 760px; } }@media (min-width: 1020px) { #bb-that .bb-that-header.bb-that--container { width: 970px; } }@media (min-width: 1280px) { #bb-that .bb-that-header.bb-that--container { width: 1200px; } }</style><style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" data-variant="cojp-bar" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">
        <div class="navi-bar__button-icon"></div>
    日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition="japan" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
    --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="RIIYQVT1UM0W01" data-theme="default" data-type="article">
                
        <script id="article-info-RIIYQVT1UM0W01" type="application/json">
            {"id":"RIIYQVT1UM0W01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":6},{"id":"government","type":"Topic","directScore":0,"derivedScore":1.956403451889731},{"id":"regulation","type":"Topic","directScore":0,"derivedScore":1.956403451889731},{"id":"well-spent","type":"Topic","directScore":0,"derivedScore":2.427603690218003},{"id":"personal-finance","type":"Topic","directScore":0,"derivedScore":2.427603690218003}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"16459718","name":"","slug":"APsnxtj_NNI/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20461763","name":"","slug":"ATg4w_f-3NE/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20216875","name":"","slug":"ATR8K3g5vLU/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-RIIYQVT1UM0W01" type="application/json">{"url":"2022-09-20/RIIYQVT1UM0W01","adCode":"japan/news","targeting":{"suid":"RIIYQVT1UM0W01","page":"articlejav","currentResource":"Story|RIIYQVT1UM0W01","ni":["BNK","BON","BUSINESS","EQUITYKEY","FIALL","FIASST","FIN","FINREG","GLOBALMACR","MARKETS","MOR","NRGKEY","PW","RATESKEY","REL"],"tagr":[],"kwl":["biz_ishares","biz_tda","biz_BMW","biz_jpmorgan","biz_mobkoifacebookpolicyaffairs","biz_westpac","biz_Chanel","biz_chanelbleu"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_finance","gs_finance_loans","gs_finance_banking","gs_business","gs_economy","gs_business_misc","gs_economy_misc","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる</span></h1>
                
                <address class="lede-text-only__byline">John Gittelsohn、Hannah Levitt、Natalie Wong</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-09-20T21:42:59.665Z"
            data-locale="ja"
        >
            2022年9月21日 6:42 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                銀行はより選択的になり条件も厳格化、当局の監視も影響－関係者
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                今年上期の商業用不動産向け新規融資は過去最高の3160億ドルだった
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy">
            
            <div class="inline-newsletter-top"></div><p><a href="/quote/WFC:US" title="Company Overview" rel="noopener"><meta content="SecurityLink"><meta content="WFC US Equity">&#x30A6;&#x30A7;&#x30EB;&#x30BA;&#x30FB;&#x30D5;&#x30A1;&#x30FC;&#x30B4;</a>&#x3084;&#x30D0;&#x30F3;&#x30AF;&#x30FB;&#x30AA;&#x30D6;&#x30FB;&#x30A2;&#x30E1;&#x30EA;&#x30AB;&#xFF08;<a href="/quote/BAC:US" title="Company Overview" rel="noopener"><meta content="BAC US Equity"><meta content="SecurityLink">&#xFF22;&#xFF4F;&#xFF46;&#xFF21;</a>&#xFF09;&#x3001;<a href="/quote/JPM:US" title="Company Overview" rel="noopener"><meta content="SecurityLink"><meta content="JPM US Equity">&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x30FB;&#x30C1;&#x30A7;&#x30FC;&#x30B9;</a>&#x3092;&#x542B;&#x3080;&#x7C73;&#x4E3B;&#x8981;&#x9280;&#x884C;&#x304C;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x306A;&#x3069;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x5411;&#x3051;&#x878D;&#x8CC7;&#x3092;&#x7E2E;&#x5C0F;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x4ECA;&#x5E74;&#x4E0A;&#x671F;&#x306E;&#x8CB8;&#x3057;&#x4ED8;&#x3051;&#x306F;&#x904E;&#x53BB;&#x6700;&#x5927;&#x306B;&#x81A8;&#x3089;&#x3093;&#x3067;&#x3044;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;<a href="/quote/MS:US" title="Company Overview" rel="noopener"><meta content="MS US Equity"><meta content="SecurityLink">&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x30FB;&#x30B9;&#x30BF;&#x30F3;&#x30EC;&#x30FC;</a>&#x3084;<a href="/quote/GS:US" title="Company Overview" rel="noopener"><meta content="SecurityLink"><meta content="GS US Equity">&#x30B4;&#x30FC;&#x30EB;&#x30C9;&#x30DE;&#x30F3;&#x30FB;&#x30B5;&#x30C3;&#x30AF;&#x30B9;&#x30FB;&#x30B0;&#x30EB;&#x30FC;&#x30D7;</a>&#x306A;&#x3069;&#x3082;&#x542B;&#x307E;&#x308C;&#x308B;&#x7C73;&#x4E3B;&#x8981;&#x884C;&#x306F;&#x3001;&#x878D;&#x8CC7;&#x306B;&#x3064;&#x3044;&#x3066;&#x3088;&#x308A;&#x9078;&#x629E;&#x7684;&#x3068;&#x306A;&#x3063;&#x3066;&#x304A;&#x308A;&#x3001;&#x6761;&#x4EF6;&#x3092;&#x53B3;&#x3057;&#x304F;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x60C5;&#x5831;&#x304C;&#x516C;&#x306B;&#x306A;&#x3063;&#x3066;&#x3044;&#x306A;&#x3044;&#x3053;&#x3068;&#x3092;&#x7406;&#x7531;&#x306B;&#x4E8B;&#x60C5;&#x306B;&#x8A73;&#x3057;&#x3044;&#x8907;&#x6570;&#x306E;&#x95A2;&#x4FC2;&#x8005;&#x304C;&#x533F;&#x540D;&#x3092;&#x6761;&#x4EF6;&#x306B;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p>
        <div id="outstream-video-1-RIIYQVT1UM0W01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-1-RIIYQVT1UM0W01");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8],[3,3]],"small_desktop":[[300,250],[1,8],[3,3]],"tablet":[[300,250],[1,8],[3,3]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"outstream-video-1-RIIYQVT1UM0W01"}</script>
    
        </div>
    
        <div id="outstream-video-2-RIIYQVT1UM0W01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-2-RIIYQVT1UM0W01");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"outstream","dimensions":{"mobile":[[300,250],[1,8],[3,3]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"outstream-video-2-RIIYQVT1UM0W01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x3053;&#x3046;&#x3057;&#x305F;&#x52D5;&#x304D;&#x306F;&#x91D1;&#x5229;&#x306E;&#x6025;&#x4E0A;&#x6607;&#x306B;&#x52A0;&#x3048;&#x3001;&#x9867;&#x5BA2;&#x306E;&#x9700;&#x8981;&#x304C;&#x5F31;&#x307E;&#x3063;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x3082;&#x4E00;&#x56E0;&#x3002;&#x4E00;&#x90E8;&#x306E;&#x30B1;&#x30FC;&#x30B9;&#x3067;&#x306F;&#x898F;&#x5236;&#x5F53;&#x5C40;&#x304C;&#x76E3;&#x8996;&#x3092;&#x5F37;&#x3081;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x3082;&#x5F71;&#x97FF;&#x3057;&#x305F;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x4EF2;&#x4ECB;&#x696D;&#x8005;&#x30CB;&#x30E5;&#x30FC;&#x30DE;&#x30FC;&#x30AF;&#x30FB;&#x30B0;&#x30EB;&#x30FC;&#x30D7;&#x306E;&#x5168;&#x56FD;&#x30ED;&#x30FC;&#x30F3;&#x55B6;&#x696D;&#x8CAC;&#x4EFB;&#x8005;&#x30D6;&#x30ED;&#x30C3;&#x30AF;&#x30FB;&#x30AD;&#x30E3;&#x30CE;&#x30F3;&#x6C0F;&#x306F;&#x300C;&#x5E7E;&#x3064;&#x304B;&#x306E;&#x5927;&#x624B;&#x30DE;&#x30CD;&#x30FC;&#x30BB;&#x30F3;&#x30BF;&#x30FC;&#x30D0;&#x30F3;&#x30AF;&#x306F;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x3001;&#x5177;&#x4F53;&#x7684;&#x306B;&#x306F;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x5411;&#x3051;&#x878D;&#x8CC7;&#x3092;&#x6291;&#x3048;&#x308B;&#x3088;&#x3046;&#x6C42;&#x3081;&#x3089;&#x308C;&#x305F;&#x300D;&#x3068;&#x6307;&#x6458;&#x3002;&#x300C;&#x3069;&#x306E;&#x7A0B;&#x5EA6;&#x306E;&#x5F71;&#x97FF;&#x3092;&#x53CA;&#x307C;&#x3057;&#x3001;&#x3069;&#x308C;&#x3060;&#x3051;&#x6DF1;&#x523B;&#x306A;&#x640D;&#x5931;&#x3068;&#x306A;&#x308B;&#x304B;&#x898B;&#x6975;&#x3081;&#x308B;&#x305F;&#x3081;&#x3001;&#x653F;&#x5E9C;&#x306F;&#x5168;&#x4F53;&#x306E;&#x72B6;&#x6CC1;&#x3092;&#x628A;&#x63E1;&#x3057;&#x3088;&#x3046;&#x3068;&#x3057;&#x3066;&#x3044;&#x308B;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><figure data-id="391445078" data-type="image" data-image-type="chart" data-image-size="full" data-align="center" class="paywall" data-widget-url="https://www.bloomberg.com/toaster/v2/charts/b91f24ac26f34962a457819198345b10.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title" id="peak-banking">Peak Banking</h3>
                    <p class="chart__subtitle">US banks loaned a record in the second quarter for commercial mortgages</p>
                    <div class="chart__container" style="min-height: 340px;" data-src="https://www.bloomberg.com/toaster/v2/charts/b91f24ac26f34962a457819198345b10.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true" data-toaster-id="391445078"></div>
                    <p class="chart__source">Source: Federal Reserve data on depository institution net new commercial mortgages</p>
                    <p class="chart__footnote"></p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYAljbLWrsX4/v0/-1x-1.png">
                </noscript>
            </div>
        </figure><p class="paywall">&#x3000;&#x3000;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x306E;&#x30C7;&#x30FC;&#x30BF;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x7C73;&#x898F;&#x5236;&#x91D1;&#x878D;&#x6A5F;&#x95A2;&#x306B;&#x3088;&#x308B;&#x65B0;&#x898F;&#x306E;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x878D;&#x8CC7;&#x306E;&#x7D14;&#x984D;&#x306F;&#x4ECA;&#x5E74;&#xFF11;&#xFF0D;&#xFF16;&#x6708;&#x306B;&#x904E;&#x53BB;&#x6700;&#x9AD8;&#x306E;3160&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;45&#x5146;4200&#x5104;&#x5186;&#xFF09;&#x3068;&#x3001;&#x524D;&#x5E74;&#x540C;&#x671F;&#x6BD4;&#x3067;172&#xFF05;&#x5897;&#x52A0;&#x3002;&#x7C73;&#x91D1;&#x878D;&#x5F53;&#x5C40;&#x304C;&#x7269;&#x4FA1;&#x9AD8;&#x6291;&#x5236;&#x306E;&#x305F;&#x3081;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x3092;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x3001;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x5411;&#x3051;&#x306E;&#x501F;&#x308A;&#x5165;&#x308C;&#x30B3;&#x30B9;&#x30C8;&#x304C;&#xFF11;&#x5E74;&#x9593;&#x3067;&#x500D;&#x5897;&#x3059;&#x308B;&#x4E2D;&#x3067;&#x6025;&#x6FC0;&#x306B;&#x4F38;&#x3073;&#x305F;&#x3002;&#x4ECA;&#x9031;&#x306E;&#x9023;&#x90A6;&#x516C;&#x958B;&#x5E02;&#x5834;&#x59D4;&#x54E1;&#x4F1A;&#xFF08;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#xFF09;&#x4F1A;&#x5408;&#x3067;&#x306F;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;0.75&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x306E;&#x8FFD;&#x52A0;&#x5229;&#x4E0A;&#x3052;&#x304C;&#x6C7A;&#x307E;&#x308B;&#x3068;&#x4E88;&#x60F3;&#x3055;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;</p>
        <div id="box-EUhMnMN" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-EUhMnMN");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"box-EUhMnMN"}</script>
    
        </div>
    <aside class="left-rail-newsletter paywall"></aside><p class="paywall">&#x3000;&#x3000;&#x91D1;&#x5229;&#x4E0A;&#x6607;&#x3067;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x62C5;&#x4FDD;&#x8A3C;&#x5238;&#xFF08;&#xFF23;&#xFF2D;&#xFF22;&#xFF33;&#xFF09;&#x3084;&#x30ED;&#x30FC;&#x30F3;&#x62C5;&#x4FDD;&#x8A3C;&#x5238;&#xFF08;&#xFF23;&#xFF2C;&#xFF2F;&#xFF09;&#x306E;&#x65B0;&#x898F;&#x767A;&#x884C;&#x304C;&#x6E1B;&#x308B;&#x4E2D;&#x3001;&#x9280;&#x884C;&#x304C;&#x30D0;&#x30E9;&#x30F3;&#x30B9;&#x30B7;&#x30FC;&#x30C8;&#x4E0A;&#x3067;&#x62B1;&#x3048;&#x8FBC;&#x3080;&#x50B5;&#x52D9;&#x3082;&#x5897;&#x3048;&#x3066;&#x3044;&#x308B;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x9280;&#x884C;&#x306F;&#x4ECA;&#x5E74;&#x4E0A;&#x671F;&#x306B;&#x306F;&#x6D3B;&#x767A;&#x306A;&#x878D;&#x8CC7;&#x3092;&#x884C;&#x3063;&#x3066;&#x3044;&#x305F;&#x305F;&#x3081;&#x3001;&#x6700;&#x8FD1;&#x306E;&#x843D;&#x3061;&#x8FBC;&#x307F;&#x304C;&#x76EE;&#x7ACB;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;&#x5546;&#x696D;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x306E;&#x6295;&#x8CC7;&#x9280;&#x884C;&#x696D;&#x52D9;&#x3084;&#x4EF2;&#x4ECB;&#x696D;&#x52D9;&#x3092;&#x624B;&#x639B;&#x3051;&#x308B;&#x884C;&#x3046;&#x30A4;&#x30FC;&#x30B9;&#x30C8;&#x30C7;&#x30A3;&#x30EB;&#x30FB;&#x30BB;&#x30AD;&#x30E5;&#x30A2;&#x30FC;&#x30C9;&#x306E;&#x30DE;&#x30A4;&#x30B1;&#x30EB;&#x30FB;&#x30D0;&#x30F3;&#x30FB;&#x30B3;&#x30F3;&#x30CB;&#x30CD;&#x30F3;&#x30D0;&#x30FC;&#x30B0;&#x793E;&#x9577;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x4E3B;&#x8981;&#x884C;&#x306E;&#x4ECA;&#x5E74;&#x4E0B;&#x671F;&#x306E;&#x8CB8;&#x3057;&#x4ED8;&#x3051;&#x306F;&#x4E0A;&#x671F;&#x6BD4;&#x3067;50&#xFF05;&#x6E1B;&#x5C11;&#x3059;&#x308B;&#x65B9;&#x5411;&#x3060;&#x3068;&#x3044;&#x3046;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x300C;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x306E;&#x91D1;&#x878D;&#x5F15;&#x304D;&#x7DE0;&#x3081;&#x306B;&#x4F34;&#x3046;&#x7D4C;&#x6E08;&#x306E;&#x4E0D;&#x78BA;&#x5B9F;&#x6027;&#x3067;&#x4ECA;&#x306F;&#x3088;&#x308A;&#x614E;&#x91CD;&#x306B;&#x306A;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;&#x9280;&#x884C;&#x306E;&#x30B9;&#x30C8;&#x30EC;&#x30B9;&#x30C6;&#x30B9;&#x30C8;&#x3067;&#x8CC7;&#x672C;&#x8981;&#x4EF6;&#x304C;&#x5F37;&#x5316;&#x3055;&#x308C;&#x3001;&#x8CB8;&#x3057;&#x4ED8;&#x3051;&#x306E;&#x5E02;&#x5834;&#x306B;&#x3055;&#x3089;&#x306A;&#x308B;&#x5727;&#x529B;&#x3068;&#x306A;&#x3063;&#x3066;&#x3044;&#x308B;&#x300D;&#x3068;&#x30D0;&#x30F3;&#x30FB;&#x30B3;&#x30F3;&#x30CB;&#x30CD;&#x30F3;&#x30D0;&#x30FC;&#x30B0;&#x6C0F;&#x306F;&#x96FB;&#x5B50;&#x30E1;&#x30FC;&#x30EB;&#x3067;&#x6307;&#x6458;&#x3057;&#x305F;&#x3002;</p>
        <div id="in-article-1-RIIYQVT1UM0W01" class="in-article page-ad hide_on_small_desktop hide_on_large_desktop paywall" data-position="in-article" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("in-article-1-RIIYQVT1UM0W01");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"in-article-1-RIIYQVT1UM0W01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x9023;&#x90A6;&#x9810;&#x91D1;&#x4FDD;&#x967A;&#x516C;&#x793E;&#xFF08;&#xFF26;&#xFF24;&#xFF29;&#xFF23;&#xFF09;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x7C73;&#x9280;&#x306E;&#x975E;&#x4F4F;&#x5B85;&#x7528;&#x4E0D;&#x52D5;&#x7523;&#x30ED;&#x30FC;&#x30F3;&#x306E;&#x30A8;&#x30AF;&#x30B9;&#x30DD;&#x30FC;&#x30B8;&#x30E3;&#x30FC;&#x306F;&#xFF16;&#x6708;&#x672B;&#x6642;&#x70B9;&#x3067;&#x7D04;&#xFF12;&#x5146;8000&#x5104;&#x30C9;&#x30EB;&#x3002;</p><p class="news-rsf-original-reference paywall">&#x539F;&#x984C;&#xFF1A;</p><p class="news-rsf-original-reference paywall"><a href="https://www.bloomberg.com/news/articles/2022-09-20/biggest-us-banks-scale-back-on-property-lending-as-rates-climb" title="Click for news story." target="_blank"><meta content="StoryLink"><meta content="RIIU7SDWX2Q2">Biggest US Banks Scale Back on Property Lending as Rates Climb</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-RIIYQVT1UM0W01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01"}</script>
        <div id="taboola-below-article-thumbnails-RIIYQVT1UM0W01" class="taboola"></div>
        <div id="taboola-below-article-text-links-RIIYQVT1UM0W01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-aBIryX1-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-aBIryX1-1");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"box-aBIryX1-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-lc5BWlI" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-lc5BWlI");</script>
        <script class="params" type="application/json">{"contentId":"RIIYQVT1UM0W01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-09-20/RIIYQVT1UM0W01"},"containerId":"immersive-lc5BWlI"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"16459718","name":"","slug":"APsnxtj_NNI/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20461763","name":"","slug":"ATg4w_f-3NE/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20216875","name":"","slug":"ATR8K3g5vLU/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"John Gittelsohn、Hannah Levitt、Natalie Wong","wssTags":["finance","government","regulation","well-spent","personal-finance"],"franchise":null,"locale":"ja","id":"RIIYQVT1UM0W01","isPressRelease":false,"primaryCategory":"","categories":["exclusive","bond","finance","top"],"primarySite":"cojp","publishedAt":"2022-09-20T21:42:59.665Z","revision":"RIIYQVT1UM0W","resourceType":"Story","seoHeadline":"米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる","slug":"2022-09-20/RIIYQVT1UM0W01","textHeadline":"米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる","theme":"default","topic":"Government","twitterHandle":"business","twitterText":"米主要銀行が商業用不動産融資を縮小、金利上昇で不確実性高まる","type":"article","url":"/news/articles/2022-09-20/RIIYQVT1UM0W01","canonical":"https://www.bloomberg.co.jp/news/articles/2022-09-20/RIIYQVT1UM0W01","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-c2bd7e80f9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-6ca1306d14.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-a039770b57.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-4062a0bba2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-c82808eaf8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-8563630884.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-c75e0b3b2d.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-a7b760796a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-0a1a1f94f5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-3113c4746e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-13a1536d40.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-8184d3b507.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-075c1914d5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-7101de4548.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-ffff2ffeb54a72859b14.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-b6914a422c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RIIYQVT1UM0W01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-581d8874a1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-5a1b2d0885.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-8f7ea7949b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-1c3538b771.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-38d46df2dd.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    