
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2022-08-21T23:11:58.626Z","dateModified":"2022-08-21T23:11:58.625Z","datePublished":"2022-08-21T23:11:58.626Z","description":"岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。","headline":"岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/1200x800.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01">
        <meta name="description" content="岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。">
        <meta name="iso-8601-publish-date" content="2022-08-21T23:11:58.626Z">
        <meta name="checksum" content="3c2363850a25b2ef92de59ca1b02ebec">
        <meta name="validatedAt" content="2022-08-22T00:11:14.533Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道">
        <meta name="parsely-title" content="岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/1200x800.jpg">
        <meta name="parsely-pub-date" content="2022-08-21T23:11:58.626Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        
        
        <meta name="parsely-post-id" content="RGZM11T1UM0W01">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"横山恵利香","publishedAt":"2022-08-21T23:11:58.626Z","storyId":"RGZM11T1UM0W01","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"editorialPillar":null,"categories":"politics","transporter":"false","refresh":"false","headline":"岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道","slug":"2022-08-21/RGZM11T1UM0W01","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"RGZM11T1UM0W01","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="岸田文雄内閣の支持率は７月の前回調査から16ポイント下落し36％だったと、22日付の毎日新聞朝刊が世論調査の結果を報じた。2021年10月の内閣発足以降で最低となった。">
        <meta name="sailthru.date" content="2022-08-21T23:11:58.626Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-9890c7e116.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-7b383c961e.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-fbf529fc79.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-5c2da602c3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-25ca240272.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-22ec7f2aad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-e9e2bbb1e5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-2955e4a15d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-7633893cae.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-4098602e4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-248beac486.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-e8c7409bb6.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-446c630e93.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-f8b97b4cbd.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-0be44cbb98.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RGZM11T1UM0W01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RGZM11T1UM0W01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","franchise":null,"contentId":"RGZM11T1UM0W01","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"RGZM11T1UM0W","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RGZM11T1UM0W01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-UxOzOis" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-UxOzOis");</script>
        <script class="params" type="application/json">{"pageId":"RGZM11T1UM0W01","contentId":"RGZM11T1UM0W01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-08-21/RGZM11T1UM0W01"},"containerId":"superburst-UxOzOis"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-2zP2W0J" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-2zP2W0J");</script>
        <script class="params" type="application/json">{"pageId":"RGZM11T1UM0W01","contentId":"RGZM11T1UM0W01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-08-21/RGZM11T1UM0W01"},"containerId":"overlay-2zP2W0J"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-ELZfCi0" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-ELZfCi0");</script>
        <script class="params" type="application/json">{"contentId":"RGZM11T1UM0W01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-08-21/RGZM11T1UM0W01"},"containerId":"leaderboard-ELZfCi0"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" data-variant="cojp-bar" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">
        <div class="navi-bar__button-icon"></div>
    日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition="japan" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
    --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="RGZM11T1UM0W01" data-theme="default" data-type="article">
                
        <script id="article-info-RGZM11T1UM0W01" type="application/json">
            {"id":"RGZM11T1UM0W01","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"21247832","name":"","slug":"AUQ3WKZVnAM/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-RGZM11T1UM0W01" type="application/json">{"url":"2022-08-21/RGZM11T1UM0W01","adCode":"japan/news","targeting":{"suid":"RGZM11T1UM0W01","page":"articlejav","currentResource":"Story|RGZM11T1UM0W01","ni":["ASIA","BUSINESS","EQUITYKEY","POL"],"tagr":[],"kwl":["biz_googlelisttwo","biz_singlecountry","biz_BMW","biz_att3","biz_Fidelity_investopedia","biz_jpmorgan","biz_mobkoivca","biz_saudiaramco","biz_mobkoiaramco","biz_westpac","biz_signet","biz_signet2","biz_microsoftnov","biz_microsoftjan2021","biz_Chanel","biz_chanelbleu"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_politics","gs_politics_japanese","gs_politics_misc","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道</span></h1>
                
                <address class="lede-text-only__byline">横山恵利香</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-08-21T23:11:58.626Z"
            data-locale="ja"
        >
            2022年8月22日 8:11 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
    <figure class="lede-media-image lede figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            
        <div id="lazy-img-390530277" class="lazy-img " >
            <style>#lazy-img-390530277:before{padding-top:66.64999999999999%;}</style>
            <img class="lazy-img__image"
                 alt="Fumio Kishida, Japan's prime minister, during a news conference after the cabinet reshuffle in Tokyo, Japan, on Wednesday, Aug. 10, 2022.&nbsp;"
                 src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/150x-1.jpg"
                 data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXjckaxSlmi8/v1/-1x-1.jpg">
        </div>
        </div>
        
        <figcaption>
            
            <span class="lede-media-image__caption caption"><p>Fumio Kishida, Japan's prime minister, during a news conference after the cabinet reshuffle in Tokyo, Japan, on Wednesday, Aug. 10, 2022.&nbsp;</p></span>
            
            <span class="lede-media-image__credit credit">Photographer: Rodrigo Reyes-Marin/Zuma Press</span>
        </figcaption>
    </figure>
                        <div class="body-columns">
                            
        <div class="body-copy">
            
            <div class="inline-newsletter-top"></div><p>&#x5CB8;&#x7530;&#x6587;&#x96C4;&#x5185;&#x95A3;&#x306E;&#x652F;&#x6301;&#x7387;&#x306F;&#xFF17;&#x6708;&#x306E;&#x524D;&#x56DE;&#x8ABF;&#x67FB;&#x304B;&#x3089;16&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x4E0B;&#x843D;&#x3057;36&#xFF05;&#x3060;&#x3063;&#x305F;&#x3068;&#x3001;22&#x65E5;&#x4ED8;&#x306E;&#x6BCE;&#x65E5;&#x65B0;&#x805E;&#x671D;&#x520A;&#x304C;&#x4E16;&#x8AD6;&#x8ABF;&#x67FB;&#x306E;&#x7D50;&#x679C;&#x3092;<a href="https://mainichi.jp/articles/20220821/k00/00m/010/161000c" title="Mainichi" target="_blank" rel="noopener"><meta content="WebLink">&#x5831;&#x3058;&#x305F;</a>&#x3002;2021&#x5E74;10&#x6708;&#x306E;&#x5185;&#x95A3;&#x767A;&#x8DB3;&#x4EE5;&#x964D;&#x3067;&#x6700;&#x4F4E;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;</p><ul class="paywall"><li>&#x4E0D;&#x652F;&#x6301;&#x7387;&#x306F;&#x540C;17&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x4E0A;&#x6607;&#x3057;54&#xFF05;</li><li>&#xFF18;&#x6708;10&#x65E5;&#x306B;&#x5B9F;&#x65BD;&#x3057;&#x305F;&#x5185;&#x95A3;&#x6539;&#x9020;&#x3068;&#x81EA;&#x6C11;&#x515A;&#x5F79;&#x54E1;&#x4EBA;&#x4E8B;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;68&#xFF05;&#x304C;&#x300C;&#x8A55;&#x4FA1;&#x3057;&#x306A;&#x3044;&#x300D;&#x3001;19&#xFF05;&#x304C;&#x300C;&#x8A55;&#x4FA1;&#x3059;&#x308B;&#x300D;&#x3001;13&#xFF05;&#x304C;&#x300C;&#x95A2;&#x5FC3;&#x304C;&#x306A;&#x3044;&#x300D;&#x3068;&#x56DE;&#x7B54;</li><li>&#x81EA;&#x6C11;&#x515A;&#x3068;&#x4E16;&#x754C;&#x5E73;&#x548C;&#x7D71;&#x4E00;&#x5BB6;&#x5EAD;&#x9023;&#x5408;&#xFF08;&#x65E7;&#x7D71;&#x4E00;&#x6559;&#x4F1A;&#xFF09;&#x306E;&#x95A2;&#x4FC2;&#x3092;&#x5DE1;&#x308A;&#x3001;&#xFF19;&#x5272;&#x5F31;&#x304C;&#x300C;&#x554F;&#x984C;&#x304C;&#x3042;&#x3063;&#x305F;&#x300D;&#x3001;&#xFF11;&#x5272;&#x5F37;&#x304C;&#x300C;&#x554F;&#x984C;&#x304C;&#x306A;&#x304B;&#x3063;&#x305F;&#x300D;&#x3068;&#x56DE;&#x7B54;<ul><li>&#x653F;&#x6CBB;&#x5BB6;&#x306F;&#x65E7;&#x7D71;&#x4E00;&#x6559;&#x4F1A;&#x3068;&#x306E;&#x95A2;&#x4FC2;&#x3092;&#x7D76;&#x3064;&#x3079;&#x304D;&#x304B;&#x3068;&#x554F;&#x3046;&#x3068;&#x3001;&#x300C;&#x95A2;&#x4FC2;&#x3092;&#x7D76;&#x3064;&#x3079;&#x304D;&#x3060;&#x300D;&#x304C;86&#xFF05;&#x3001;&#x300C;&#x95A2;&#x4FC2;&#x3092;&#x7D76;&#x3064;&#x5FC5;&#x8981;&#x306F;&#x306A;&#x3044;&#x300D;&#x304C;&#xFF17;&#xFF05;&#x3060;&#x3063;&#x305F;</li></ul></li><li>&#x8ABF;&#x67FB;&#x306F;&#x6BCE;&#x65E5;&#x65B0;&#x805E;&#x3068;&#x793E;&#x4F1A;&#x8ABF;&#x67FB;&#x7814;&#x7A76;&#x30BB;&#x30F3;&#x30BF;&#x30FC;&#x304C;20&#xFF0D;21&#x65E5;&#x3001;&#x643A;&#x5E2F;&#x96FB;&#x8A71;&#x306E;&#x30B7;&#x30E7;&#x30FC;&#x30C8;&#x30E1;&#x30C3;&#x30BB;&#x30FC;&#x30B8;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#xFF08;&#xFF33;&#xFF2D;&#xFF33;&#xFF09;&#x6A5F;&#x80FD;&#x3092;&#x4F7F;&#x3046;&#x65B9;&#x5F0F;&#x3068;&#x3001;&#x56FA;&#x5B9A;&#x96FB;&#x8A71;&#x3067;&#x81EA;&#x52D5;&#x97F3;&#x58F0;&#x306E;&#x8CEA;&#x554F;&#x306B;&#x7B54;&#x3048;&#x3066;&#x3082;&#x3089;&#x3046;&#x65B9;&#x5F0F;&#x3092;&#x7D44;&#x307F;&#x5408;&#x308F;&#x305B;&#x3066;&#x5B9F;&#x65BD;<ul><li>&#x643A;&#x5E2F;536&#x4EF6;&#x30FB;&#x56FA;&#x5B9A;429&#x4EF6;&#x306E;&#x6709;&#x52B9;&#x56DE;&#x7B54;&#x3092;&#x5F97;&#x305F;</li></ul></li><li>&#xFF21;&#xFF2E;&#xFF2E;&#x304C;&#x540C;&#x65E5;&#x5831;&#x3058;&#x305F;&#x4E16;&#x8AD6;&#x8ABF;&#x67FB;&#x306E;<a href="https://news.yahoo.co.jp/articles/275f810eb36faccf2f3130eac16399c744965a92" title="ANN" target="_blank" rel="noopener"><meta content="WebLink">&#x7D50;&#x679C;</a>&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x652F;&#x6301;&#x7387;&#x306F;&#x524D;&#x6708;&#x6BD4;9.9&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x6E1B;&#x306E;43.7&#xFF05;<ul><li>&#x8ABF;&#x67FB;&#x306F;20&#xFF0D;21&#x65E5;&#x306B;&#x56FA;&#x5B9A;&#x30FB;&#x643A;&#x5E2F;&#x306E;&#xFF32;&#xFF24;&#xFF24;&#x65B9;&#x5F0F;&#x3067;&#x5B9F;&#x65BD;&#x3001;&#x6709;&#x52B9;&#x56DE;&#x7B54;&#x306F;1016&#x4EBA;&#x3067;&#x56DE;&#x7B54;&#x7387;&#x306F;51.5&#xFF05;</li></ul></li></ul><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-RGZM11T1UM0W01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01"}</script>
        <div id="taboola-below-article-thumbnails-RGZM11T1UM0W01" class="taboola"></div>
        <div id="taboola-below-article-text-links-RGZM11T1UM0W01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-cjRVtDr-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-cjRVtDr-1");</script>
        <script class="params" type="application/json">{"contentId":"RGZM11T1UM0W01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-08-21/RGZM11T1UM0W01"},"containerId":"box-cjRVtDr-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-WhXv9Cn" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-WhXv9Cn");</script>
        <script class="params" type="application/json">{"contentId":"RGZM11T1UM0W01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-08-21/RGZM11T1UM0W01"},"containerId":"immersive-WhXv9Cn"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"21247832","name":"","slug":"AUQ3WKZVnAM/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"横山恵利香","wssTags":[],"franchise":null,"locale":"ja","id":"RGZM11T1UM0W01","isPressRelease":false,"primaryCategory":"","categories":["politics"],"primarySite":"cojp","publishedAt":"2022-08-21T23:11:58.626Z","revision":"RGZM11T1UM0W","resourceType":"Story","seoHeadline":"岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道","slug":"2022-08-21/RGZM11T1UM0W01","textHeadline":"岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道","theme":"default","topic":"","twitterHandle":"business","twitterText":"岸田内閣支持率は16ポイント下落の36％、発足以降で最低－報道","type":"article","url":"/news/articles/2022-08-21/RGZM11T1UM0W01","canonical":"https://www.bloomberg.co.jp/news/articles/2022-08-21/RGZM11T1UM0W01","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-2f2dc2a92b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-a3f4eba204.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-70ad1e8d8b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-60b8467b97.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-696f03b06c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-34d9c346de.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-32508cc153.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-b32a5ea6db.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-f6723f2022.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-2b3d98a213.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-13cc80eba4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-38665af271.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-5e48935b82.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-d7ef602025.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-f16040df6549db319d33.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-82c8e386aa.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RGZM11T1UM0W01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-d0067363db.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-f86ee85077.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-bcf7a7a151.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-f0979d99f0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-049f10f896.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    