
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2022-04-25T07:35:45.494Z","dateModified":"2022-04-25T07:35:45.495Z","datePublished":"2022-04-25T07:35:45.494Z","description":"スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。","headline":"中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101">
        <meta name="description" content="スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。">
        <meta name="iso-8601-publish-date" content="2022-04-25T07:35:45.494Z">
        <meta name="checksum" content="531c91fc8810a169de37a603ae01f64b">
        <meta name="validatedAt" content="2022-04-25T08:46:49.185Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張">
        <meta name="parsely-title" content="中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2022-04-25T07:35:45.494Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Secondary Brand: cojp,Region: Global,Page: article">
        
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="RAVUVHDWRGG101">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Asantha Sirimanne","publishedAt":"2022-04-25T07:35:45.494Z","storyId":"RAVUVHDWRGG101","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"finance,politics,top","transporter":"false","refresh":"false","headline":"中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張","slug":"2022-04-25/RAVUVHDWRGG101","tags":"Finance,cojp","siteId":"cojp","resourceType":"Story","resourceId":"RAVUVHDWRGG101","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Finance,cojp">
        <meta name="keywords" content="Finance,cojp">
        <meta name="sailthru.description" content="スリランカが国際通貨基金（ＩＭＦ）からの緊急融資を求め協議を開始したことで、中国のスリランカ支援に関する話し合いが影響を受けていると中国の戚振宏・駐スリランカ大使が25日明らかにした。">
        <meta name="sailthru.date" content="2022-04-25T07:35:45.494Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-97947422f3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-65d0925fab.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-80864898ee.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-7490819784.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-57b1a016fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-b04e4785f0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-d59e61d2c4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-9777ebb1b4.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-c7357f6da7.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a4694ee56f.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-7794037378.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("RAVUVHDWRGG101", false, "cojp", false, "ja", "RAVUVHDWRGG1", false, "Story");

                window._fence.isBlockedPromise
                    .then((result) => {
                        if (result.isFortressEnabled) {
                            return;
                        }

                        const event = {
                            result: result.isBlocked ? "block" : "allow",
                            details: {
                                isUsingOverlay: result.isUsingOverlay
                            }
                        };

                        window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                        window.__bloomberg__.eventBus.publish("fortress-decision", event);
                        window.__bloomberg__.eventBus.clearMemory("fortress-decision-RAVUVHDWRGG101");
                        window.__bloomberg__.eventBus.publish("fortress-decision-RAVUVHDWRGG101", event);
                    });
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RAVUVHDWRGG101");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RAVUVHDWRGG101", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"RAVUVHDWRGG101","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"RAVUVHDWRGG1","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RAVUVHDWRGG101]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-LqlRebC" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-LqlRebC");</script>
        <script class="params" type="application/json">{"pageId":"RAVUVHDWRGG101","contentId":"RAVUVHDWRGG101","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"superburst-LqlRebC"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-EyrLvJa" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-EyrLvJa");</script>
        <script class="params" type="application/json">{"pageId":"RAVUVHDWRGG101","contentId":"RAVUVHDWRGG101","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"overlay-EyrLvJa"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-nnVMPY9" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-nnVMPY9");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"leaderboard-nnVMPY9"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" data-variant="cojp-bar" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">
        <div class="navi-bar__button-icon"></div>
    日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition="japan" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
    --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="RAVUVHDWRGG101" data-theme="default" data-type="article">
                
        <script id="article-info-RAVUVHDWRGG101" type="application/json">
            {"id":"RAVUVHDWRGG101","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":3.77425865985417}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"16044659","name":"","slug":"APTSc0ahJ74/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-RAVUVHDWRGG101" type="application/json">{"url":"2022-04-25/RAVUVHDWRGG101","adCode":"japan/news","targeting":{"suid":"RAVUVHDWRGG101","page":"articlejav","currentResource":"Story|RAVUVHDWRGG101","ni":["ASIA","BUSINESS","FIN","MARKETS"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan","biz_mobkoivca","biz_nomuraapac","biz_mobkoipublisher","biz_microsoftnov","biz_microsoftjan2021"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy_misc","gs_economy","gs_finance_loans","gs_finance","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張</span></h1>
                
                <address class="lede-text-only__byline">Asantha Sirimanne</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-04-25T07:35:45.494Z"
            data-locale="ja"
        >
            2022年4月25日 16:35 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                対スリランカ融資の可能性について今はコメントできない－中国大使
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                スリランカの代表団は先週、米ワシントンでＩＭＦとの協議を開始
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x304C;&#x56FD;&#x969B;&#x901A;&#x8CA8;&#x57FA;&#x91D1;&#xFF08;&#xFF29;&#xFF2D;&#xFF26;&#xFF09;&#x304B;&#x3089;&#x306E;&#x7DCA;&#x6025;&#x878D;&#x8CC7;&#x3092;&#x6C42;&#x3081;&#x5354;&#x8B70;&#x3092;&#x958B;&#x59CB;&#x3057;&#x305F;&#x3053;&#x3068;&#x3067;&#x3001;&#x4E2D;&#x56FD;&#x306E;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x652F;&#x63F4;&#x306B;&#x95A2;&#x3059;&#x308B;&#x8A71;&#x3057;&#x5408;&#x3044;&#x304C;&#x5F71;&#x97FF;&#x3092;&#x53D7;&#x3051;&#x3066;&#x3044;&#x308B;&#x3068;&#x4E2D;&#x56FD;&#x306E;&#x621A;&#x632F;&#x5B8F;&#x30FB;&#x99D0;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x5927;&#x4F7F;&#x304C;25&#x65E5;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x621A;&#x5927;&#x4F7F;&#x306F;&#x300C;&#x6025;&#x306A;&#x901A;&#x77E5;&#x3067;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x304C;&#xFF29;&#xFF2D;&#xFF26;&#x306B;&#x5411;&#x304B;&#x3063;&#x305F;&#x5F71;&#x97FF;&#x306F;&#x907F;&#x3051;&#x3089;&#x308C;&#x306A;&#x3044;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x3001;&#x4E2D;&#x56FD;&#x306F;&#xFF29;&#xFF2D;&#xFF26;&#x3068;&#x306E;&#x5354;&#x8B70;&#x3092;&#x6CE8;&#x8996;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x8A18;&#x8005;&#x56E3;&#x306B;&#x8AAC;&#x660E;&#x3002;&#x300C;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x5411;&#x3051;&#x878D;&#x8CC7;&#x306E;&#x53EF;&#x80FD;&#x6027;&#x306B;&#x3064;&#x3044;&#x3066;&#x4ECA;&#x306F;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3067;&#x304D;&#x306A;&#x3044;&#x300D;&#x3068;&#x8A9E;&#x3063;&#x305F;&#x3002;</p>
        <div id="outstream-video-1-RAVUVHDWRGG101" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-1-RAVUVHDWRGG101");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8]],"small_desktop":[[300,250],[1,8]],"tablet":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"outstream-video-1-RAVUVHDWRGG101"}</script>
    
        </div>
    
        <div id="outstream-video-2-RAVUVHDWRGG101" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-2-RAVUVHDWRGG101");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"outstream","dimensions":{"mobile":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"outstream-video-2-RAVUVHDWRGG101"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x4E2D;&#x56FD;&#x306F;&#x5148;&#x6708;&#x3001;&#x4E2D;&#x56FD;&#x304B;&#x3089;&#x306E;&#x50B5;&#x52D9;&#x8FD4;&#x6E08;&#x3084;&#x4E2D;&#x56FD;&#x304B;&#x3089;&#x306E;&#x8F38;&#x5165;&#x3092;&#x652F;&#x63F4;&#x3059;&#x308B;&#x305F;&#x3081;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x5411;&#x3051;&#x306B;&#x878D;&#x8CC7;10&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;1300&#x5104;&#x5186;&#xFF09;&#x3068;&#x4E0E;&#x4FE1;&#x67A0;15&#x5104;&#x30C9;&#x30EB;&#x3092;&#x691C;&#x8A0E;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x767A;&#x8868;&#x3057;&#x3066;&#x3044;&#x305F;&#x3002;</p>
        <div id="box-843Ypa6" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-843Ypa6");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"box-843Ypa6"}</script>
    
        </div>
    <p class="paywall"><a href="https://www.bloomberg.co.jp/news/articles/2022-04-12/RA7GS3DWX2PT01" title="&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x5927;&#x4F7F;&#x3001;&#x4E2D;&#x56FD;&#x306B;&#x3088;&#x308B;&#x91D1;&#x878D;&#x652F;&#x63F4;&#x3092;&#x78BA;&#x4FE1;&#xFF0D;&#x7D04;3100&#x5104;&#x5186;&#x898F;&#x6A21;" target="_blank" rel="noopener"><meta content="StoryLink"><meta content="RA7GS3DWX2PT">&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x5927;&#x4F7F;&#x3001;&#x4E2D;&#x56FD;&#x306B;&#x3088;&#x308B;&#x91D1;&#x878D;&#x652F;&#x63F4;&#x3092;&#x78BA;&#x4FE1;&#xFF0D;&#x7D04;3100&#x5104;&#x5186;&#x898F;&#x6A21;</a></p><p class="paywall">&#x3000;&#x3000;&#x6DF1;&#x523B;&#x306A;&#x7D4C;&#x6E08;&#x5371;&#x6A5F;&#x306B;&#x898B;&#x821E;&#x308F;&#x308C;&#x3066;&#x3044;&#x308B;&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x306E;&#x4EE3;&#x8868;&#x56E3;&#x306F;&#x5148;&#x9031;&#x3001;&#x7C73;&#x30EF;&#x30B7;&#x30F3;&#x30C8;&#x30F3;&#x3067;&#xFF29;&#xFF2D;&#xFF26;&#x3068;&#x306E;&#x5354;&#x8B70;&#x3092;&#x59CB;&#x3081;&#x3001;<a href="https://www.bloomberg.co.jp/news/articles/2022-04-19/RAKTDMT0G1KZ01" title="&#x30B9;&#x30EA;&#x30E9;&#x30F3;&#x30AB;&#x3001;&#xFF29;&#xFF2D;&#xFF26;&#x306B;&#x7DCA;&#x6025;&#x878D;&#x8CC7;&#x3092;&#x6B63;&#x5F0F;&#x8981;&#x8ACB;&#xFF0D;&#x6DF1;&#x523B;&#x306A;&#x7D4C;&#x6E08;&#x5371;&#x6A5F;&#x306B;&#x76F4;&#x9762;" target="_blank" rel="noopener"><meta content="StoryLink"><meta content="RAKTDMT0G1KZ">&#x7DCA;&#x6025;&#x878D;&#x8CC7;&#x3092;&#x6B63;&#x5F0F;&#x306B;&#x8981;&#x8ACB;</a>&#x3057;&#x305F;&#x3002;</p><p class="paywall">&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2022-04-25/sri-lanka-imf-meet-affects-credit-talks-with-china-envoy-says" title="Sri Lanka-IMF Meet Affects Credit Talks With China, Envoy Says" target="_blank"><meta content="RAVSM7DWLU6D"><meta content="StoryLink">Sri Lanka-IMF Meet Affects Credit Talks With China, Envoy Says&#x3000;</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-RAVUVHDWRGG101" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101"}</script>
        <div id="taboola-below-article-thumbnails-RAVUVHDWRGG101" class="taboola"></div>
        <div id="taboola-below-article-text-links-RAVUVHDWRGG101" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-pUYyfgE-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-pUYyfgE-1");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"box-pUYyfgE-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-MZdWZb1" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-MZdWZb1");</script>
        <script class="params" type="application/json">{"contentId":"RAVUVHDWRGG101","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-04-25/RAVUVHDWRGG101"},"containerId":"immersive-MZdWZb1"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"16044659","name":"","slug":"APTSc0ahJ74/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Asantha Sirimanne","wssTags":["finance"],"franchise":null,"locale":"ja","id":"RAVUVHDWRGG101","isPressRelease":false,"primaryCategory":"","categories":["finance","politics","top"],"primarySite":"cojp","publishedAt":"2022-04-25T07:35:45.494Z","revision":"RAVUVHDWRGG1","resourceType":"Story","seoHeadline":"中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張","slug":"2022-04-25/RAVUVHDWRGG101","textHeadline":"中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張","theme":"default","topic":"","twitterHandle":"business","twitterText":"中国がスリランカをけん制－ＩＭＦとの融資協議が支援策に影響と主張","type":"article","url":"/news/articles/2022-04-25/RAVUVHDWRGG101","canonical":"https://www.bloomberg.co.jp/news/articles/2022-04-25/RAVUVHDWRGG101","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-28027c1fbf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-e90cca51d7.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-074acc00aa.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-20010e0886.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-bdd019cc9b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-354a6e8ca6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-afb7bef1c0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-dc21f4f3f1.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-e53abe95b2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-b8c8943f32.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-72e04d3e90.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-6c14469d2e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-dda5ef58e1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-06c714e39b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-f358bc214e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-d8653c1e5aee3fa1a3da.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-0ec2a6fa58.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RAVUVHDWRGG101");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-ea42f8f4e9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-1e0f5b0918.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-0bafa8dee1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-cd32b7fb3b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-ffe8e588a2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    