
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2022-02-04T04:15:39.564Z","dateModified":"2022-02-04T04:15:39.564Z","datePublished":"2022-02-04T04:15:39.564Z","description":"米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。","headline":"タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01">
        <meta name="description" content="米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。">
        <meta name="iso-8601-publish-date" content="2022-02-04T04:15:39.564Z">
        <meta name="checksum" content="b247dd8ddb9e5263571d67cb873f1eab">
        <meta name="validatedAt" content="2022-02-04T04:23:04.233Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け">
        <meta name="parsely-title" content="タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2022-02-04T04:15:39.564Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Personal Finance,Well Spent,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="personal-finance,well-spent">
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="R6RDY6T0G1KW01">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Hema Parmar","publishedAt":"2022-02-04T04:15:39.564Z","storyId":"R6RDY6T0G1KW01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Personal Finance","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"finance","transporter":"false","refresh":"false","headline":"タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け","slug":"2022-02-04/R6RDY6T0G1KW01","tags":"Finance,Personal Finance,Well Spent,cojp","siteId":"cojp","resourceType":"Story","resourceId":"R6RDY6T0G1KW01","generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Finance,Personal Finance,Well Spent,cojp">
        <meta name="keywords" content="Finance,Personal Finance,Well Spent,cojp">
        <meta name="sailthru.description" content="米投資会社タイガー・グローバル・マネジメントは最新のベンチャーキャピタル（ＶＣ）ファンド向けに110億ドル（約１兆2600億円）余りをこれまでに調達し、３月の募集完了までにさらに10億ドルを集める目標を掲げている。">
        <meta name="sailthru.date" content="2022-02-04T04:15:39.564Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-97947422f3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-80864898ee.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-7490819784.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-57b1a016fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-b04e4785f0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-d59e61d2c4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-9777ebb1b4.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-c7357f6da7.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-d30e3e5c4e.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-dc7abf2a40.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("R6RDY6T0G1KW01", false, "cojp", false, "ja", "R6RDY6T0G1KW", false, "Story");

                window._fence.isBlockedPromise
                    .then((result) => {
                        if (result.isFortressEnabled) {
                            return;
                        }

                        const event = {
                            result: result.isBlocked ? "block" : "allow",
                            details: {
                                isUsingOverlay: result.isUsingOverlay
                            }
                        };

                        window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                        window.__bloomberg__.eventBus.publish("fortress-decision", event);
                        window.__bloomberg__.eventBus.clearMemory("fortress-decision-R6RDY6T0G1KW01");
                        window.__bloomberg__.eventBus.publish("fortress-decision-R6RDY6T0G1KW01", event);
                    });
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-R6RDY6T0G1KW01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-R6RDY6T0G1KW01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"R6RDY6T0G1KW01","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"R6RDY6T0G1KW","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=R6RDY6T0G1KW01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-wjA1Scb" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-wjA1Scb");</script>
        <script class="params" type="application/json">{"pageId":"R6RDY6T0G1KW01","contentId":"R6RDY6T0G1KW01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"superburst-wjA1Scb"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-Kjl4g9L" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-Kjl4g9L");</script>
        <script class="params" type="application/json">{"pageId":"R6RDY6T0G1KW01","contentId":"R6RDY6T0G1KW01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"overlay-Kjl4g9L"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-QMV0wOy" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-QMV0wOy");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"leaderboard-QMV0wOy"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition="japan" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="R6RDY6T0G1KW01" data-theme="default" data-type="article">
                
        <script id="article-info-R6RDY6T0G1KW01" type="application/json">
            {"id":"R6RDY6T0G1KW01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":6},{"id":"personal-finance","type":"Topic","directScore":0,"derivedScore":6},{"id":"well-spent","type":"Topic","directScore":0,"derivedScore":6}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"17940573","name":"","slug":"ARHAXRq4_kw/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-R6RDY6T0G1KW01" type="application/json">{"url":"2022-02-04/R6RDY6T0G1KW01","adCode":"japan/news","targeting":{"suid":"R6RDY6T0G1KW01","page":"articlejav","currentResource":"Story|R6RDY6T0G1KW01","ni":["ALLFND","ASIA","ASSETMGMT","BUSINESS","EQUITYKEY","FIN","FND","MARKETS","PE"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan","biz_mobkoivca","biz_mobkoifortnite","biz_signet","biz_mobkoiveuve"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_business","gs_business_sme","gs_business_careers","gs_economy","gs_economy_misc","gs_society_charity","gs_society","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け</span></h1>
                
                <address class="lede-text-only__byline">Hema Parmar</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-02-04T04:15:39.564Z"
            data-locale="ja"
        >
            2022年2月4日 13:15 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                調達額、当初目標の100億ドル超える－タイガー最大のファンドに
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                ３月の募集完了までに計120億ドル調達する方向－あと10億ドル
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x7C73;&#x6295;&#x8CC7;&#x4F1A;&#x793E;<a href="/quote/809339Z:US" title="Company Overview" rel="noopener"><meta content="809339Z US Equity"><meta content="SecurityLink">&#x30BF;&#x30A4;&#x30AC;&#x30FC;&#x30FB;&#x30B0;&#x30ED;&#x30FC;&#x30D0;&#x30EB;&#x30FB;&#x30DE;&#x30CD;&#x30B8;&#x30E1;&#x30F3;&#x30C8;</a>&#x306F;&#x6700;&#x65B0;&#x306E;&#x30D9;&#x30F3;&#x30C1;&#x30E3;&#x30FC;&#x30AD;&#x30E3;&#x30D4;&#x30BF;&#x30EB;&#xFF08;&#xFF36;&#xFF23;&#xFF09;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#x5411;&#x3051;&#x306B;110&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;&#xFF11;&#x5146;2600&#x5104;&#x5186;&#xFF09;&#x4F59;&#x308A;&#x3092;&#x3053;&#x308C;&#x307E;&#x3067;&#x306B;&#x8ABF;&#x9054;&#x3057;&#x3001;&#xFF13;&#x6708;&#x306E;&#x52DF;&#x96C6;&#x5B8C;&#x4E86;&#x307E;&#x3067;&#x306B;&#x3055;&#x3089;&#x306B;10&#x5104;&#x30C9;&#x30EB;&#x3092;&#x96C6;&#x3081;&#x308B;&#x76EE;&#x6A19;&#x3092;&#x63B2;&#x3052;&#x3066;&#x3044;&#x308B;&#x3002;</p><p>&#x3000;&#x3000;&#x4E8B;&#x60C5;&#x306B;&#x8A73;&#x3057;&#x3044;&#x95A2;&#x4FC2;&#x8005;&#xFF11;&#x4EBA;&#x306B;&#x3088;&#x308C;&#x3070;&#x3001;&#x300C;&#x30D7;&#x30E9;&#x30A4;&#x30D9;&#x30FC;&#x30C8;&#x30FB;&#x30A4;&#x30F3;&#x30D9;&#x30B9;&#x30C8;&#x30E1;&#x30F3;&#x30C8;&#x30FB;&#x30D1;&#x30FC;&#x30C8;&#x30CA;&#x30FC;&#x30BA;15&#x300D;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#xFF08;PIP 15&#xFF09;&#x306F;&#x5F53;&#x521D;&#x306E;&#x8ABF;&#x9054;&#x76EE;&#x6A19;&#x306E;100&#x5104;&#x30C9;&#x30EB;&#x3092;&#x8D85;&#x3048;&#x3001;&#x52DF;&#x96C6;&#x5B8C;&#x4E86;&#x307E;&#x3067;&#x306B;120&#x5104;&#x30C9;&#x30EB;&#x306B;&#x5230;&#x9054;&#x3059;&#x308B;&#x8ECC;&#x9053;&#x4E0A;&#x306B;&#x3042;&#x308B;&#x3002;</p>
        <div id="outstream-video-1-R6RDY6T0G1KW01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-1-R6RDY6T0G1KW01");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8]],"small_desktop":[[300,250],[1,8]],"tablet":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"outstream-video-1-R6RDY6T0G1KW01"}</script>
    
        </div>
    
        <div id="outstream-video-2-R6RDY6T0G1KW01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-2-R6RDY6T0G1KW01");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"outstream","dimensions":{"mobile":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"outstream-video-2-R6RDY6T0G1KW01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x7C73;&#x56FD;&#x3084;&#x4E2D;&#x56FD;&#x3001;&#x30A4;&#x30F3;&#x30C9;&#x306E;&#x30A4;&#x30F3;&#x30BF;&#x30FC;&#x30CD;&#x30C3;&#x30C8;&#x95A2;&#x9023;&#x30B9;&#x30BF;&#x30FC;&#x30C8;&#x30A2;&#x30C3;&#x30D7;&#x306B;&#x6295;&#x8CC7;&#x3059;&#x308B;PIP 15&#x306F;&#x30BF;&#x30A4;&#x30AC;&#x30FC;&#x6700;&#x5927;&#x306E;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#x3067;&#x3001;&#x3053;&#x3053;&#x6570;&#x5E74;&#x306B;&#x6570;&#x56DE;&#x306E;&#x8CC7;&#x91D1;&#x8ABF;&#x9054;&#x3092;&#x884C;&#x3063;&#x3066;&#x304A;&#x308A;&#x3001;&#x3044;&#x305A;&#x308C;&#x3082;&#x524D;&#x56DE;&#x3092;&#x4E0A;&#x56DE;&#x308B;&#x8ABF;&#x9054;&#x898F;&#x6A21;&#x3068;&#x306A;&#x3063;&#x3066;&#x3044;&#x305F;&#x3002;</p>
        <div id="box-e7nYdDp" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-e7nYdDp");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"box-e7nYdDp"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x30B9;&#x30B3;&#x30C3;&#x30C8;&#x30FB;&#x30B7;&#x30E5;&#x30E9;&#x30A4;&#x30D5;&#x30A1;&#x30FC;&#x6C0F;&#x7387;&#x3044;&#x308B;&#x540C;&#x793E;&#x306E;&#x30D9;&#x30F3;&#x30C1;&#x30E3;&#x30FC;&#x30AD;&#x30E3;&#x30D4;&#x30BF;&#x30EB;&#x90E8;&#x9580;&#x306F;&#x521D;&#x56DE;&#x52DF;&#x96C6;&#x7DE0;&#x3081;&#x5207;&#x308A;&#x306E;&#x6628;&#x5E74;11&#x6708;&#x6642;&#x70B9;&#x3067;88&#x5104;&#x30C9;&#x30EB;&#x3092;&#x96C6;&#x3081;&#x3066;&#x304A;&#x308A;&#x3001;&#x3046;&#x3061;&#x7D04;15&#x5104;&#x30C9;&#x30EB;&#x306F;&#x5F93;&#x696D;&#x54E1;&#x304B;&#x3089;&#x3060;&#x3063;&#x305F;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x30C1;&#x30A7;&#x30FC;&#x30B9;&#x30FB;&#x30B3;&#x30FC;&#x30EB;&#x30DE;&#x30F3;&#x6C0F;&#x7387;&#x3044;&#x308B;&#x30BF;&#x30A4;&#x30AC;&#x30FC;&#x306E;&#x5E83;&#x5831;&#x62C5;&#x5F53;&#x306F;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3092;&#x63A7;&#x3048;&#x305F;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x4ECA;&#x56DE;&#x306E;&#x8CC7;&#x91D1;&#x8ABF;&#x9054;&#x306B;&#x3064;&#x3044;&#x3066;&#x306F;&#x3001;&#x30B8;&#x30FB;&#x30A4;&#x30F3;&#x30D5;&#x30A9;&#x30E1;&#x30FC;&#x30B7;&#x30E7;&#x30F3;&#x304C;&#x5148;&#x306B;&#x5831;&#x3058;&#x3066;&#x3044;&#x305F;&#x3002;</p><p class="paywall">&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2022-02-04/tiger-global-raises-11-billion-for-latest-private-fund" title="Tiger Global Raises $11 Billion for Latest Private Fund" target="_blank"><meta content="R6R88IDWLU6W"><meta content="StoryLink">Tiger Global Raises $11 Billion for Latest Private Fund</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-R6RDY6T0G1KW01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01"}</script>
        <div id="taboola-below-article-thumbnails-R6RDY6T0G1KW01" class="taboola"></div>
        <div id="taboola-below-article-text-links-R6RDY6T0G1KW01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-2wGQGZY-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-2wGQGZY-1");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"box-2wGQGZY-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-4otB2sg" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-4otB2sg");</script>
        <script class="params" type="application/json">{"contentId":"R6RDY6T0G1KW01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-02-04/R6RDY6T0G1KW01"},"containerId":"immersive-4otB2sg"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"17940573","name":"","slug":"ARHAXRq4_kw/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Hema Parmar","wssTags":["finance","personal-finance","well-spent"],"franchise":null,"locale":"ja","id":"R6RDY6T0G1KW01","isPressRelease":false,"primaryCategory":"","categories":["finance"],"primarySite":"cojp","publishedAt":"2022-02-04T04:15:39.564Z","revision":"R6RDY6T0G1KW","resourceType":"Story","seoHeadline":"タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け","slug":"2022-02-04/R6RDY6T0G1KW01","textHeadline":"タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け","theme":"default","topic":"Personal Finance","twitterHandle":"business","twitterText":"タイガー・グローバルが110億ドル余り調達、最新のＶＣファンド向け","type":"article","url":"/news/articles/2022-02-04/R6RDY6T0G1KW01","canonical":"https://www.bloomberg.co.jp/news/articles/2022-02-04/R6RDY6T0G1KW01","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-16a68a795c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-06aea64dee.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-09bbc585d5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-1e40e8529b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-251b6c81f1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-6666c4397c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-e6d1354afb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-a7eef49475.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-f90e0941d7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-f75b9bcd37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-471269dba7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-a60e46d4e1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-0fc5f81cd5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-3e7a7906a2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-94c153726b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-ccc4a3d1f6beda3981db.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-1f4cdc1c8b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-R6RDY6T0G1KW01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-1c08479ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-1352d2d689.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-5b15a2e48a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-c077c414c5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-02d630a78b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    