
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateCreated":"2022-01-13T06:59:35.921Z","dateModified":"2022-01-13T06:59:35.921Z","datePublished":"2022-01-13T06:59:35.921Z","description":"国内市況の過去の記事はこちらです。指標はここをクリックして下さい。","headline":"きょうの国内市況（１月13日）：株式、債券、為替市場","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":{"@type":"VideoObject","name":"きょうの国内市況（１月13日）：株式、債券、為替市場","description":"国内市況の過去の記事はこちらです。指標はここをクリックして下さい。","uploadDate":"2022-01-13T06:59:35.921Z","duration":"P0D"},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>きょうの国内市況（１月13日）：株式、債券、為替市場 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01">
        <meta name="description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="iso-8601-publish-date" content="2022-01-13T06:59:35.921Z">
        <meta name="checksum" content="aecfaef835e78c158f410ab811ff346c">
        <meta name="validatedAt" content="2022-01-13T08:17:43.769Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="きょうの国内市況（１月13日）：株式、債券、為替市場">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="きょうの国内市況（１月13日）：株式、債券、為替市場">
        <meta name="parsely-title" content="きょうの国内市況（１月13日）：株式、債券、為替市場">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2022-01-13T06:59:35.921Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        
        
        <meta name="parsely-post-id" content="R5MXUHT1UM0X01">
        
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Bloomberg News","publishedAt":"2022-01-13T06:59:35.921Z","storyId":"R5MXUHT1UM0X01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"stock","transporter":"false","refresh":"false","headline":"きょうの国内市況（１月13日）：株式、債券、為替市場","slug":"2022-01-13/R5MXUHT1UM0X01","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"R5MXUHT1UM0X01","generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="きょうの国内市況（１月13日）：株式、債券、為替市場">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="sailthru.date" content="2022-01-13T06:59:35.921Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-97947422f3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-900e913a44.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-80864898ee.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-7490819784.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-57b1a016fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-b04e4785f0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-d59e61d2c4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-9777ebb1b4.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-c7357f6da7.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-1ee90da46e.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-41947da0fd.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("R5MXUHT1UM0X01", false, "cojp", false, "ja", "R5MXUHT1UM0X", false, "Story");

                window._fence.isBlockedPromise
                    .then((result) => {
                        if (result.isFortressEnabled) {
                            return;
                        }

                        const event = {
                            result: result.isBlocked ? "block" : "allow",
                            details: {
                                isUsingOverlay: result.isUsingOverlay
                            }
                        };

                        window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                        window.__bloomberg__.eventBus.publish("fortress-decision", event);
                        window.__bloomberg__.eventBus.clearMemory("fortress-decision-R5MXUHT1UM0X01");
                        window.__bloomberg__.eventBus.publish("fortress-decision-R5MXUHT1UM0X01", event);
                    });
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-R5MXUHT1UM0X01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-R5MXUHT1UM0X01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"R5MXUHT1UM0X01","locale":"ja","metadata":{"isMetered":false},"premium":false,"revision":"R5MXUHT1UM0X","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=R5MXUHT1UM0X01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-rb1YLnS" class="superburst" data-position="superburst">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("superburst-rb1YLnS");</script>
        <script class="params" type="application/json">{"pageId":"R5MXUHT1UM0X01","contentId":"R5MXUHT1UM0X01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"superburst-rb1YLnS"}</script>
    
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-4a8Kt8P" class="overlay" data-position="overlay">
                
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("overlay-4a8Kt8P");</script>
        <script class="params" type="application/json">{"pageId":"R5MXUHT1UM0X01","contentId":"R5MXUHT1UM0X01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"overlay-4a8Kt8P"}</script>
    
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-9Zu53z0" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("leaderboard-9Zu53z0");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"leaderboard-9Zu53z0"}</script>
    
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="R5MXUHT1UM0X01" data-theme="default" data-type="article">
                
        <script id="article-info-R5MXUHT1UM0X01" type="application/json">
            {"id":"R5MXUHT1UM0X01","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":false,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-R5MXUHT1UM0X01" type="application/json">{"url":"2022-01-13/R5MXUHT1UM0X01","adCode":"japan/news","targeting":{"suid":"R5MXUHT1UM0X01","page":"articlejav","currentResource":"Story|R5MXUHT1UM0X01","ni":["ASIA","ASIASTK","BON","BUSINESS","EQUITYKEY","FIALL","FIASST","FINFUT","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan","biz_mobkoifortnite","biz_signet"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy","gs_economy_markets","gs_economy_misc","gs_covid19","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">きょうの国内市況（１月13日）：株式、債券、為替市場</span></h1>
                
                <address class="lede-text-only__byline">Bloomberg News</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2022-01-13T06:59:35.921Z"
            data-locale="ja"
        >
            2022年1月13日 15:59 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x56FD;&#x5185;&#x5E02;&#x6CC1;&#x306E;&#x904E;&#x53BB;&#x306E;&#x8A18;&#x4E8B;&#x306F;&#x3053;&#x3061;&#x3089;&#x3067;&#x3059;&#x3002;&#x6307;&#x6A19;&#x306F;&#x3053;&#x3053;&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x4E0B;&#x3055;&#x3044;&#x3002;</p><h3 id>&#x25CF;&#x65E5;&#x672C;&#x682A;&#x306F;&#x53CD;&#x843D;&#x3001;&#x30AA;&#x30DF;&#x30AF;&#x30ED;&#x30F3;&#x682A;&#x306E;&#x611F;&#x67D3;&#x62E1;&#x5927;&#x3092;&#x61F8;&#x5FF5;&#xFF0D;&#x5C0F;&#x58F2;&#x308A;&#x3084;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x5B89;&#x3044;</h3><p>&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;<a href="https://www.bloomberg.co.jp/news/articles/2022-01-12/R5M7M5T1UM0X01" title="&#x65E5;&#x672C;&#x682A;&#x306F;&#x53CD;&#x843D;&#x3001;&#x30AA;&#x30DF;&#x30AF;&#x30ED;&#x30F3;&#x682A;&#x306E;&#x611F;&#x67D3;&#x62E1;&#x5927;&#x3092;&#x61F8;&#x5FF5;&#xFF0D;&#x5C0F;&#x58F2;&#x308A;&#x3084;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x5B89;&#x3044;" target="_blank" rel="noopener"><meta content="StoryLink"><meta content="R5MWBKT0AFB4">&#x3053;&#x3061;&#x3089;</a>&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p>
        <div id="outstream-video-1-R5MXUHT1UM0X01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-1-R5MXUHT1UM0X01");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8]],"small_desktop":[[300,250],[1,8]],"tablet":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"outstream-video-1-R5MXUHT1UM0X01"}</script>
    
        </div>
    
        <div id="outstream-video-2-R5MXUHT1UM0X01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("outstream-video-2-R5MXUHT1UM0X01");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"outstream","dimensions":{"mobile":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"outstream-video-2-R5MXUHT1UM0X01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000; &#x6771;&#x4EAC;&#x682A;&#x5F0F;&#x76F8;&#x5834;&#x306F;&#x53CD;&#x843D;&#x3002;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x611F;&#x67D3;&#x304C;&#x6025;&#x62E1;&#x5927;&#x3057;&#x3001;&#x7D4C;&#x6E08;&#x6D3B;&#x52D5;&#x306B;&#x4E0E;&#x3048;&#x308B;&#x60AA;&#x5F71;&#x97FF;&#x3078;&#x306E;&#x61F8;&#x5FF5;&#x304C;&#x9AD8;&#x307E;&#x3063;&#x305F;&#x3002;&#x30AA;&#x30DF;&#x30AF;&#x30ED;&#x30F3;&#x5909;&#x7570;&#x682A;&#x306E;&#x731B;&#x5A01;&#x304C;&#x5F37;&#x307E;&#x308B;&#x4E2D;&#x3001;&#x6771;&#x4EAC;&#x90FD;&#x306F;&#x304D;&#x3087;&#x3046;&#x611F;&#x67D3;&#x72B6;&#x6CC1;&#x306A;&#x3069;&#x306E;&#x8B66;&#x6212;&#x30EC;&#x30D9;&#x30EB;&#x3092;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x305F;&#x3002;&#x884C;&#x52D5;&#x5236;&#x9650;&#x306A;&#x3069;&#x306E;&#x63AA;&#x7F6E;&#x306B;&#x3088;&#x308B;&#x5F71;&#x97FF;&#x304C;&#x696D;&#x7E3E;&#x306B;&#x51FA;&#x3084;&#x3059;&#x3044;&#x5C0F;&#x58F2;&#x308A;&#x3084;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x682A;&#x306A;&#x3069;&#x306E;&#x4E0B;&#x3052;&#x304C;&#x76EE;&#x7ACB;&#x3064;&#x3002;&#x5916;&#x56FD;&#x70BA;&#x66FF;&#x5E02;&#x5834;&#x3067;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x76F8;&#x5834;&#x306F;114&#x5186;&#x53F0;&#x306E;&#x5186;&#x9AD8;&#x306B;&#x632F;&#x308C;&#x3001;&#x8F38;&#x51FA;&#x95A2;&#x9023;&#x306E;&#x4E00;&#x89D2;&#x306B;&#x3082;&#x58F2;&#x308A;&#x304C;&#x51FA;&#x305F;&#x3002;</p><table class="paywall"><tr><td class="news-rsf-table-string"><ul><li>&#xFF34;&#xFF2F;&#xFF30;&#xFF29;&#xFF38;&#x306E;&#x7D42;&#x5024;&#x306F;&#x524D;&#x65E5;&#x6BD4;13.78&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#xFF08;0.7&#xFF05;&#xFF09;&#x5B89;&#x306E;2005.58</li><li>&#x65E5;&#x7D4C;&#x5E73;&#x5747;&#x682A;&#x4FA1;&#x306F;276&#x5186;53&#x92AD;&#xFF08;&#xFF11;&#xFF05;&#xFF09;&#x5B89;&#x306E;&#xFF12;&#x4E07;8489&#x5186;13&#x92AD;</li></ul></td></tr></table>
        <div id="box-waIF9Km" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-waIF9Km");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"box-waIF9Km"}</script>
    
        </div>
    <p class="paywall">&#x8A3C;&#x5238;&#x30B8;&#x30E3;&#x30D1;&#x30F3;&#x306E;&#x5927;&#x8C37;&#x6B63;&#x4E4B;&#x8ABF;&#x67FB;&#x60C5;&#x5831;&#x90E8;&#x90E8;&#x9577;</p><ul class="paywall"><li>&#x65E5;&#x672C;&#x682A;&#x306F;&#x524D;&#x65E5;&#x5927;&#x5E45;&#x9AD8;&#x306E;&#x53CD;&#x52D5;&#x306B;&#x52A0;&#x3048;&#x3066;&#x3001;&#x5916;&#x56FD;&#x70BA;&#x66FF;&#x306E;&#x5186;&#x9AD8;&#x3084;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x5F71;&#x97FF;&#x3092;&#x61F8;&#x5FF5;&#x3057;&#x305F;&#x58F2;&#x308A;&#x304C;&#x51FA;&#x3066;&#x3044;&#x308B;</li><li>&#x5C0F;&#x58F2;&#x308A;&#x3084;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x306A;&#x3069;&#x611F;&#x67D3;&#x62E1;&#x5927;&#x306E;&#x5F71;&#x97FF;&#x3092;&#x53D7;&#x3051;&#x3084;&#x3059;&#x3044;&#x696D;&#x7A2E;&#x306E;&#x4E0B;&#x3052;&#x304C;&#x76EE;&#x7ACB;&#x3064;</li><li>&#x30AA;&#x30DF;&#x30AF;&#x30ED;&#x30F3;&#x5909;&#x7570;&#x682A;&#x306F;&#x300C;&#x30BC;&#x30ED;&#x30B3;&#x30ED;&#x30CA;&#x300D;&#x653F;&#x7B56;&#x3092;&#x63B2;&#x3052;&#x308B;&#x4E2D;&#x56FD;&#x3067;&#x3082;&#x611F;&#x67D3;&#x304C;&#x5E83;&#x304C;&#x3063;&#x3066;&#x3044;&#x308B;&#x305F;&#x3081;&#x3001;&#x540C;&#x56FD;&#x7D4C;&#x6E08;&#x306E;&#x5F71;&#x97FF;&#x3092;&#x53D7;&#x3051;&#x308B;&#x9298;&#x67C4;&#x306B;&#x3082;&#x91CD;&#x3057;&#x306B;&#x306A;&#x308B;</li></ul><p class="paywall">&#x6771;&#x8A3C;33&#x696D;&#x7A2E;</p><table class="paywall"><tr><td class="news-rsf-table-string">&#x4E0A;&#x6607;&#x7387;&#x4E0A;&#x4F4D;</td><td class="news-rsf-table-string">&#x9244;&#x92FC;&#x3001;&#x975E;&#x9244;&#x91D1;&#x5C5E;&#x3001;&#x30D1;&#x30EB;&#x30D7;&#x30FB;&#x7D19;&#x3001;&#x4FDD;&#x967A;&#x3001;&#x5378;&#x58F2;</td></tr><tr><td class="news-rsf-table-string">&#x4E0B;&#x843D;&#x7387;&#x4E0A;&#x4F4D;</td><td class="news-rsf-table-string">&#x7CBE;&#x5BC6;&#x6A5F;&#x5668;&#x3001;&#x5C0F;&#x58F2;&#x3001;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x3001;&#x9678;&#x904B;&#x3001;&#x305D;&#x306E;&#x4ED6;&#x88FD;&#x54C1;</td></tr></table><p class="paywall">&#xA0;</p><h3 id="20" class="paywall">&#x25CF;&#x50B5;&#x5238;&#x5148;&#x7269;&#x306F;&#x5C0F;&#x5E45;&#x9AD8;&#x3001;&#x7C73;&#x9577;&#x671F;&#x91D1;&#x5229;&#x4E0A;&#x6607;&#x306B;&#x4E00;&#x670D;&#x611F;&#xFF0D;&#x3042;&#x3059;&#x306E;20&#x5E74;&#x5165;&#x672D;&#x306F;&#x91CD;&#x3057;</h3><aside class="left-rail-newsletter paywall"></aside><p class="paywall">&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;&#x3053;&#x3061;&#x3089;&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p><p class="paywall">&#x3000;&#x3000;&#x50B5;&#x5238;&#x76F8;&#x5834;&#x306F;&#x5148;&#x7269;&#x304C;&#x5C0F;&#x5E45;&#x9AD8;&#x3002;&#x7C73;&#x56FD;&#x306E;&#x9577;&#x671F;&#x91D1;&#x5229;&#x304C;&#x540C;&#x56FD;&#x306E;&#x6D88;&#x8CBB;&#x8005;&#x7269;&#x4FA1;&#x6307;&#x6570;&#xFF08;&#xFF23;&#xFF30;&#xFF29;&#xFF09;&#x306E;&#x767A;&#x8868;&#x5F8C;&#x3082;&#x6A2A;&#x3070;&#x3044;&#x570F;&#x3067;&#x63A8;&#x79FB;&#x3057;&#x3001;&#x91D1;&#x5229;&#x4E0A;&#x6607;&#x306B;&#x4E00;&#x670D;&#x611F;&#x304C;&#x51FA;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x304C;&#x76F8;&#x5834;&#x3092;&#x652F;&#x3048;&#x305F;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x3042;&#x3059;&#x306E;20&#x5E74;&#x56FD;&#x50B5;&#x5165;&#x672D;&#x306B;&#x5411;&#x3051;&#x305F;&#x6C34;&#x6E96;&#x8ABF;&#x6574;&#x306E;&#x58F2;&#x308A;&#x304C;&#x4E0A;&#x5024;&#x3092;&#x9650;&#x5B9A;&#x7684;&#x306B;&#x3057;&#x305F;&#x3002;</p><table class="paywall"><tr><td class="news-rsf-table-string"><ul><li>&#x65B0;&#x767A;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#x524D;&#x65E5;&#x6BD4;&#x6A2A;&#x3070;&#x3044;&#x306E;0.125&#xFF05;&#x3001;&#x4E00;&#x6642;&#x306F;0.135&#xFF05;&#x307E;&#x3067;&#x4E0A;&#x6607;</li><li>&#x65B0;&#x767A;20&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#x6A2A;&#x3070;&#x3044;&#x306E;0.505&#xFF05;</li></ul></td></tr><tr><td class="news-rsf-table-string"><ul><li>&#x9577;&#x671F;&#x56FD;&#x50B5;&#x5148;&#x7269;&#xFF13;&#x6708;&#x7269;&#x306E;&#x7D42;&#x5024;&#x306F;&#xFF11;&#x92AD;&#x9AD8;&#x306E;151&#x5186;&#xFF16;&#x92AD;&#x3002;&#x53D6;&#x5F15;&#x958B;&#x59CB;&#x304B;&#x3089;&#x58F2;&#x308A;&#x304C;&#x5148;&#x884C;&#x3057;&#x3001;150&#x5186;91&#x92AD;&#x307E;&#x3067;&#x4E0B;&#x843D;&#x3002;&#x5348;&#x5F8C;&#x306F;&#x5B89;&#x5024;&#x570F;&#x3067;&#x63A8;&#x79FB;&#x3057;&#x305F;&#x5F8C;&#x3001;&#x53D6;&#x5F15;&#x7D42;&#x4E86;&#x306B;&#x304B;&#x3051;&#x3066;&#x8CB7;&#x308F;&#x308C;&#x3001;&#x4E00;&#x6642;151&#x5186;&#xFF19;&#x92AD;&#x307E;&#x3067;&#x4E0A;&#x6607;&#x3057;&#x305F;</li></ul></td></tr></table><p class="paywall">&#x5CA1;&#x4E09;&#x8A3C;&#x5238;&#x306E;&#x9234;&#x6728;&#x8AA0;&#x50B5;&#x5238;&#x30B7;&#x30CB;&#x30A2;&#x30B9;&#x30C8;&#x30E9;&#x30C6;&#x30B8;&#x30B9;&#x30C8;</p><ul class="paywall"><li>&#x7C73;&#x9577;&#x671F;&#x91D1;&#x5229;&#x306F;&#x4E00;&#x6BB5;&#x306E;&#x4E0A;&#x6607;&#x304C;&#x6B62;&#x307E;&#x3063;&#x3066;&#x3044;&#x308B;&#x4E00;&#x65B9;&#x3001;&#x7C73;30&#x5E74;&#x50B5;&#x5165;&#x672D;&#x3092;&#x63A7;&#x3048;&#x3066;&#x3044;&#x308B;&#x4E0A;&#x3001;&#x5229;&#x4E0A;&#x3052;&#x89B3;&#x6E2C;&#x3082;&#x3042;&#x308A;&#x3001;&#x4E0B;&#x304C;&#x308A;&#x305D;&#x3046;&#x3067;&#x4E0B;&#x304C;&#x3089;&#x306A;&#x304B;&#x3063;&#x305F;</li><li>&#x65E5;&#x672C;&#x306E;10&#x5E74;&#x91D1;&#x5229;&#x3082;0.10&#xFF05;&#xFF0D;0.15&#xFF05;&#x306E;&#x65B0;&#x305F;&#x306A;&#x30EC;&#x30F3;&#x30B8;&#x3067;&#x72B6;&#x6CC1;&#x3092;&#x898B;&#x3066;&#x3044;&#x304F;&#x611F;&#x3058;&#x306B;&#x5909;&#x308F;&#x3063;&#x3066;&#x3044;&#x308B;&#x306E;&#x3067;&#x306F;&#x306A;&#x3044;&#x304B;</li><li>&#x5148;&#x7269;&#x306F;&#x304D;&#x306E;&#x3046;&#x306E;&#x8CB7;&#x3044;&#x623B;&#x3057;&#x304C;&#x5F37;&#x3059;&#x304E;&#x305F;&#x9762;&#x3082;&#x3042;&#x308A;&#x3001;&#x304D;&#x3087;&#x3046;&#x306F;20&#x5E74;&#x5165;&#x672D;&#x3092;&#x7FCC;&#x65E5;&#x306B;&#x63A7;&#x3048;&#x3066;&#x4E88;&#x5B9A;&#x901A;&#x308A;&#x91CD;&#x3044;&#x5C55;&#x958B;&#x3067;&#x59CB;&#x307E;&#x3063;&#x305F;</li><li>&#x304D;&#x306E;&#x3046;&#x306F;20&#x5E74;&#x50B5;&#x306E;0.53&#xFF05;&#x4ED8;&#x8FD1;&#x304B;&#x3089;&#x62BC;&#x3057;&#x76EE;&#x8CB7;&#x3044;&#x304C;&#x5165;&#x3063;&#x3066;&#x3044;&#x305F;&#x3068;&#x307F;&#x3089;&#x308C;&#x3001;&#x5148;&#x7269;&#x304C;&#x601D;&#x3063;&#x305F;&#x3088;&#x308A;&#x4E0A;&#x6607;&#x3057;&#x305F;&#x304C;&#x3001;0.50&#xFF05;&#x306E;&#x7BC0;&#x76EE;&#x306F;&#x8CB7;&#x3044;&#x3065;&#x3089;&#x304B;&#x3063;&#x305F;</li></ul><h3 id="114" class="paywall">&#x25CF;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306F;114&#x5186;&#x53F0;&#x534A;&#x3070;&#x3001;&#x7C73;&#xFF23;&#xFF30;&#xFF29;&#x5F8C;&#x306E;&#x30C9;&#x30EB;&#x8CB7;&#x3044;&#x89E3;&#x6D88;&#x5727;&#x529B;&#x3067;&#x4E0A;&#x5024;&#x91CD;&#x3044;</h3><p class="paywall">&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;&#x3053;&#x3061;&#x3089;&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p>
        <div id="in-article-1-R5MXUHT1UM0X01" class="in-article page-ad hide_on_small_desktop hide_on_large_desktop paywall" data-position="in-article" data-ad-placeholder="Advertisement">
            
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("in-article-1-R5MXUHT1UM0X01");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"in-article-1-R5MXUHT1UM0X01"}</script>
    
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x6771;&#x4EAC;&#x5916;&#x56FD;&#x70BA;&#x66FF;&#x5E02;&#x5834;&#x306E;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x76F8;&#x5834;&#x306F;&#xFF11;&#x30C9;&#x30EB;&#xFF1D;114&#x5186;&#x53F0;&#x534A;&#x3070;&#x4E2D;&#x5FC3;&#x306B;&#x3084;&#x3084;&#x4E0A;&#x5024;&#x306E;&#x91CD;&#x3044;&#x5C55;&#x958B;&#x3002;&#x524D;&#x65E5;&#x767A;&#x8868;&#x3055;&#x308C;&#x305F;&#x7C73;&#x6D88;&#x8CBB;&#x8005;&#x7269;&#x4FA1;&#x6307;&#x6570;&#xFF08;&#xFF23;&#xFF30;&#xFF29;&#xFF09;&#x304C;&#x4E88;&#x60F3;&#x3068;&#x4E00;&#x81F4;&#x3057;&#x3001;&#x6750;&#x6599;&#x51FA;&#x5C3D;&#x304F;&#x3057;&#x306B;&#x3088;&#x308B;&#x30C9;&#x30EB;&#x8CB7;&#x3044;&#x30DD;&#x30B8;&#x30B7;&#x30E7;&#x30F3;&#x306E;&#x89E3;&#x6D88;&#x5727;&#x529B;&#x304C;&#x304F;&#x3059;&#x3076;&#x3063;&#x305F;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x7C73;&#x56FD;&#x306E;&#x91D1;&#x878D;&#x5F15;&#x304D;&#x7DE0;&#x3081;&#x898B;&#x901A;&#x3057;&#x3092;&#x80CC;&#x666F;&#x306B;&#x4E0B;&#x5024;&#x3082;&#x5805;&#x304F;&#x3001;&#x5024;&#x52D5;&#x304D;&#x306F;&#x5C0F;&#x5E45;&#x3060;&#x3063;&#x305F;&#x3002;&#x3000;</p><table class="paywall"><tr><th class="news-rsf-table-string">&#xA0;</th></tr><tr><td class="news-rsf-table-string"><ul><li>&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306F;&#x5348;&#x5F8C;&#xFF13;&#x6642;29&#x5206;&#x73FE;&#x5728;&#x3001;&#x524D;&#x65E5;&#x6BD4;&#x307B;&#x307C;&#x5909;&#x308F;&#x3089;&#x305A;114&#x5186;62&#x92AD;&#x3002;&#x671D;&#x65B9;&#x4ED8;&#x3051;&#x305F;114&#x5186;71&#x92AD;&#x304B;&#x3089;&#x4E00;&#x6642;114&#x5186;50&#x92AD;&#x307E;&#x3067;&#x8EDF;&#x5316;<ul><li>&#x524D;&#x65E5;&#x306E;&#x6D77;&#x5916;&#x5E02;&#x5834;&#x3067;&#x306F;114&#x5186;38&#x92AD;&#x3068;&#x6628;&#x5E74;12&#x6708;27&#x65E5;&#x4EE5;&#x6765;&#x306E;&#x6C34;&#x6E96;&#x307E;&#x3067;&#x4E0B;&#x843D;</li></ul></li><li>&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x30FB;&#x30C9;&#x30EB;&#x30B9;&#x30DD;&#x30C3;&#x30C8;&#x6307;&#x6570;&#x306F;0.1&#xFF05;&#x9AD8;&#x306E;1166.14&#x3002;&#x524D;&#x65E5;&#x306F;0.6&#xFF05;&#x5B89;&#x3068;&#x6628;&#x5E74;&#xFF15;&#x6708;&#x4EE5;&#x6765;&#x306E;&#x5927;&#x5E45;&#x4F4E;&#x4E0B;</li></ul></td></tr></table><p class="paywall">&#x3042;&#x304A;&#x305E;&#x3089;&#x9280;&#x884C;&#x306E;&#x8AF8;&#x6211;&#x6643;&#x30C1;&#x30FC;&#x30D5;&#x30DE;&#x30FC;&#x30B1;&#x30C3;&#x30C8;&#x30B9;&#x30C8;&#x30E9;&#x30C6;&#x30B8;&#x30B9;&#x30C8;</p><ul class="paywall"><li>&#x7C73;&#xFF23;&#xFF30;&#xFF29;&#x306F;&#x975E;&#x5E38;&#x306B;&#x9AD8;&#x3044;&#x4F38;&#x3073;&#x3060;&#x3063;&#x305F;&#x304C;&#x3001;&#x4E88;&#x60F3;&#x901A;&#x308A;&#x3060;&#x3063;&#x305F;&#x3053;&#x3068;&#x3082;&#x3042;&#x308A;&#x3001;&#x5E74;&#x521D;&#x304B;&#x3089;&#x306E;&#x30C9;&#x30EB;&#x8CB7;&#x3044;&#x304C;&#x5DFB;&#x304D;&#x623B;&#x3055;&#x308C;&#x308B;&#x3088;&#x3046;&#x306A;&#x5F62;&#x306B;&#x306A;&#x3063;&#x3066;&#x3044;&#x308B;</li><li>&#x4EF2;&#x5024;&#x307E;&#x3067;&#x306F;&#x30C9;&#x30EB;&#x8CB7;&#x3044;&#x3082;&#x3042;&#x3063;&#x305F;&#x304C;&#x3001;&#x305D;&#x306E;&#x5F8C;&#x306F;&#x7D9A;&#x304B;&#x305A;&#x3001;&#x65B0;&#x305F;&#x306A;&#x6750;&#x6599;&#x5F85;&#x3061;</li><li>&#x5E74;&#xFF14;&#x56DE;&#x306E;&#x5229;&#x4E0A;&#x3052;&#x3068;&#x30D0;&#x30E9;&#x30F3;&#x30B9;&#x30B7;&#x30FC;&#x30C8;&#x7E2E;&#x5C0F;&#x306F;&#x3082;&#x3046;&#x7E54;&#x308A;&#x8FBC;&#x3093;&#x3067;&#x3057;&#x307E;&#x3063;&#x305F;&#x611F;&#x3058;&#x3002;&#x30C8;&#x30EC;&#x30F3;&#x30C9;&#x3068;&#x3057;&#x3066;&#x306E;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x4E0A;&#x6607;&#x306F;&#x7D99;&#x7D9A;&#x3068;&#x307F;&#x3066;&#x3044;&#x308B;&#x304C;&#x3001;&#x3068;&#x308A;&#x3042;&#x3048;&#x305A;&#x306F;&#x3044;&#x3063;&#x305F;&#x3093;&#x30DD;&#x30B8;&#x30B7;&#x30E7;&#x30F3;&#x8ABF;&#x6574;&#x304C;&#x5165;&#x3063;&#x3066;&#x5C0F;&#x5EB7;&#x72B6;&#x614B;&#x3068;&#x3044;&#x3063;&#x305F;&#x3068;&#x3053;&#x308D;</li></ul><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-R5MXUHT1UM0X01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01"}</script>
        <div id="taboola-below-article-thumbnails-R5MXUHT1UM0X01" class="taboola"></div>
        <div id="taboola-below-article-text-links-R5MXUHT1UM0X01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-V54aByZ-1" class="box rotation-item" data-position="box">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("box-V54aByZ-1");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"box-V54aByZ-1"}</script>
    
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-x2pUfPs" class="immersive page-ad" data-position="immersive">
        
        <script type="application/javascript">window.__bloomberg__.ads.enqueue("immersive-x2pUfPs");</script>
        <script class="params" type="application/json">{"contentId":"R5MXUHT1UM0X01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2022-01-13/R5MXUHT1UM0X01"},"containerId":"immersive-x2pUfPs"}</script>
    
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Bloomberg News","wssTags":[],"franchise":null,"locale":"ja","id":"R5MXUHT1UM0X01","isPressRelease":false,"primaryCategory":"","categories":["stock"],"primarySite":"cojp","publishedAt":"2022-01-13T06:59:35.921Z","revision":"R5MXUHT1UM0X","resourceType":"Story","seoHeadline":"きょうの国内市況（１月13日）：株式、債券、為替市場","slug":"2022-01-13/R5MXUHT1UM0X01","textHeadline":"きょうの国内市況（１月13日）：株式、債券、為替市場","theme":"default","topic":"","twitterHandle":"business","twitterText":"きょうの国内市況（１月13日）：株式、債券、為替市場","type":"article","url":"/news/articles/2022-01-13/R5MXUHT1UM0X01","canonical":"https://www.bloomberg.co.jp/news/articles/2022-01-13/R5MXUHT1UM0X01","webOriginal":false,"metadata":{"isMetered":false}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-d9cc6c7c5d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-e8b60c761b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-a9f58f43c0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-b94e9f3d88.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-ec4cf4db8d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-7ef7f22883.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-ba0ebff82e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-053906feb2.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-0325576be7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-5b42ada2cf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-ff9ff4c994.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-36c280eb1a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-5985dab34b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-965adb5eb0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-03deec8a8b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-ab2bec5eb03d21d6b231.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-f9b3532b5d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-R5MXUHT1UM0X01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-bee6f8b77e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-ad04d05974.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-408f10863f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-6a9259c1b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-0f286f2968.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    