
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateCreated":"2021-10-28T13:39:28.552Z","dateModified":"2021-10-28T13:39:28.552Z","datePublished":"2021-10-28T13:39:28.552Z","description":"クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。","headline":"中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01">
        <meta name="description" content="クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。">
        <meta name="iso-8601-publish-date" content="2021-10-28T13:39:28.552Z">
        <meta name="checksum" content="23773e4fbc3cd7097c0ee31063dcaf91">
        <meta name="validatedAt" content="2021-10-28T14:58:55.728Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張">
        <meta name="parsely-title" content="中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2021-10-28T13:39:28.552Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Government,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="government">
        
        <meta name="parsely-post-id" content="R1ONLKDWX2PU01">
        
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Bloomberg News","publishedAt":"2021-10-28T13:39:28.552Z","storyId":"R1ONLKDWX2PU01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Government","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"stock,technology,top","transporter":"false","refresh":"false","headline":"中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張","slug":"2021-10-28/R1ONLKDWX2PU01","tags":"Government,cojp","siteId":"cojp","resourceType":"Story","resourceId":"R1ONLKDWX2PU01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Government,cojp">
        <meta name="keywords" content="Government,cojp">
        <meta name="sailthru.description" content="クロスボーダー取引を手がける中国オンライン証券会社の株式が、米国時間28日朝の時間外取引で急落している。民間企業に対する中国政府の締め付けが続く中で、人民銀行（中央銀行）の当局者が同業界の合法性に疑問を呈した。">
        <meta name="sailthru.date" content="2021-10-28T13:39:28.552Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-97947422f3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-066d5e50d9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-a9f1f1b16f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-d3da850953.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-25a790b39e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-a5a1ec8726.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-49ca33253d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ffedfede48.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-649f4e63db.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-80864898ee.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-504e07e7ab.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-8285b51dbc.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-c5ec9c404e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a8d568a194.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-50d9049f31.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a944b2675a.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-5982e6ea4d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-8f609b3479.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-0f2aedd330.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-11f1d12e48.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-127057cc72.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-8872a93147.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f0b335835d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-d77dd35869.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-jsx-57b1a016fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/followauthor/follow_button/follow_button-b04e4785f0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-d59e61d2c4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-9777ebb1b4.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-420a94b8a2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-dfc0ec3294.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-c7357f6da7.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-e0ed827a15.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-bde7f1ac81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-16f8e48e9a.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-6c80290e01.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("R1ONLKDWX2PU01", false, "cojp", false, "ja", "R1ONLKDWX2PU", false, "Story");

                window._fence.isBlockedPromise
                    .then((result) => {
                        if (result.isFortressEnabled) {
                            return;
                        }

                        const event = {
                            result: result.isBlocked ? "block" : "allow",
                            details: {
                                isUsingOverlay: result.isUsingOverlay
                            }
                        };

                        window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                        window.__bloomberg__.eventBus.publish("fortress-decision", event);
                        window.__bloomberg__.eventBus.clearMemory("fortress-decision-R1ONLKDWX2PU01");
                        window.__bloomberg__.eventBus.publish("fortress-decision-R1ONLKDWX2PU01", event);
                    });
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-R1ONLKDWX2PU01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-R1ONLKDWX2PU01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"R1ONLKDWX2PU01","locale":"ja","metadata":{"isMetered":true},"premium":false,"revision":"R1ONLKDWX2PU","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=R1ONLKDWX2PU01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-apR3wEb" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-apR3wEb");
                </script>
                <script class="params" type="application/json">{"pageId":"R1ONLKDWX2PU01","contentId":"R1ONLKDWX2PU01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"superburst-apR3wEb"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-K2Dpy3V" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-K2Dpy3V");
                </script>
                <script class="params" type="application/json">{"pageId":"R1ONLKDWX2PU01","contentId":"R1ONLKDWX2PU01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"overlay-K2Dpy3V"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-WmE9Wia" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-WmE9Wia");
            </script>
            <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"leaderboard-WmE9Wia"}</script>
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:3">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="R1ONLKDWX2PU01" data-theme="default" data-type="article">
                
        <script id="article-info-R1ONLKDWX2PU01" type="application/json">
            {"id":"R1ONLKDWX2PU01","contentType":"Story","contentTags":[{"id":"government","type":"Topic","directScore":0,"derivedScore":6}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-R1ONLKDWX2PU01" type="application/json">{"url":"2021-10-28/R1ONLKDWX2PU01","adCode":"japan/news","targeting":{"suid":"R1ONLKDWX2PU01","page":"articlejav","currentResource":"Story|R1ONLKDWX2PU01","ni":["ASIA","BUSINESS","CHECO","EQUITYKEY","ESGCONTROV","ESGRES","FIALL","FIASST","LAW","MARKETS","TEC"],"tagr":[],"kwl":["biz_cartier","biz_kornferry","biz_BMW","biz_bmwnew","biz_jpmorgan","biz_mobkoivca","biz_mobkoirichemont19","biz_kpmg","biz_mobkoiaudemars","biz_mobkoipublisher","biz_mobkoicartier","biz_kpmgpg","biz_mobkoifacebookpolicyaffairs","biz_cartier3","biz_mobkoiaudermars","biz_vbcbreezethmobkoi","biz_vancleef","biz_vca","biz_facebookpgemea21","biz_vacheron_2021","biz_iwc_2021"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy","gs_business","gs_economy_markets","gs_business_misc","gs_politics","gs_politics_misc","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張</span></h1>
                
                <address class="lede-text-only__byline">Bloomberg News</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-10-28T13:39:28.552Z"
            data-locale="ja"
        >
            2021年10月28日 22:39 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x30AF;&#x30ED;&#x30B9;&#x30DC;&#x30FC;&#x30C0;&#x30FC;&#x53D6;&#x5F15;&#x3092;&#x624B;&#x304C;&#x3051;&#x308B;&#x4E2D;&#x56FD;&#x30AA;&#x30F3;&#x30E9;&#x30A4;&#x30F3;&#x8A3C;&#x5238;&#x4F1A;&#x793E;&#x306E;&#x682A;&#x5F0F;&#x304C;&#x3001;&#x7C73;&#x56FD;&#x6642;&#x9593;28&#x65E5;&#x671D;&#x306E;&#x6642;&#x9593;&#x5916;&#x53D6;&#x5F15;&#x3067;&#x6025;&#x843D;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x6C11;&#x9593;&#x4F01;&#x696D;&#x306B;&#x5BFE;&#x3059;&#x308B;&#x4E2D;&#x56FD;&#x653F;&#x5E9C;&#x306E;&#x7DE0;&#x3081;&#x4ED8;&#x3051;&#x304C;&#x7D9A;&#x304F;&#x4E2D;&#x3067;&#x3001;&#x4EBA;&#x6C11;&#x9280;&#x884C;&#xFF08;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF09;&#x306E;&#x5F53;&#x5C40;&#x8005;&#x304C;&#x540C;&#x696D;&#x754C;&#x306E;&#x5408;&#x6CD5;&#x6027;&#x306B;&#x7591;&#x554F;&#x3092;&#x5448;&#x3057;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x4EBA;&#x6C11;&#x9280;&#x884C;&#x91D1;&#x878D;&#x5B89;&#x5B9A;&#x5C40;&#x306E;&#x5B6B;&#x5929;&#x7426;&#x5C40;&#x9577;&#x306F;&#x30C1;&#x30E3;&#x30A4;&#x30CA;&#x30FB;&#x30D5;&#x30A1;&#x30A4;&#x30CA;&#x30F3;&#x30B9;40&#x30D5;&#x30A9;&#x30FC;&#x30E9;&#x30E0;&#xFF08;&#x4E2D;&#x56FD;&#x91D1;&#x878D;&#x56DB;&#x5341;&#x4EBA;&#x8AD6;&#x58C7;&#xFF09;&#x306E;&#x30A6;&#x30A7;&#x30D6;&#x30B5;&#x30A4;&#x30C8;&#x306B;&#x63B2;&#x8F09;&#x3055;&#x308C;&#x305F;&#x8AD6;&#x6587;&#x3067;&#x3001;&#x3053;&#x3046;&#x3057;&#x305F;&#x30AA;&#x30F3;&#x30E9;&#x30A4;&#x30F3;&#x8A3C;&#x5238;&#x306F;&#x300C;&#x9055;&#x6CD5;&#x306A;&#x91D1;&#x878D;&#x6D3B;&#x52D5;&#x300D;&#x306B;&#x5F93;&#x4E8B;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x4E3B;&#x5F35;&#x3002;&#x4E2D;&#x56FD;&#x3067;&#x55B6;&#x696D;&#x3059;&#x308B;&#x305F;&#x3081;&#x306E;&#x300C;&#x514D;&#x8A31;&#x8A3C;&#x300D;&#x3092;&#x6301;&#x3063;&#x3066;&#x3044;&#x306A;&#x3044;&#x3068;&#x3057;&#x3001;&#x653F;&#x5E9C;&#x304C;&#x63A8;&#x9032;&#x3059;&#x308B;&#x8CC7;&#x672C;&#x52D8;&#x5B9A;&#x306E;&#x4EA4;&#x63DB;&#x6027;&#x3068;&#x306F;&#x76F8;&#x3044;&#x308C;&#x306A;&#x3044;&#x3068;&#x65AD;&#x3058;&#x305F;&#x3002;</p>
        <div id="outstream-video-1-R1ONLKDWX2PU01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8]],"small_desktop":[[300,250],[1,8]],"tablet":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"outstream-video-1-R1ONLKDWX2PU01"}</script>
        </div>
    
        <div id="outstream-video-2-R1ONLKDWX2PU01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"outstream","dimensions":{"mobile":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"outstream-video-2-R1ONLKDWX2PU01"}</script>
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x3053;&#x308C;&#x3092;&#x53D7;&#x3051;&#x3066;&#x3001;&#x30C6;&#x30F3;&#x30BB;&#x30F3;&#x30C8;&#x30FB;&#x30DB;&#x30FC;&#x30EB;&#x30C7;&#x30A3;&#x30F3;&#x30B0;&#x30B9;&#xFF08;&#x9A30;&#x8A0A;&#xFF09;&#x304C;&#x51FA;&#x8CC7;&#x3059;&#x308B;&#x5BCC;&#x9014;&#x63A7;&#x80A1;&#x306F;&#x7C73;&#x6642;&#x9593;&#x5916;&#x53D6;&#x5F15;&#x3067;&#x4E00;&#x6642;31&#xFF05;&#x5B89;&#x3002;&#x5C0F;&#x7C73;&#x304C;&#x51FA;&#x8CC7;&#x3059;&#x308B;&#x30A2;&#x30C3;&#x30D7;&#x30FB;&#x30D5;&#x30A3;&#x30F3;&#x30C6;&#x30C3;&#x30AF;&#x30FB;&#x30DB;&#x30FC;&#x30EB;&#x30C7;&#x30A3;&#x30F3;&#x30B0;&#xFF08;&#x5411;&#x4E0A;&#x878D;&#x79D1;&#xFF09;&#x3082;&#x4E00;&#x6642;23&#xFF05;&#x4E0B;&#x843D;&#x3057;&#x305F;&#x3002;</p>
        <div id="box-XPmcpDc" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"box-XPmcpDc"}</script>
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x5BCC;&#x9014;&#x3084;&#x30A2;&#x30C3;&#x30D7;&#x30FB;&#x30D5;&#x30A3;&#x30F3;&#x30C6;&#x30C3;&#x30AF;&#x306F;&#x3053;&#x308C;&#x307E;&#x3067;&#x3001;&#x4E2D;&#x56FD;&#x306E;&#x6295;&#x8CC7;&#x5BB6;&#x6570;&#x767E;&#x4E07;&#x4EBA;&#x306B;&#x8CC7;&#x672C;&#x898F;&#x5236;&#x5916;&#x3067;&#x9999;&#x6E2F;&#x3084;&#x30CB;&#x30E5;&#x30FC;&#x30E8;&#x30FC;&#x30AF;&#x306A;&#x3069;&#x30AA;&#x30D5;&#x30B7;&#x30E7;&#x30A2;&#x5E02;&#x5834;&#x3067;&#x306E;&#x682A;&#x5F0F;&#x53D6;&#x5F15;&#x3092;&#x53EF;&#x80FD;&#x306B;&#x3057;&#x3066;&#x3044;&#x305F;&#x3002;</p><p class="paywall">&#x4E2D;&#x56FD;&#x5F53;&#x5C40;&#x3001;&#x30AA;&#x30F3;&#x30E9;&#x30A4;&#x30F3;&#x8A3C;&#x5238;&#x4F1A;&#x793E;&#x306E;&#x4E8B;&#x696D;&#x3092;&#x898F;&#x5236;&#x3078;&#xFF0D;&#x8A3C;&#x5238;&#x6642;&#x5831;</p><p class="news-rsf-original-reference paywall">&#x539F;&#x984C;&#xFF1A;<br><a href="https://www.bloomberg.com/news/articles/2021-10-28/china-trading-apps-tank-after-pboc-official-calls-them-illegal" title="Click for news story." target="_blank"><meta content="StoryLink"><meta content="R1OKLODWLU6G">China Trading Apps Tank After PBOC Official Calls Them &#x2018;Illegal&#x2019;</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-R1ONLKDWX2PU01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01"}</script>
        <div id="taboola-below-article-thumbnails-R1ONLKDWX2PU01" class="taboola"></div>
        <div id="taboola-below-article-text-links-R1ONLKDWX2PU01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-hZsYlH5-1" class="box rotation-item" data-position="box">
        <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"box-hZsYlH5-1"}</script>
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-zlZrQht" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"R1ONLKDWX2PU01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-10-28/R1ONLKDWX2PU01"},"containerId":"immersive-zlZrQht"}</script>
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Bloomberg News","wssTags":["government"],"franchise":null,"locale":"ja","id":"R1ONLKDWX2PU01","isPressRelease":false,"primaryCategory":"","categories":["stock","technology","top"],"primarySite":"cojp","publishedAt":"2021-10-28T13:39:28.552Z","revision":"R1ONLKDWX2PU","resourceType":"Story","seoHeadline":"中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張","slug":"2021-10-28/R1ONLKDWX2PU01","textHeadline":"中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張","theme":"default","topic":"Government","twitterHandle":"business","twitterText":"中国オンライン証券株が米時間外で急落、人民銀幹部が「違法」と主張","type":"article","url":"/news/articles/2021-10-28/R1ONLKDWX2PU01","canonical":"https://www.bloomberg.co.jp/news/articles/2021-10-28/R1ONLKDWX2PU01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-ab43948d08.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-f5af8608a1.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-db8daef98c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-d37dcb3663.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-e9efb631f5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-283d7da96d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-1aff98988e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-f4c0a4012f.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-4eb38571cf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-49f9fbe68e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-53ddee6b2d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-3e572fff2e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-200690d74b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/followauthor/follow_button/follow_button-d837b2bf00.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-1a5ecb032f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-8ed178bb65ad8e34edbf.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-fc4fb72c6f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-R1ONLKDWX2PU01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-8d5bf897cd.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-bee961b087.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-40776e5559.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-44f9a6e334.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-3721414a0d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    