
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2021-09-29T02:39:50.284Z","dateModified":"2021-09-29T02:39:50.284Z","datePublished":"2021-09-29T02:39:50.284Z","description":"ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。","headline":"ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601">
        <meta name="description" content="ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。">
        <meta name="iso-8601-publish-date" content="2021-09-29T02:39:50.284Z">
        <meta name="checksum" content="8baa79d2cdcbad9032f8fcfa2ef08ad7">
        <meta name="validatedAt" content="2021-09-29T04:27:37.213Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く">
        <meta name="parsely-title" content="ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2021-09-29T02:39:50.284Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Secondary Brand: cojp,Region: Global,Page: article">
        
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="R06AVYDWRGG601">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Nguyen Dieu Tu Uyen","publishedAt":"2021-09-29T02:39:50.284Z","storyId":"R06AVYDWRGG601","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"finance,company,economy,politics","transporter":"false","refresh":"false","headline":"ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く","slug":"2021-09-29/R06AVYDWRGG601","tags":"Finance,cojp","siteId":"cojp","resourceType":"Story","resourceId":"R06AVYDWRGG601"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
    
                
        <meta name="sailthru.title" content="ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Finance,cojp">
        <meta name="keywords" content="Finance,cojp">
        <meta name="sailthru.description" content="ベトナム経済は７－９月（第３四半期）に予想外のマイナス成長となった。厳しい新型コロナウイルス対策で工場が閉鎖され、生産が損なわれたことが影響し、過去最大の落ち込みを記録した。">
        <meta name="sailthru.date" content="2021-09-29T02:39:50.284Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-7783bcd559.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-548c2cf8eb.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-bca64869ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-b909c48128.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-f17d4e1791.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-ab9a871405.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-59a99b2f01.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_body_ads-37b1c24897.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-dde0eed9b9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-a64601515e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e836b21b98.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ba2859dfca.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-9f6d7c80f6.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-89fd493212.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-fd93a37012.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-bb501aecc2.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-9e3f21c082.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a64ba1481d.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-ab97ea485b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ba2917fefd.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-14476d3545.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-e29d7313b2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-18ac83427d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-71ff397edf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-a827a5ddba.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-eaf35d3dd3.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-9fee927021.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-faf35b7d24.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-27b342211b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a5e84c740.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-08a151555e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-9331618278.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-599236ed72.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-222f2dd2ba.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-072c235063.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-33edba6824.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-920620e3ab.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-01c4856d1e.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-26b30d1d90.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-08a151555e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-4a47e65f41.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-ac7406b858.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-5cff5fd96c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-6f7c5b5350.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-dcfd0866e5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-9b8cbe2c23.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-35a2479289.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-b2585f954e.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-3a28711d6d.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-6c0376b939.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bd1c0dff0c.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-9544608af5.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-022fff7167.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-5626512cf9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-a29d33493d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-793141dffe.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-3cb96d8822.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-f378a0eb13.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-8d0798c8ce.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-2be9ebecd6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("R06AVYDWRGG601", false, "cojp", false, "ja", "R06AVYDWRGG6", false, "Story");

                window._fence.isBlockedPromise
                    .then((result) => {
                        if (result.isFortressEnabled) {
                            return;
                        }

                        const event = {
                            result: result.isBlocked ? "block" : "allow",
                            details: {
                                isUsingOverlay: result.isUsingOverlay
                            }
                        };

                        window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                        window.__bloomberg__.eventBus.publish("fortress-decision", event);
                        window.__bloomberg__.eventBus.clearMemory("fortress-decision-R06AVYDWRGG601");
                        window.__bloomberg__.eventBus.publish("fortress-decision-R06AVYDWRGG601", event);
                    });
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-R06AVYDWRGG601");
                    window.__bloomberg__.eventBus.publish("fortress-decision-R06AVYDWRGG601", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"R06AVYDWRGG601","locale":"ja","metadata":{"isMetered":true},"premium":false,"revision":"R06AVYDWRGG6","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=R06AVYDWRGG601]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-CJfeDIC" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-CJfeDIC");
                </script>
                <script class="params" type="application/json">{"pageId":"R06AVYDWRGG601","contentId":"R06AVYDWRGG601","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"superburst-CJfeDIC"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-WVrCS01" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-WVrCS01");
                </script>
                <script class="params" type="application/json">{"pageId":"R06AVYDWRGG601","contentId":"R06AVYDWRGG601","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"overlay-WVrCS01"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper">
        <div id="leaderboard-YGt6KYe" class="leaderboard desktop-leaderboard" data-state="pinned" data-position="leaderboard" data-ad-placeholder="Advertisement">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-YGt6KYe");
            </script>
            <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"leaderboard-YGt6KYe"}</script>
        </div>

        <div id="leaderboard-YGt6KYe-mobile" class="leaderboard mobile-leaderboard" data-position="leaderboard" data-ad-placeholder="Advertisement">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-YGt6KYe-mobile");
            </script>
            <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"leaderboard","dimensions":{"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"leaderboard-YGt6KYe-mobile"}</script>
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="R06AVYDWRGG601" data-theme="default" data-type="article">
                
        <script id="article-info-R06AVYDWRGG601" type="application/json">
            {"id":"R06AVYDWRGG601","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":2.427603690218003}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"15096354","name":"","slug":"AOZaIoMUg8I/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-R06AVYDWRGG601" type="application/json">{"url":"2021-09-29/R06AVYDWRGG601","adCode":"japan/news","targeting":{"suid":"R06AVYDWRGG601","page":"articlejav","currentResource":"Story|R06AVYDWRGG601","ni":["ASIA","BUSINESS","FIN","RATESKEY"],"tagr":[],"kwl":["biz_cartier","biz_trowe","biz_kornferry","biz_BMW","biz_jpmorgan","biz_optum","biz_mobkoirichemont19","biz_kpmg","biz_mobkoipublisher","biz_mobkoicartier","biz_pearman","biz_kpmgpg","biz_mstouts2020","biz_signet","biz_cartier3","biz_diageo","biz_mobkoiaudermars","biz_signet2","biz_mobkoiintel","biz_xaxiscartierhk","biz_mobkoiveuve","biz_vbcbreezethmobkoi","biz_microsoftnov","biz_microsoftjan2021","biz_mobkoiintel2","biz_facebookpgemea21"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy","gs_economy_misc","gs_business","gs_business_misc","gs_covid19","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く</span></h1>
                
                <address class="lede-text-only__byline">Nguyen Dieu Tu Uyen</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-09-29T02:39:50.284Z"
            data-locale="ja"
        >
            2021年9月29日 11:39 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x30D9;&#x30C8;&#x30CA;&#x30E0;&#x7D4C;&#x6E08;&#x306F;&#xFF17;&#xFF0D;&#xFF19;&#x6708;&#xFF08;&#x7B2C;&#xFF13;&#x56DB;&#x534A;&#x671F;&#xFF09;&#x306B;&#x4E88;&#x60F3;&#x5916;&#x306E;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x6210;&#x9577;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;&#x53B3;&#x3057;&#x3044;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x5BFE;&#x7B56;&#x3067;&#x5DE5;&#x5834;&#x304C;&#x9589;&#x9396;&#x3055;&#x308C;&#x3001;&#x751F;&#x7523;&#x304C;&#x640D;&#x306A;&#x308F;&#x308C;&#x305F;&#x3053;&#x3068;&#x304C;&#x5F71;&#x97FF;&#x3057;&#x3001;&#x904E;&#x53BB;&#x6700;&#x5927;&#x306E;&#x843D;&#x3061;&#x8FBC;&#x307F;&#x3092;&#x8A18;&#x9332;&#x3057;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x30D9;&#x30C8;&#x30CA;&#x30E0;&#x7D71;&#x8A08;&#x7DCF;&#x5C40;&#x304C;29&#x65E5;&#x767A;&#x8868;&#x3057;&#x305F;&#xFF17;&#xFF0D;&#xFF19;&#x6708;&#x306E;&#x56FD;&#x5185;&#x7DCF;&#x751F;&#x7523;&#xFF08;&#xFF27;&#xFF24;&#xFF30;&#xFF09;&#x306F;&#x524D;&#x5E74;&#x540C;&#x671F;&#x6BD4;6.17&#xFF05;&#x6E1B;&#x5C11;&#x3002;&#xFF14;&#xFF0D;&#xFF16;&#x6708;&#xFF08;&#x7B2C;&#xFF12;&#x56DB;&#x534A;&#x671F;&#xFF09;&#x306E;6.57&#xFF05;&#x5897;&#xFF08;&#x6539;&#x5B9A;&#x5024;&#xFF09;&#x304B;&#x3089;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x306B;&#x8EE2;&#x3058;&#x305F;&#x3002;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x304C;&#x8ABF;&#x67FB;&#x3057;&#x305F;&#x30A8;&#x30B3;&#x30CE;&#x30DF;&#x30B9;&#x30C8;12&#x4EBA;&#x306E;&#x4E88;&#x60F3;&#x4E2D;&#x592E;&#x5024;&#x3067;&#x306F;2.25&#xFF05;&#x5897;&#x304C;&#x898B;&#x8FBC;&#x307E;&#x308C;&#x3066;&#x3044;&#x305F;&#x3002;</p><figure data-id="379181695" data-type="image" data-image-type="chart" data-image-size="full" data-align="center" style="max-width: 1200px;" class="figure-expandable paywall"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-379181695" class="lazy-img"><style>#lazy-img-379181695:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="Virus limits push Vietnam toward worst-ever contraction" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i90bKEEc58EU/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div><figcaption><div class="news-figure-caption-text caption">&#xA0;</div><div class="news-figure-credit credit">&#xA0;</div></figcaption></figure><p class="paywall">&#x3000;&#x3000;&#x8A08;&#x753B;&#x6295;&#x8CC7;&#x7701;&#x306E;&#x4E88;&#x6E2C;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;2021&#x5E74;&#x901A;&#x5E74;&#x306E;&#x6210;&#x9577;&#x7387;&#x306F;3.5&#xFF0D;&#xFF14;&#xFF05;&#x3068;&#x3001;&#x5F53;&#x521D;&#x306E;&#x653F;&#x5E9C;&#x76EE;&#x6A19;&#x306E;&#x7D04;6.5&#xFF05;&#x3092;&#x5927;&#x5E45;&#x306B;&#x4E0B;&#x56DE;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3002;<br>&#xA0;</p>
        
        <div id="outstream-video-1-R06AVYDWRGG601" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video" data-ad-placeholder="Advertisement">
            <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"outstream","dimensions":{"large_desktop":[[300,250],[1,8]],"small_desktop":[[300,250],[1,8]],"tablet":[[300,250],[1,8]]},"strategy":"viewable","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"outstream-video-1-R06AVYDWRGG601"}</script>
        </div>
    <div id="box-J0RzOPB" class="mobile-box page-ad paywall" data-position="mobile-box" data-ad-placeholder="Advertisement">
            <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"box-J0RzOPB"}</script>
        </div>
    <p class="paywall">&#x539F;&#x984C;&#xFF1A;Vietnam Posts Record GDP Slump as Virus Curbs Crimp Output (1)&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-R06AVYDWRGG601" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601"}</script>
        <div id="taboola-below-article-thumbnails-R06AVYDWRGG601" class="taboola"></div>
        <div id="taboola-below-article-text-links-R06AVYDWRGG601" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-5C5J4vM-1" class="box rotation-item" data-position="box">
        <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"box-5C5J4vM-1"}</script>
    </div>
    
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-xQmxuX6" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"R06AVYDWRGG601","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-09-29/R06AVYDWRGG601"},"containerId":"immersive-xQmxuX6"}</script>
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"15096354","name":"","slug":"AOZaIoMUg8I/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Nguyen Dieu Tu Uyen","wssTags":["finance"],"franchise":null,"locale":"ja","id":"R06AVYDWRGG601","isPressRelease":false,"primaryCategory":"","categories":["finance","company","economy","politics"],"primarySite":"cojp","publishedAt":"2021-09-29T02:39:50.284Z","revision":"R06AVYDWRGG6","resourceType":"Story","seoHeadline":"ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く","slug":"2021-09-29/R06AVYDWRGG601","textHeadline":"ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く","theme":"default","topic":"","twitterHandle":"business","twitterText":"ベトナム経済、７－９月は予想外のマイナス成長－コロナ対策響く","type":"article","url":"/news/articles/2021-09-29/R06AVYDWRGG601","canonical":"https://www.bloomberg.co.jp/news/articles/2021-09-29/R06AVYDWRGG601","webOriginal":false,"metadata":{"isMetered":true}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-786258c787.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-4ab8539d2e.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-2581a83022.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-e3e45f7b81.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-64406e7079.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-f9335827ef.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-0400547896.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-23310a9df9.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-a68443bcd9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-03ba20ccf7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-ced36f59d0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-3bf0b598ae.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-51b92e452f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-5e95aec9db.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-22e23dbe163ef987acc8.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-dd1eb14a0d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-R06AVYDWRGG601");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-f248fc708c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-c4571438fa.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-54c07217c4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-b5fc404bb6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-13c964b6c0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    