
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2021-07-08T00:21:30.658Z","dateModified":"2021-07-08T00:21:30.658Z","datePublished":"2021-07-08T00:21:30.658Z","description":"米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。","headline":"シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01">
        <meta name="description" content="米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。">
        <meta name="iso-8601-publish-date" content="2021-07-08T00:21:30.658Z">
        <meta name="checksum" content="e15c13b35a2ccd702a5f86a750b84014">
        <meta name="validatedAt" content="2021-07-08T00:32:17.561Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/-1x-1.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/-1x-1.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ">
        <meta name="parsely-title" content="シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/-1x-1.jpg">
        <meta name="parsely-pub-date" content="2021-07-08T00:21:30.658Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QVWAU7DWX2PS01">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Jennifer Surane","publishedAt":"2021-07-08T00:21:30.658Z","storyId":"QVWAU7DWX2PS01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"finance,company,top","transporter":"false","refresh":"false","headline":"シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ","slug":"2021-07-08/QVWAU7DWX2PS01","tags":"Finance,cojp","siteId":"cojp","resourceType":"Story","resourceId":"QVWAU7DWX2PS01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Finance,cojp">
        <meta name="keywords" content="Finance,cojp">
        <meta name="sailthru.description" content="米銀シティグループは米国と英国の従業員ほぼ全員が９月までに少なくとも部分的にオフィスに復帰する見通しを示した。">
        <meta name="sailthru.date" content="2021-07-08T00:21:30.658Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.1/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-3f58a89f97.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5ac11ca21f.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-c70b92ba8e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-161300d146.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-21069dd47d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","fortressEnabled":false,"webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-4dc49c859c.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-819f857088.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QVWAU7DWX2PS01", false, "cojp", false, "ja", "QVWAU7DWX2PS", false, "Story");
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (allowBlockDecision) {
                if (allowBlockDecision !== "disabled") {
                    window.__bloomberg__.eventBus.publish("fortress-decision", allowBlockDecision);
                    window.__bloomberg__.eventBus.publish("fortress-decision-QVWAU7DWX2PS01", allowBlockDecision);
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"QVWAU7DWX2PS01","locale":"ja","metadata":{"isMetered":true},"premium":false,"revision":"QVWAU7DWX2PS","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=QVWAU7DWX2PS01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-sQu14o0" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-sQu14o0");
                </script>
                <script class="params" type="application/json">{"pageId":"QVWAU7DWX2PS01","contentId":"QVWAU7DWX2PS01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"superburst-sQu14o0"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-2bM84cE" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-2bM84cE");
                </script>
                <script class="params" type="application/json">{"pageId":"QVWAU7DWX2PS01","contentId":"QVWAU7DWX2PS01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"overlay-2bM84cE"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper leaderboard-wrapper--pinned">
        <div id="leaderboard-BQznhGD" class="leaderboard" data-position="leaderboard" data-ad-placeholder="Advertisement">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-BQznhGD");
            </script>
            <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"leaderboard-BQznhGD"}</script>
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="https://bloom.bg/jp-top-506355" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="QVWAU7DWX2PS01" data-theme="default" data-type="article">
                
        <script id="article-info-QVWAU7DWX2PS01" type="application/json">
            {"id":"QVWAU7DWX2PS01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":6}],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"authors":[{"id":"18331737","name":"","slug":"ARe4WUUEeYo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-QVWAU7DWX2PS01" type="application/json">{"url":"2021-07-08/QVWAU7DWX2PS01","adCode":"japan/news","targeting":{"suid":"QVWAU7DWX2PS01","page":"articlejav","currentResource":"Story|QVWAU7DWX2PS01","ni":["BNK","BUSINESS","EQUITYKEY","FIN"],"tagr":[],"kwl":["biz_googlelisttwo","biz_BMW","biz_jpmorgan"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_health_misc","gs_business","gs_health","gs_business_careers","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ</span></h1>
                
                <address class="lede-text-only__byline">Jennifer Surane</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-07-08T00:21:30.658Z"
            data-locale="ja"
        >
            2021年7月8日 9:21 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                米英両国の健康データは「大幅に改善された」－人事責任者
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                ワクチン未接種従業員にマスク着用義務、在宅検査キット使用も必要
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x7C73;&#x9280;<a href="/quote/C:US" title="Company Overview" rel="nofollow noopener"><meta content="C US Equity"><meta content="SecurityLink">&#x30B7;&#x30C6;&#x30A3;&#x30B0;&#x30EB;&#x30FC;&#x30D7;</a>&#x306F;&#x7C73;&#x56FD;&#x3068;&#x82F1;&#x56FD;&#x306E;&#x5F93;&#x696D;&#x54E1;&#x307B;&#x307C;&#x5168;&#x54E1;&#x304C;&#xFF19;&#x6708;&#x307E;&#x3067;&#x306B;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;&#x90E8;&#x5206;&#x7684;&#x306B;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x306B;&#x5FA9;&#x5E30;&#x3059;&#x308B;&#x898B;&#x901A;&#x3057;&#x3092;&#x793A;&#x3057;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x4EBA;&#x4E8B;&#x8CAC;&#x4EFB;&#x8005;&#x306E;&#x30B5;&#x30E9;&#x30FB;&#x30A6;&#x30A7;&#x30AF;&#x30BF;&#x30FC;&#x6C0F;&#x306F;&#x7C73;&#x82F1;&#x4E21;&#x56FD;&#x306E;&#x5065;&#x5EB7;&#x30C7;&#x30FC;&#x30BF;&#x304C;&#x300C;&#x5927;&#x5E45;&#x306B;&#x6539;&#x5584;&#x300D;&#x3057;&#x3001;&#x30B7;&#x30C6;&#x30A3;&#x304C;&#xFF12;&#x30AB;&#x6708;&#x4EE5;&#x5185;&#x306B;&#x3088;&#x308A;&#x591A;&#x304F;&#x306E;&#x30B9;&#x30BF;&#x30C3;&#x30D5;&#x3092;&#x547C;&#x3073;&#x623B;&#x305B;&#x308B;&#x3068;&#x306E;&#x78BA;&#x4FE1;&#x3092;&#x3082;&#x305F;&#x3089;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x30EA;&#x30F3;&#x30AF;&#x30C8;&#x30A4;&#x30F3;&#x306B;<a href="https://www.linkedin.com/feed/update/urn:li:activity:6818525185310789632/" title="Link to Post" target="_blank" rel="nofollow noopener"><meta content="WebLink">&#x6295;&#x7A3F;</a>&#x3002;&#x81EA;&#x767A;&#x7684;&#x306B;&#x51FA;&#x793E;&#x3059;&#x308B;&#x30B9;&#x30BF;&#x30C3;&#x30D5;&#x5411;&#x3051;&#x306B;&#x7C73;&#x56FD;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x3092;&#x4ECA;&#x9031;&#x958B;&#x653E;&#x3057;&#x305F;&#x3053;&#x3068;&#x3092;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p><figure data-align="right" data-id="373021799" data-image-size="half" data-image-type="photo" data-type="image" id="8d48abc6-df77-11eb-abda-fa163e1eeeec" class="figure-expandable paywall"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-373021799" class="lazy-img"><style>#lazy-img-373021799:before{padding-top:66.7%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/60x-1.jpg" alt="Citigroup Inc. Latin America CEO Jane Fraser Interview " data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikyO3c5ryL0s/v0/-1x-1.jpg" class="lazy-img__image" data-img-type="image"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30B8;&#x30A7;&#x30FC;&#x30F3;&#x30FB;&#x30D5;&#x30EC;&#x30FC;&#x30B6;&#x30FC;&#xFF23;&#xFF25;&#xFF2F;</p></div><div class="news-figure-credit credit"></div></figcaption></figure><p class="paywall">&#x3000;&#x3000;&#x30A6;&#x30A7;&#x30AF;&#x30BF;&#x30FC;&#x6C0F;&#x306F;&#x6295;&#x7A3F;&#x3067;&#x300C;&#x3053;&#x308C;&#x306F;&#x591A;&#x304F;&#x306E;&#x4EBA;&#x306B;&#x3068;&#x3063;&#x3066;&#x79FB;&#x884C;&#x3067;&#x3042;&#x308B;&#x3053;&#x3068;&#x3092;&#x627F;&#x77E5;&#x3057;&#x3066;&#x304A;&#x308A;&#x3001;&#x308F;&#x308C;&#x308F;&#x308C;&#x306F;&#x5FC5;&#x8981;&#x306B;&#x5FDC;&#x3058;&#x540C;&#x50DA;&#x3092;&#x30B5;&#x30DD;&#x30FC;&#x30C8;&#x3059;&#x308B;&#x305F;&#x3081;&#x306B;&#x67D4;&#x8EDF;&#x306B;&#x5BFE;&#x5FDC;&#x3057;&#x3066;&#x3044;&#x304F;&#x300D;&#x3068;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3002;&#x300C;&#x307E;&#x3060;&#x9053;&#x306E;&#x308A;&#x306F;&#x9577;&#x3044;&#x304C;&#x3001;&#x4ECA;&#x5F8C;&#x6570;&#x30AB;&#x6708;&#x306E;&#x3046;&#x3061;&#x306B;&#x591A;&#x304F;&#x306E;&#x540C;&#x50DA;&#x3068;&#x76F4;&#x63A5;&#x4F1A;&#x3048;&#x308B;&#x3053;&#x3068;&#x3092;&#x697D;&#x3057;&#x307F;&#x306B;&#x3057;&#x3066;&#x3044;&#x308B;&#x300D;&#x3068;&#x3057;&#x305F;&#x3002;</p>
        
        <div id="outstream-video-1-QVWAU7DWX2PS01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"outstream-video-1-QVWAU7DWX2PS01"}</script>
        </div>
    <div id="box-FFePVFe" class="mobile-box paywall" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"box-FFePVFe"}</script>
        </div>
    <aside class="left-rail-newsletter paywall"></aside><p class="paywall">&#x3000;&#x3000;&#x540C;&#x6C0F;&#x306F;&#xFF13;&#x6708;&#x306E;&#x6642;&#x70B9;&#x3067;&#x3001;&#x30B7;&#x30C6;&#x30A3;&#x304C;&#x7C73;&#x56FD;&#x5F93;&#x696D;&#x54E1;&#x306E;&#x6700;&#x5927;&#xFF13;&#x5272;&#x304C;&#xFF17;&#x6708;&#x306B;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x306B;&#x5FA9;&#x5E30;&#x3059;&#x308B;&#x3068;&#x306E;&#x898B;&#x901A;&#x3057;&#x3092;&#x793A;&#x3057;&#x3001;&#xFF19;&#x6708;&#x306B;&#x306F;&#x300C;&#x3055;&#x3089;&#x306A;&#x308B;&#x300D;&#x30B9;&#x30BF;&#x30C3;&#x30D5;&#x3092;&#x547C;&#x3073;&#x623B;&#x3057;&#x305F;&#x3044;&#x8003;&#x3048;&#x3092;&#x793A;&#x3057;&#x3066;&#x3044;&#x305F;&#x3002;</p>
        <div id="outstream-video-2-QVWAU7DWX2PS01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"outstream-video-2-QVWAU7DWX2PS01"}</script>
        </div>
    <p class="paywall">&#x3000;&#x3000;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x611F;&#x67D3;&#x529B;&#x306E;&#x5F37;&#x3044;&#x30C7;&#x30EB;&#x30BF;&#x5909;&#x7570;&#x682A;&#x304C;&#x7C73;&#x56FD;&#x5185;&#x5916;&#x3067;&#x5E83;&#x304C;&#x3063;&#x3066;&#x3044;&#x308B;&#x3082;&#x306E;&#x306E;&#x3001;&#x30B7;&#x30C6;&#x30A3;&#x306F;&#x4ECA;&#x306E;&#x3068;&#x3053;&#x308D;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x5FA9;&#x5E30;&#x8A08;&#x753B;&#x3092;&#x9032;&#x3081;&#x3066;&#x3044;&#x308B;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x30B8;&#x30A7;&#x30FC;&#x30F3;&#x30FB;&#x30D5;&#x30EC;&#x30FC;&#x30B6;&#x30FC;&#x6700;&#x9AD8;&#x7D4C;&#x55B6;&#x8CAC;&#x4EFB;&#x8005;&#xFF08;&#xFF23;&#xFF25;&#xFF2F;&#xFF09;&#x7387;&#x3044;&#x308B;&#x30B7;&#x30C6;&#x30A3;&#x306F;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x5FA9;&#x5E30;&#x8A08;&#x753B;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;&#x6C7A;&#x307E;&#x3063;&#x305F;&#x65E5;&#x4ED8;&#x3067;&#x306F;&#x306A;&#x304F;&#x5730;&#x57DF;&#x306E;&#x5065;&#x5EB7;&#x30C7;&#x30FC;&#x30BF;&#x3068;&#x50BE;&#x5411;&#x306B;&#x3088;&#x3063;&#x3066;&#x6C7A;&#x307E;&#x308B;&#x3068;&#x8AAC;&#x660E;&#x3057;&#x3066;&#x304D;&#x305F;&#x3002;&#x540C;&#x884C;&#x306F;&#x5F93;&#x696D;&#x54E1;&#x306E;&#x5927;&#x591A;&#x6570;&#x306B;&#x5BFE;&#x3057;&#x3001;&#x5C31;&#x52B4;&#x6642;&#x9593;&#x306E;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;&#x4E00;&#x90E8;&#x3092;&#x5F15;&#x304D;&#x7D9A;&#x304D;&#x5728;&#x5B85;&#x52E4;&#x52D9;&#x53EF;&#x80FD;&#x306B;&#x3059;&#x308B;&#x65B9;&#x91DD;&#x3092;&#x793A;&#x3057;&#x3066;&#x304A;&#x308A;&#x3001;&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x30FB;&#x30C1;&#x30A7;&#x30FC;&#x30B9;&#x3084;&#x30B4;&#x30FC;&#x30EB;&#x30C9;&#x30DE;&#x30F3;&#x30FB;&#x30B5;&#x30C3;&#x30AF;&#x30B9;&#x30FB;&#x30B0;&#x30EB;&#x30FC;&#x30D7;&#x306A;&#x3069;&#x30E9;&#x30A4;&#x30D0;&#x30EB;&#x9280;&#x884C;&#x3088;&#x308A;&#x3082;&#x67D4;&#x8EDF;&#x306A;&#x59FF;&#x52E2;&#x3092;&#x3068;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;</p><p class="paywall"><a href="https://www.bloomberg.co.jp/news/articles/2021-07-06/QVT2LTDWRGG001" title="&#x91D1;&#x878D;&#x306E;&#x4E16;&#x754C;&#x3001;&#x6B21;&#x306E;&#x4E8C;&#x6975;&#x5316;&#x306F;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x3067;&#x8D77;&#x3053;&#x308B;&#xFF0D;&#x4F8B;&#x5916;&#x7684;&#x72B6;&#x6CC1;&#x304B;&#x5909;&#x9769;&#x6A5F;&#x4F1A;&#x304B;" target="_blank" rel="nofollow noopener"><meta content="QVT2LTDWRGG0"><meta content="StoryLink">&#x91D1;&#x878D;&#x306E;&#x4E16;&#x754C;&#x3001;&#x6B21;&#x306E;&#x4E8C;&#x6975;&#x5316;&#x306F;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x3067;&#x8D77;&#x3053;&#x308B;&#xFF0D;&#x4F8B;&#x5916;&#x7684;&#x72B6;&#x6CC1;&#x304B;&#x5909;&#x9769;&#x6A5F;&#x4F1A;&#x304B;</a></p><p class="paywall">&#x3000;&#x3000;&#x30B7;&#x30C6;&#x30A3;&#x3067;&#x306F;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x672A;&#x63A5;&#x7A2E;&#x306E;&#x30B9;&#x30BF;&#x30C3;&#x30D5;&#x306F;&#x3001;&#x5728;&#x5B85;&#x7C21;&#x6613;&#x691C;&#x67FB;&#x30AD;&#x30C3;&#x30C8;&#x306E;&#x9031;&#xFF13;&#x56DE;&#x4F7F;&#x7528;&#x3068;&#x3001;&#x7740;&#x5E2D;&#x6642;&#x3084;&#x884C;&#x5185;&#x306E;&#x30AB;&#x30D5;&#x30A7;&#x3067;&#x306E;&#x98DF;&#x4E8B;&#x4E2D;&#x3092;&#x9664;&#x3044;&#x3066;&#x65BD;&#x8A2D;&#x5185;&#x3067;&#x306E;&#x30DE;&#x30B9;&#x30AF;&#x7740;&#x7528;&#x304C;&#x5FC5;&#x8981;&#x3002;&#x4E88;&#x9632;&#x63A5;&#x7A2E;&#x8A3C;&#x660E;&#x3092;&#x63D0;&#x51FA;&#x3059;&#x308B;&#x5F93;&#x696D;&#x54E1;&#x306F;&#x30DE;&#x30B9;&#x30AF;&#x7740;&#x7528;&#x3084;&#x5728;&#x5B85;&#x691C;&#x67FB;&#x3092;&#x305B;&#x305A;&#x306B;&#x6E08;&#x307E;&#x3059;&#x3053;&#x3068;&#x304C;&#x3067;&#x304D;&#x308B;&#x3002;&#x305F;&#x3060;&#x3001;&#x793E;&#x4F1A;&#x7684;&#x8DDD;&#x96E2;&#x306E;&#x78BA;&#x4FDD;&#x304C;&#x96E3;&#x3057;&#x3044;&#x30A8;&#x30EC;&#x30D9;&#x30FC;&#x30BF;&#x30FC;&#x306A;&#x3069;&#x3067;&#x306F;&#x30DE;&#x30B9;&#x30AF;&#x7740;&#x7528;&#x3092;&#x5168;&#x5F93;&#x696D;&#x54E1;&#x306B;&#x63A8;&#x5968;&#x3059;&#x308B;&#x3068;&#x30A6;&#x30A7;&#x30AF;&#x30BF;&#x30FC;&#x6C0F;&#x306F;&#x8B66;&#x544A;&#x3057;&#x305F;&#x3002;</p><p class="news-rsf-original-reference paywall">&#x539F;&#x984C;&#xFF1A;<br><a href="https://www.bloomberg.com/news/articles/2021-07-07/citi-sees-most-staff-returning-to-u-s-u-k-offices-by-september" title="Click for news story." target="_blank"><meta content="QVW0F4DWRGG0"><meta content="StoryLink">Citi Sees Most Staffers Back at U.S., U.K. Offices by September</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/jp-506355" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QVWAU7DWX2PS01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01"}</script>
        <div id="taboola-below-article-thumbnails-QVWAU7DWX2PS01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QVWAU7DWX2PS01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-k4aWTO3" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"box-k4aWTO3"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-07-07/QVVZTWDWLU6P01">&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x8B70;&#x4E8B;&#x8981;&#x65E8;&#x3001;&#x30C6;&#x30FC;&#x30D1;&#x30EA;&#x30F3;&#x30B0;&#x958B;&#x59CB;&#x306B;&#x5411;&#x3051;&#x305F;&#x9032;&#x5C55;&#x306F;&#x7D9A;&#x304F;&#x3068;&#x4E88;&#x60F3;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-07-07/QVW611DWRGG501">&#x6771;&#x4EAC;&#x306B;&#x7DCA;&#x6025;&#x4E8B;&#x614B;&#x5BA3;&#x8A00;&#x3078;&#x3001;&#x4E94;&#x8F2A;&#x5F8C;&#x306E;&#xFF18;&#x6708;22&#x65E5;&#x307E;&#x3067;&#xFF0D;&#x653F;&#x5E9C;&#x304C;&#x8AEE;&#x554F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-07-07/QVVH2ODWRGG301">&#x7C73;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x4E00;&#x6642;1.3&#xFF05;&#x5272;&#x308C;&#xFF64;&#xFF12;&#x6708;&#x4EE5;&#x6765;&#x306E;&#x4F4E;&#x6C34;&#x6E96;&#xFF0D;&#x65E2;&#x306B;&#x982D;&#x6253;&#x3061;&#x3068;&#x306E;&#x898B;&#x65B9;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-07-07/QVW33TDWLU6Z01">&#xFF25;&#xFF23;&#xFF22;&#x304C;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x76EE;&#x6A19;&#xFF12;&#xFF05;&#x3067;&#x5408;&#x610F;&#x3001;&#x30AA;&#x30FC;&#x30D0;&#x30FC;&#x30B7;&#x30E5;&#x30FC;&#x30C8;&#x5BB9;&#x8A8D;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-07-07/QVVJGDDWX2PX01">&#x9280;&#x884C;&#x696D;&#x754C;&#x3001;&#x30C8;&#x30EC;&#x30FC;&#x30C7;&#x30A3;&#x30F3;&#x30B0;&#x306E;&#x9577;&#x671F;&#x4F4E;&#x8FF7;&#x306F;&#x7D42;&#x4E86;&#x3057;&#x305F;&#xFF0D;&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x5E79;&#x90E8;</a>
        </li>
            
    <li id="box-Serg22W" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"box-Serg22W"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-E2sgcUc" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QVWAU7DWX2PS01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-07-08/QVWAU7DWX2PS01"},"containerId":"immersive-E2sgcUc"}</script>
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01></div>
    
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a>
                        <small class="bb-global-footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a>
                        <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a>
                        <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a>
                    </div>
                </div>
            </footer>
        
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"18331737","name":"","slug":"ARe4WUUEeYo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Jennifer Surane","wssTags":["finance"],"franchise":null,"locale":"ja","id":"QVWAU7DWX2PS01","isPressRelease":false,"primaryCategory":"","categories":["finance","company","top"],"primarySite":"cojp","publishedAt":"2021-07-08T00:21:30.658Z","revision":"QVWAU7DWX2PS","resourceType":"Story","seoHeadline":"シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ","slug":"2021-07-08/QVWAU7DWX2PS01","textHeadline":"シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ","theme":"default","topic":"","twitterHandle":"business","twitterText":"シティの米英従業員、ほぼ全員が９月までにオフィス復帰へ","type":"article","url":"/news/articles/2021-07-08/QVWAU7DWX2PS01","canonical":"https://www.bloomberg.co.jp/news/articles/2021-07-08/QVWAU7DWX2PS01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-5797661359.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-5ba9035b47.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-f80141f011.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-11a2ac7570.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-311bb3bd41.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-2d0beb66fb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-3c0b0c4a0d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-510c796218.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-e8c0a6a563.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-e1eabf92f1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-60e7131876.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-d0d4454a1a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-daaae5e1ea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-ebdd557c35.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.1/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-c7fc6e2149d03d5114c0.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-7cfcdd3fc6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-QVWAU7DWX2PS01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-d99b618f19.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-a1057bf0cf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-8f4519eaf9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-1b5585a2a0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-4e453fc59e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    