
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2021-06-21T18:30:26.651Z","dateModified":"2021-06-21T18:30:26.651Z","datePublished":"2021-06-21T18:30:26.651Z","description":"カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。","headline":"ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irD3TcpW1U8E/v0/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01">
        <meta name="description" content="カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。">
        <meta name="iso-8601-publish-date" content="2021-06-21T18:30:26.651Z">
        <meta name="checksum" content="22722a8d3aad6331aa157db5a78a684b">
        <meta name="validatedAt" content="2021-06-21T19:08:25.274Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irD3TcpW1U8E/v0/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irD3TcpW1U8E/v0/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転">
        <meta name="parsely-title" content="ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irD3TcpW1U8E/v0/-1x-1.png">
        <meta name="parsely-pub-date" content="2021-06-21T18:30:26.651Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QV1WITDWX2PS01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Sophie Alexander、Anders Melin、Tom Maloney","publishedAt":"2021-06-21T18:30:26.651Z","storyId":"QV1WITDWX2PS01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"company,technology,top","transporter":"false","refresh":"false","headline":"ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転","slug":"2021-06-21/QV1WITDWX2PS01","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"QV1WITDWX2PS01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転">
        <meta name="sailthru.author" content=",,">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="カスケード・インベストメントのマイケル・ラーソン最高投資責任者（ＣＩＯ）は過去30年近く、１つの最優先事項を念頭に世界最大級の資産を静かに運用してきた。その最優先事項とは、巨万の富を持つ自身のボス、ビル・ゲイツ氏とメリンダ・フレンチ・ゲイツ氏が新聞の見出しに載らないよう注意することだ。">
        <meta name="sailthru.date" content="2021-06-21T18:30:26.651Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.1/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-3f58a89f97.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5ac11ca21f.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-c70b92ba8e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-075be361de.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-d180a0aab5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-54521df512.css" rel="stylesheet">,<noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/initialize/initialize_sparkle-238a0edd30.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","fortressEnabled":false,"webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-7b705b1119.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-aaef594247.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QV1WITDWX2PS01", false, "cojp", false, "ja", "QV1WITDWX2PS", false);
                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (allowBlockDecision) {
                if (allowBlockDecision !== "disabled") {
                    window.__bloomberg__.eventBus.publish("fortress-decision", allowBlockDecision);
                    window.__bloomberg__.eventBus.publish("fortress-decision-QV1WITDWX2PS01", allowBlockDecision);
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"cojp","contentId":"QV1WITDWX2PS01","locale":"ja","metadata":{"isMetered":true},"premium":false,"revision":"QV1WITDWX2PS","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=QV1WITDWX2PS01]","type":"reductive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-xYRBk2l" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-xYRBk2l");
                </script>
                <script class="params" type="application/json">{"pageId":"QV1WITDWX2PS01","contentId":"QV1WITDWX2PS01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"superburst-xYRBk2l"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-D8u0NMe" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-D8u0NMe");
                </script>
                <script class="params" type="application/json">{"pageId":"QV1WITDWX2PS01","contentId":"QV1WITDWX2PS01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"overlay-D8u0NMe"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-wrapper leaderboard-wrapper--pinned">
        <div id="leaderboard-67rjfh0" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-67rjfh0");
            </script>
            <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"leaderboard-67rjfh0"}</script>
        </div>
    </div>
    
                <script type="text/javascript">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</script>
                <style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
    
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="QV1WITDWX2PS01" data-theme="default" data-type="article">
                <script id="piano-QV1WITDWX2PS01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2021-06-21T18:30:26.651Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QV1WITDWX2PS01" type="application/json">
            {"id":"QV1WITDWX2PS01","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"authors":[{"id":"20649316","name":"","slug":"ATsVZPY-IXg/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"18991472","name":"","slug":"ASHJcDxu5BM/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20856512","name":"","slug":"AT4-wJmJRPo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"japan/news"},"adCodes":["5262/japan/news"]}
        </script>
    
                <script id="page-level-ad-config-QV1WITDWX2PS01" type="application/json">{"url":"2021-06-21/QV1WITDWX2PS01","adCode":"japan/news","targeting":{"suid":"QV1WITDWX2PS01","page":"articlejav","currentResource":"Story|QV1WITDWX2PS01","ni":["BUSINESS","EQUITYKEY","GLOBALMACR","NRGKEY","RATESKEY","SOF","TEC"],"tagr":[],"kwl":["biz_xerox","biz_BMW","biz_jpmorgan"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_business","gs_economy","gs_economy_markets","gs_society","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転</span></h1>
                
                <address class="lede-text-only__byline">Sophie Alexander、Anders Melin、Tom Maloney</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-06-21T18:30:26.651Z"
            data-locale="ja"
        >
            2021年6月22日 3:30 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                ラーソン氏は約18.7兆円のポートフォリオ管理－ブルームバーグ推計
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                過去30年近く、１つの最優先事項を念頭に巨額の資産を静かに運用
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x30AB;&#x30B9;&#x30B1;&#x30FC;&#x30C9;&#x30FB;&#x30A4;&#x30F3;&#x30D9;&#x30B9;&#x30C8;&#x30E1;&#x30F3;&#x30C8;&#x306E;&#x30DE;&#x30A4;&#x30B1;&#x30EB;&#x30FB;&#x30E9;&#x30FC;&#x30BD;&#x30F3;&#x6700;&#x9AD8;&#x6295;&#x8CC7;&#x8CAC;&#x4EFB;&#x8005;&#xFF08;&#xFF23;&#xFF29;&#xFF2F;&#xFF09;&#x306F;&#x904E;&#x53BB;30&#x5E74;&#x8FD1;&#x304F;&#x3001;&#xFF11;&#x3064;&#x306E;&#x6700;&#x512A;&#x5148;&#x4E8B;&#x9805;&#x3092;&#x5FF5;&#x982D;&#x306B;&#x4E16;&#x754C;&#x6700;&#x5927;&#x7D1A;&#x306E;&#x8CC7;&#x7523;&#x3092;&#x9759;&#x304B;&#x306B;&#x904B;&#x7528;&#x3057;&#x3066;&#x304D;&#x305F;&#x3002;&#x305D;&#x306E;&#x6700;&#x512A;&#x5148;&#x4E8B;&#x9805;&#x3068;&#x306F;&#x3001;&#x5DE8;&#x4E07;&#x306E;&#x5BCC;&#x3092;&#x6301;&#x3064;&#x81EA;&#x8EAB;&#x306E;&#x30DC;&#x30B9;&#x3001;&#x30D3;&#x30EB;&#x30FB;&#x30B2;&#x30A4;&#x30C4;&#x6C0F;&#x3068;&#x30E1;&#x30EA;&#x30F3;&#x30C0;&#x30FB;&#x30D5;&#x30EC;&#x30F3;&#x30C1;&#x30FB;&#x30B2;&#x30A4;&#x30C4;&#x6C0F;&#x304C;&#x65B0;&#x805E;&#x306E;&#x898B;&#x51FA;&#x3057;&#x306B;&#x8F09;&#x3089;&#x306A;&#x3044;&#x3088;&#x3046;&#x6CE8;&#x610F;&#x3059;&#x308B;&#x3053;&#x3068;&#x3060;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x4FDD;&#x5B88;&#x7684;&#x306A;&#x6295;&#x8CC7;&#x3084;&#x4F55;&#x306E;&#x5909;&#x54F2;&#x3082;&#x306A;&#x3044;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x3001;<a href="/quote/16992Z:US" title="Company Overview" rel="nofollow noopener"><meta content="16992Z US Equity"><meta content="SecurityLink">&#x30AB;&#x30B9;&#x30B1;&#x30FC;&#x30C9;</a>&#x30FB;&#x30A4;&#x30F3;&#x30D9;&#x30B9;&#x30C8;&#x30E1;&#x30F3;&#x30C8;&#x3068;&#x3044;&#x3046;&#x3054;&#x304F;&#x4E00;&#x822C;&#x7684;&#x306A;&#x4F1A;&#x793E;&#x540D;&#x306F;&#x3044;&#x305A;&#x308C;&#x3082;&#x3001;&#x4E21;&#x6C0F;&#x3092;&#x6279;&#x5224;&#x304B;&#x3089;&#x5B88;&#x308A;&#x3064;&#x3064;&#x3001;&#x4E00;&#x898B;&#x5730;&#x5473;&#x306A;&#x304C;&#x3089;&#x3082;&#x5B89;&#x5B9A;&#x3057;&#x305F;&#x53CE;&#x76CA;&#x3092;&#x4E0A;&#x3052;&#x308B;&#x305F;&#x3081;&#x306B;&#x5468;&#x5230;&#x306B;&#x8003;&#x3048;&#x3089;&#x308C;&#x305F;&#x3082;&#x306E;&#x3060;&#x3063;&#x305F;&#x3002;&#x3000;&#x3000;</p><div class="hardwall paywall" data-position="2"></div><div class="softwall paywall" data-position="2"></div>
        <div id="outstream-video-1-QV1WITDWX2PS01" class="outstream-ad outstream-ad--default paywall" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"outstream-video-1-QV1WITDWX2PS01"}</script>
        </div>
    
        <div id="outstream-video-2-QV1WITDWX2PS01" class="outstream-ad outstream-ad--mobile paywall" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"outstream-video-2-QV1WITDWX2PS01"}</script>
        </div>
    <p class="paywall"><a href="https://www.bloomberg.co.jp/news/articles/2021-05-28/QTSDEVT0G1KY01" title="&#x30B2;&#x30A4;&#x30C4;&#x592B;&#x59BB;&#x96E2;&#x5A5A;&#x3001;&#x30D0;&#x30D5;&#x30A7;&#x30C3;&#x30C8;&#x6C0F;&#x3068;&#xFF13;&#x4EBA;&#x4F53;&#x5236;&#x306B;&#x5909;&#x5316;&#x3082;&#xFF0D;&#xFF15;&#x5146;&#x5186;&#x306E;&#x6148;&#x5584;&#x8CA1;&#x56E3;" target="_blank" rel="nofollow noopener"><meta content="QTSDEVT0G1KY"><meta content="StoryLink">&#x30B2;&#x30A4;&#x30C4;&#x592B;&#x59BB;&#x96E2;&#x5A5A;&#x3001;&#x30D0;&#x30D5;&#x30A7;&#x30C3;&#x30C8;&#x6C0F;&#x3068;&#xFF13;&#x4EBA;&#x4F53;&#x5236;&#x306B;&#x5909;&#x5316;&#x3082;&#xFF0D;&#xFF15;&#x5146;&#x5186;&#x306E;&#x6148;&#x5584;&#x8CA1;&#x56E3;</a></p><div class="hardwall paywall" data-position="3"></div><div class="softwall paywall" data-position="3"></div>
        <div id="box-MWWlAsp" class="mobile-box paywall" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"box-MWWlAsp"}</script>
        </div>
    <aside class="left-rail-newsletter paywall"></aside><p class="paywall">&#x3000;&#x3000;&#x3057;&#x304B;&#x3057;&#x3001;&#x5148;&#x6708;&#x306E;&#x30B2;&#x30A4;&#x30C4;&#x592B;&#x59BB;&#x306E;&#x96E2;&#x5A5A;&#x767A;&#x8868;&#x3067;&#x3001;&#x305D;&#x306E;&#x4F5C;&#x308A;&#x4E0A;&#x3052;&#x3089;&#x308C;&#x305F;&#x30A4;&#x30E1;&#x30FC;&#x30B8;&#x306B;&#x306F;&#x3072;&#x3073;&#x304C;&#x5165;&#x3063;&#x305F;&#x3002;&#x597D;&#x307E;&#x3057;&#x304F;&#x306A;&#x3044;&#x60C5;&#x5831;&#x304C;&#x6F0F;&#x308C;&#x51FA;&#x3057;&#x3001;&#x305D;&#x306E;&#x4E2D;&#x306B;&#x306F;&#x30E9;&#x30FC;&#x30BD;&#x30F3;&#x6C0F;&#x304C;&#x30CF;&#x30E9;&#x30B9;&#x30E1;&#x30F3;&#x30C8;&#x884C;&#x70BA;&#x3092;&#x3057;&#x3001;&#x4E00;&#x90E8;&#x306E;&#x5F93;&#x696D;&#x54E1;&#x3092;&#x3044;&#x3058;&#x3081;&#x3066;&#x3044;&#x305F;&#x3068;&#x306E;&#x5831;&#x9053;&#x3082;&#x3042;&#x308B;&#x3002;</p><div class="hardwall paywall" data-position="4"></div><div class="softwall paywall" data-position="4"></div><p class="paywall">&#x3000;&#x3000;&#x88CF;&#x5207;&#x308A;&#x3084;&#x4E0D;&#x548C;&#x306A;&#x3069;&#x306E;&#x3046;&#x308F;&#x3055;&#x304C;&#x6E26;&#x5DFB;&#x304F;&#x4E2D;&#x3067;&#x3001;&#x30B2;&#x30A4;&#x30C4;&#x5BB6;&#x3092;&#x5DE1;&#x308A;&#x4E00;&#x8CAB;&#x3057;&#x3066;&#x5730;&#x5473;&#x306B;&#x9032;&#x3093;&#x3067;&#x3044;&#x305F;&#x3053;&#x3068;&#x304C;&#xFF11;&#x3064;&#x3042;&#x308B;&#x3002;&#x5B9F;&#x969B;&#x306E;&#x8CC7;&#x7523;&#x904B;&#x7528;&#x3060;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x30FB;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x306E;&#x63A8;&#x8A08;&#x3067;&#x306F;&#x3001;&#x30E9;&#x30FC;&#x30BD;&#x30F3;&#x6C0F;&#x306E;&#x7BA1;&#x7406;&#x4E0B;&#x306B;&#x3042;&#x308B;&#x30DD;&#x30FC;&#x30C8;&#x30D5;&#x30A9;&#x30EA;&#x30AA;&#x306E;&#x4FA1;&#x5024;&#x306F;&#x7D04;1700&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;18&#x5146;7500&#x5104;&#x5186;&#xFF09;&#x306B;&#x4E0A;&#x308B;&#x3002;&#x8CA1;&#x52D9;&#x5831;&#x544A;&#x66F8;&#x3084;&#x4E8B;&#x60C5;&#x306B;&#x8A73;&#x3057;&#x3044;&#x95A2;&#x4FC2;&#x8005;&#x306E;&#x8A71;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x305D;&#x306E;&#x6295;&#x8CC7;&#x30DD;&#x30FC;&#x30C8;&#x30D5;&#x30A9;&#x30EA;&#x30AA;&#x306E;&#x30EA;&#x30BF;&#x30FC;&#x30F3;&#x306F;&#x9577;&#x5E74;&#x306B;&#x308F;&#x305F;&#x308A;&#x3001;&#x3088;&#x308A;&#x5E83;&#x7BC4;&#x306A;&#x682A;&#x5F0F;&#x5E02;&#x5834;&#x3092;&#x7D04;&#xFF11;&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x4E0A;&#x56DE;&#x308B;&#x7A0B;&#x5EA6;&#x3060;&#x3063;&#x305F;&#x3002;</p><figure data-align="center" data-id="372637952" data-image-size="full" data-image-type="photo" data-type="image" id="175" style="max-width: 2000px;" class="figure-expandable paywall"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-372637952" class="lazy-img"><style>#lazy-img-372637952:before{padding-top:66.7%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iFBDn1YcCMe8/v1/60x-1.jpg" alt="The Allen &amp; Co. Media And Technology Conference" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iFBDn1YcCMe8/v1/-1x-1.jpg" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30DE;&#x30A4;&#x30B1;&#x30EB;&#x30FB;&#x30E9;&#x30FC;&#x30BD;&#x30F3;&#x6C0F;</p></div><div class="news-figure-credit credit"><p>&#x5199;&#x771F;&#x5BB6;&#xFF1A;David Paul Morris / Bloomberg</p></div></figcaption></figure><p class="paywall">&#x3000;&#x3000;&#x30E9;&#x30FC;&#x30BD;&#x30F3;&#x6C0F;&#x306E;&#x4ED5;&#x4E8B;&#x306E;&#x4E00;&#x90E8;&#x306F;&#x3001;&#x30D3;&#x30EB;&#x30FB;&#x30B2;&#x30A4;&#x30C4;&#x6C0F;&#x304C;&#x53B3;&#x3057;&#x3044;&#x8996;&#x7DDA;&#x306B;&#x3055;&#x3089;&#x3055;&#x308C;&#x304B;&#x306D;&#x306A;&#x3044;&#x5927;&#x80C6;&#x306A;&#x884C;&#x52D5;&#x3092;&#x53D6;&#x308B;&#x3053;&#x3068;&#x3067;&#x306F;&#x306A;&#x304F;&#x3001;&#x4E16;&#x754C;&#x7684;&#x306A;&#x8AB2;&#x984C;&#x306E;&#x89E3;&#x6C7A;&#x306B;&#x5C3D;&#x529B;&#x3059;&#x308B;&#x771F;&#x9762;&#x76EE;&#x306A;&#x5104;&#x4E07;&#x9577;&#x8005;&#x3068;&#x3044;&#x3046;&#x30B2;&#x30A4;&#x30C4;&#x6C0F;&#x306E;&#x30A4;&#x30E1;&#x30FC;&#x30B8;&#x3092;&#x5B88;&#x308B;&#x306E;&#x306B;&#x4E00;&#x5F79;&#x8CB7;&#x3046;&#x3053;&#x3068;&#x3060;&#x3063;&#x305F;&#x3002;</p><p class="paywall">&#x3000;&#x3000;&#x30D5;&#x30A1;&#x30DF;&#x30EA;&#x30FC;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#x95A2;&#x9023;&#x306E;&#x4EBA;&#x6750;&#x7D39;&#x4ECB;&#x4F1A;&#x793E;&#x30A2;&#x30B0;&#x30EC;&#x30A6;&#x30B9;&#x30FB;&#x30B0;&#x30EB;&#x30FC;&#x30D7;&#x306E;&#x5171;&#x540C;&#x5275;&#x696D;&#x8005;&#x3001;&#x30BF;&#x30E4;&#x30D6;&#x30FB;&#x30E2;&#x30CF;&#x30E1;&#x30C9;&#x6C0F;&#x306F;&#x300C;&#x3053;&#x3046;&#x3057;&#x305F;&#x4EBA;&#x305F;&#x3061;&#x306E;&#x4E00;&#x90E8;&#x304C;&#x8A71;&#x984C;&#x306B;&#x306A;&#x308B;&#x306E;&#x3092;&#x907F;&#x3051;&#x308B;&#x305F;&#x3081;&#x306B;&#x652F;&#x6255;&#x3046;&#x4EE3;&#x511F;&#x306F;&#x5927;&#x304D;&#x3044;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><figure data-align="center" data-id="372620206" data-image-size="full" data-image-type="chart" data-type="image" id="3008" class="paywall" data-widget-url="https://www.bloomberg.com/toaster/v2/charts/4b47ea6acad94a2faca28e104bdeecdb.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title" id="larsons-money">Larson&apos;s Money</h3>
                    <p class="chart__subtitle">He manages roughly $170 billion between the Gateses and their foundation</p>
                    <div class="chart__container" style="min-height: 340px;" data-src="https://www.bloomberg.com/toaster/v2/charts/4b47ea6acad94a2faca28e104bdeecdb.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true" data-toaster-id="372620206"></div>
                    <p class="chart__source">Source: Bloomberg Billionaires Index</p>
                    <p class="chart__footnote">Excludes Gates&apos;s Microsoft stake. &quot;Other bets&quot; includes Cascade&apos;s private investments and proceeds from sales of Microsoft stock plus dividends and other transactions, assuming a market rate of return. Equities values are as of market close on June 15.</p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irD3TcpW1U8E/v0/-1x-1.png">
                </noscript>
            </div>
        </figure><p class="paywall">&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2021-06-21/gates-s-divorce-casts-harsh-glare-on-170-billion-money-manager" title="Gates Split Casts Harsh Glare on $170 Billion Money Manager (1)" target="_blank"><meta content="QV1X9ADWLU7A"><meta content="StoryLink">Gates Split Casts Harsh Glare on $170 Billion Money Manager (1)</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes paywall"></ol><div class="inline-newsletter-bottom paywall"></div>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QV1WITDWX2PS01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01"}</script>
        <div id="taboola-below-article-thumbnails-QV1WITDWX2PS01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QV1WITDWX2PS01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-nEQTFgL" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"box-nEQTFgL"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1YA9DWRGG001">&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#x8B70;&#x9577;&#x3001;22&#x65E5;&#x306B;&#x4E0B;&#x9662;&#x8A3C;&#x8A00;&#xFF0D;&#x30C9;&#x30C3;&#x30C8;&#x30FB;&#x30B7;&#x30E7;&#x30C3;&#x30AF;&#x3067;&#x63FA;&#x308C;&#x308B;&#x5E02;&#x5834;&#x304C;&#x6CE8;&#x8996;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV21Y2DWLU7801">&#x30C0;&#x30EA;&#x30AA;&#x6C0F;&#x3068;&#x30B5;&#x30DE;&#x30FC;&#x30BA;&#x6C0F;&#x3001;&#x7C73;&#x7D4C;&#x6E08;&#x306B;&#x306A;&#x304A;&#x904E;&#x71B1;&#x30EA;&#x30B9;&#x30AF;&#xFF0D;&#x91D1;&#x878D;&#x5F53;&#x5C40;&#x30BF;&#x30AB;&#x6D3E;&#x3067;&#x3082;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV22C4DWLU6A01">&#x30D6;&#x30E9;&#x30FC;&#x30C9;&#x7DCF;&#x88C1;&#x3001;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x306E;&#x4E0A;&#x632F;&#x308C;&#x30EA;&#x30B9;&#x30AF;&#x306B;&#x5099;&#x3048;&#x306A;&#x304F;&#x3066;&#x306F;&#x306A;&#x3089;&#x306A;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV2127DWLU6C01">&#x30D8;&#x30C3;&#x30B8;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#x3001;&#x30B3;&#x30ED;&#x30CA;&#x798D;&#x306E;&#x6025;&#x843D;&#x306B;&#x3082;&#x614C;&#x3066;&#x305A;&#xFF0D;&#x8CA0;&#x3051;&#x7D44;&#x306B;&#x6295;&#x8CC7;&#x7D99;&#x7D9A;&#x3067;&#x5229;&#x76CA;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01">&#x30B2;&#x30A4;&#x30C4;&#x6C0F;&#x306E;&#x5DE8;&#x984D;&#x8CC7;&#x7523;&#x3001;&#x904B;&#x7528;&#x306E;&#x6700;&#x512A;&#x5148;&#x306F;&#x300C;&#x76EE;&#x7ACB;&#x305F;&#x306C;&#x3053;&#x3068;&#x300D;&#xFF0D;&#x96E2;&#x5A5A;&#x3067;&#x4E00;&#x8EE2;</a>
        </li>
            
    <li id="box-ca8WBsU" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"box-ca8WBsU"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-OBauyoM" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QV1WITDWX2PS01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-06-21/QV1WITDWX2PS01"},"containerId":"immersive-OBauyoM"}</script>
    </div>
    
                        
        <div class="_popIn_recommend" data-url=https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01></div>
    
                    </div>
                </main>
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a> <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a> <small class="bb-global-footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a> <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a> <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"20649316","name":"","slug":"ATsVZPY-IXg/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"18991472","name":"","slug":"ASHJcDxu5BM/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"20856512","name":"","slug":"AT4-wJmJRPo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Sophie Alexander、Anders Melin、Tom Maloney","wssTags":[],"franchise":null,"locale":"ja","id":"QV1WITDWX2PS01","isPressRelease":false,"primaryCategory":"","categories":["company","technology","top"],"primarySite":"cojp","publishedAt":"2021-06-21T18:30:26.651Z","revision":"QV1WITDWX2PS","resourceType":"Story","seoHeadline":"ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転","slug":"2021-06-21/QV1WITDWX2PS01","textHeadline":"ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転","theme":"default","topic":"","twitterHandle":"business","twitterText":"ゲイツ氏の巨額資産、運用の最優先は「目立たぬこと」－離婚で一転","type":"article","url":"/news/articles/2021-06-21/QV1WITDWX2PS01","canonical":"https://www.bloomberg.co.jp/news/articles/2021-06-21/QV1WITDWX2PS01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-990c091651.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-b21f5dc83b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-5b3d739511.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-82ad231615.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-3398f03246.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-56b92d107c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-39c4b23fb3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-73727a2b5f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-1bbddcd200.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-f15fe18683.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-d858ce74bb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-583c01a373.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-46742893c9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-7386e66b7c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-7b4462e50b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.1/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-405852ca9a9f2beaba3f.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-7d5eaed545.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-QV1WITDWX2PS01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-641d6782aa.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-3fbd83cf55.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-a2da25c315.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-3d5af1a75e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-c2b57c9fed.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>
    