
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2021-03-25T03:11:52.238Z","dateModified":"2021-03-25T03:11:52.236Z","datePublished":"2021-03-25T03:11:52.238Z","description":"台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。","headline":"台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501">
        <meta name="description" content="台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。">
        <meta name="iso-8601-publish-date" content="2021-03-25T03:11:52.238Z">
        <meta name="checksum" content="b6cfad85c14efa83ea0786c49ba74ba2">
        <meta name="validatedAt" content="2021-03-25T03:29:58.705Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用">
        <meta name="parsely-title" content="台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2021-03-25T03:11:52.238Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QQH76ZT0AFB501">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Debby Wu、Cindy Wang","publishedAt":"2021-03-25T03:11:52.238Z","storyId":"QQH76ZT0AFB501","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"commodity,company,technology,energy,politics,top","transporter":"false","refresh":"false","headline":"台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用","slug":"2021-03-25/QQH76ZT0AFB501","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"QQH76ZT0AFB501"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="台湾は過去数十年で最悪の水不足への対応を強化している。台湾中部の半導体製造拠点を含めた地域の水道水供給を一段と減らす。">
        <meta name="sailthru.date" content="2021-03-25T03:11:52.238Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.3/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-3f58a89f97.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-c16c7b2f53.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5ac11ca21f.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-6782b80fc5.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/preact/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-9dade246ac.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/label/label-6df69bfe72.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-d3dc226e03.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-cbb7ee9a86.css" rel="stylesheet">,<noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
        </script>
    
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule src="https://assets.bwbx.io/s3/spritz/v1/spritz.js" async></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js" async></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","fortressEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-ecb63218ce.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QQH76ZT0AFB501", false, "cojp", false, "ja", "QQH76ZT0AFB5", false);
                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="window.plugClient.init({ 'left-rail': '.left-rail-newsletter', 'top-of-content': '.inline-newsletter-top', 'middle-of-content': '.inline-newsletter-middle', 'bottom-of-content': '.inline-newsletter-bottom' });" id="plug-client-snippet" defer></script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-8zYPU3M" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-8zYPU3M");
                </script>
                <script class="params" type="application/json">{"pageId":"QQH76ZT0AFB501","contentId":"QQH76ZT0AFB501","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"superburst-8zYPU3M"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-UiSZ1J5" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-UiSZ1J5");
                </script>
                <script class="params" type="application/json">{"pageId":"QQH76ZT0AFB501","contentId":"QQH76ZT0AFB501","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"overlay-UiSZ1J5"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-YkgTiQ0" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-YkgTiQ0");
            </script>
            <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"leaderboard-YkgTiQ0"}</script>
            <div class="leaderboard-ad-mock"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            
            <article data-story-id="QQH76ZT0AFB501" data-theme="default" data-type="article">
                <script id="piano-QQH76ZT0AFB501" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2021-03-25T03:11:52.238Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QQH76ZT0AFB501" type="application/json">
            {"id":"QQH76ZT0AFB501","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"},"archived":false}
        </script>
    
                <script id="page-level-ad-config-QQH76ZT0AFB501" type="application/json">{"url":"2021-03-25/QQH76ZT0AFB501","adCode":"japan/news","targeting":{"suid":"QQH76ZT0AFB501","page":"articlejav","currentResource":"Story|QQH76ZT0AFB501","ni":["ASIA","BUSINESS","CMD","ESGRES","NRG","NRGKEY","TEC","UTI"],"tagr":[],"kwl":["biz_ibm3","biz_BMW","biz_jpmorgan","biz_workdayfow","biz_workdayemea19","biz_workday","biz_kpmg","biz_cfa","biz_wellspop","biz_wkday","biz_mobkoicartier","biz_kpmgpg","biz_mobkoiaudermars"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_science_environ","gs_business","gs_business_misc","gs_science","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用</span></h1>
                
                <address class="lede-text-only__byline">Debby Wu、Cindy Wang</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-03-25T03:11:52.238Z"
            data-locale="ja"
        >
            2021年3月25日 12:11 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                台中市のサイエンスパーク内企業向けの水供給15％減－４月６日から
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                台中にはＴＳＭＣと米マイクロンが半導体製造施設を置く
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <div class="inline-newsletter-top"></div><p>&#x53F0;&#x6E7E;&#x306F;&#x904E;&#x53BB;&#x6570;&#x5341;&#x5E74;&#x3067;&#x6700;&#x60AA;&#x306E;&#x6C34;&#x4E0D;&#x8DB3;&#x3078;&#x306E;&#x5BFE;&#x5FDC;&#x3092;&#x5F37;&#x5316;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x53F0;&#x6E7E;&#x4E2D;&#x90E8;&#x306E;&#x534A;&#x5C0E;&#x4F53;&#x88FD;&#x9020;&#x62E0;&#x70B9;&#x3092;&#x542B;&#x3081;&#x305F;&#x5730;&#x57DF;&#x306E;&#x6C34;&#x9053;&#x6C34;&#x4F9B;&#x7D66;&#x3092;&#x4E00;&#x6BB5;&#x3068;&#x6E1B;&#x3089;&#x3059;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div>
        <div id="outstream-video-1-QQH76ZT0AFB501" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"outstream-video-1-QQH76ZT0AFB501"}</script>
            <div class="outstream-video-ad-mock"></div>
        </div>
        
        <div id="outstream-video-2-QQH76ZT0AFB501" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"outstream-video-2-QQH76ZT0AFB501"}</script>
            <div class="outstream-video-ad-mock"></div>
        </div>
        <p>&#x3000;&#x3000;&#x53F0;&#x6E7E;&#x653F;&#x5E9C;&#x306F;24&#x65E5;&#x3001;&#x6C34;&#x4F9B;&#x7D66;&#x3092;&#x5DE1;&#x308A;&#xFF16;&#x5E74;&#x3076;&#x308A;&#x306B;&#x975E;&#x5E38;&#x8B66;&#x5831;&#x3092;&#x767A;&#x4EE4;&#x3002;&#x53F0;&#x6E7E;&#x4E2D;&#x90E8;&#x306E;&#x3044;&#x304F;&#x3064;&#x304B;&#x306E;&#x5730;&#x57DF;&#x306E;&#x8CAF;&#x6C34;&#x65BD;&#x8A2D;&#x3067;&#x3001;&#x6C34;&#x91CF;&#x304C;&#x6975;&#x3081;&#x3066;&#x5371;&#x967A;&#x306A;&#x6C34;&#x6E96;&#x306B;&#x307E;&#x3067;&#x6E1B;&#x3063;&#x3066;&#x3044;&#x308B;&#x3068;&#x8B66;&#x544A;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><p>&#x3000;&#x3000;&#x53F0;&#x6E7E;&#x7D4C;&#x6E08;&#x90E8;&#x306E;&#x738B;&#x7F8E;&#x82B1;&#x90E8;&#x9577;&#xFF08;&#x7D4C;&#x7523;&#x76F8;&#xFF09;&#x306F;&#x53F0;&#x5317;&#x3067;&#x306E;&#x8A18;&#x8005;&#x4F1A;&#x898B;&#x3067;&#x3001;&#x53F0;&#x4E2D;&#x5E02;&#x306B;&#x3042;&#x308B;&#xFF12;&#x3064;&#x306E;&#x4E3B;&#x8981;&#x30B5;&#x30A4;&#x30A8;&#x30F3;&#x30B9;&#x30D1;&#x30FC;&#x30AF;&#x5185;&#x306E;&#x4F01;&#x696D;&#x5411;&#x3051;&#x306E;&#x6C34;&#x4F9B;&#x7D66;&#x3092;15&#xFF05;&#x6E1B;&#x3089;&#x3059;&#x3068;&#x8AAC;&#x660E;&#x3002;&#x738B;&#x90E8;&#x9577;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x53F0;&#x4E2D;&#x5E02;&#x3068;&#x82D7;&#x6817;&#x770C;&#x3067;&#x306F;&#x5DE5;&#x696D;&#x7528;&#x6C34;&#x4EE5;&#x5916;&#x306E;&#x6C34;&#x4F9B;&#x7D66;&#x3082;&#x524A;&#x6E1B;&#x3055;&#x308C;&#x3001;&#xFF14;&#x6708;&#xFF16;&#x65E5;&#x304B;&#x3089;&#x5B9F;&#x65BD;&#x3068;&#x306A;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-FXN6oA2" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"box-FXN6oA2"}</script>
            <div class="mobile-box-ad-mock"></div>
        </div>
        <p>&#x3000;&#x3000;&#x53F0;&#x4E2D;&#x5E02;&#x306B;&#x306F;&#x53F0;&#x6E7E;&#x7A4D;&#x4F53;&#x96FB;&#x8DEF;&#x88FD;&#x9020;&#xFF08;<a href="/quote/2330:TT" itemprop="StoryLink" itemscope="itemscope" title="Company Overview" rel="nofollow noopener"><meta itemprop="security" content="2330 TT Equity"><meta itemprop="type" content="SecurityLink">&#xFF34;&#xFF33;&#xFF2D;&#xFF23;</a>&#xFF09;&#x3068;&#x7C73;<a href="/quote/MU:US" itemprop="StoryLink" itemscope="itemscope" title="Company Overview" rel="nofollow noopener"><meta itemprop="security" content="MU US Equity"><meta itemprop="type" content="SecurityLink">&#x30DE;&#x30A4;&#x30AF;&#x30ED;&#x30F3;&#x30FB;&#x30C6;&#x30AF;&#x30CE;&#x30ED;&#x30B8;&#x30FC;</a>&#x304C;&#x534A;&#x5C0E;&#x4F53;&#x88FD;&#x9020;&#x65BD;&#x8A2D;&#x3092;&#x7F6E;&#x304F;&#x304C;&#x3001;&#x738B;&#x90E8;&#x9577;&#x306F;&#x6C34;&#x9053;&#x6C34;&#x306E;&#x4F9B;&#x7D66;&#x5236;&#x9650;&#x304C;&#x4E21;&#x793E;&#x306E;&#x696D;&#x52D9;&#x306B;&#x5F71;&#x97FF;&#x3092;&#x4E0E;&#x3048;&#x308B;&#x3053;&#x3068;&#x306F;&#x306A;&#x3044;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><p>&#x3000;&#x3000;&#xFF34;&#xFF33;&#xFF2D;&#xFF23;&#x306F;&#x30BF;&#x30F3;&#x30AF;&#x30ED;&#x30FC;&#x30EA;&#x30FC;&#x304B;&#x3089;&#x4F7F;&#x7528;&#x3059;&#x308B;&#x6C34;&#x306E;&#x91CF;&#x3092;&#x5897;&#x3084;&#x3059;&#x8A08;&#x753B;&#x3060;&#x304C;&#x3001;&#x65B0;&#x305F;&#x306A;&#x4F9B;&#x7D66;&#x898F;&#x5236;&#x304C;&#x696D;&#x52D9;&#x306B;&#x5F71;&#x97FF;&#x3059;&#x308B;&#x3053;&#x3068;&#x306F;&#x306A;&#x3044;&#x3068;&#x96FB;&#x5B50;&#x30E1;&#x30FC;&#x30EB;&#x3067;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3002;&#x30DE;&#x30A4;&#x30AF;&#x30ED;&#x30F3;&#x306E;&#x62C5;&#x5F53;&#x8005;&#x306F;&#x540C;&#x793E;&#x304C;&#x60C5;&#x5831;&#x958B;&#x793A;&#x3092;&#x63A7;&#x3048;&#x308B;&#x300C;&#x6C88;&#x9ED9;&#x671F;&#x9593;&#x300D;&#x306B;&#x5165;&#x3063;&#x3066;&#x3044;&#x308B;&#x3068;&#x3057;&#x3066;&#x3001;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3092;&#x63A7;&#x3048;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x534A;&#x5C0E;&#x4F53;&#x306F;&#x88FD;&#x9020;&#x904E;&#x7A0B;&#x3067;&#x6975;&#x3081;&#x3066;&#x5927;&#x91CF;&#x306E;&#x6C34;&#x3092;&#x5FC5;&#x8981;&#x3068;&#x3059;&#x308B;&#x3002;&#x534A;&#x5C0E;&#x4F53;&#x4E0D;&#x8DB3;&#x306E;&#x5F71;&#x97FF;&#x304C;&#x4E16;&#x754C;&#x7684;&#x306B;&#x5E83;&#x304C;&#x308B;&#x4E2D;&#x3067;&#x3001;&#x6C34;&#x4E0D;&#x8DB3;&#x306E;&#x53F0;&#x6E7E;&#x3067;&#x306F;&#x653F;&#x5E9C;&#x304C;&#x5DE5;&#x696D;&#x7528;&#x6C34;&#x78BA;&#x4FDD;&#x3078;&#x306E;&#x5BFE;&#x5FDC;&#x3092;&#x8FEB;&#x3089;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;&#x53F0;&#x6E7E;&#x3067;&#x306F;&#x6628;&#x5E74;&#x3001;&#x964D;&#x6C34;&#x91CF;&#x304C;&#x5927;&#x304D;&#x304F;&#x843D;&#x3061;&#x8FBC;&#x3093;&#x3060;&#x3002;2020&#x5E74;&#x306B;&#x53F0;&#x98A8;&#x306E;&#x4E0A;&#x9678;&#x304C;&#x306A;&#x304B;&#x3063;&#x305F;&#x3053;&#x3068;&#x3082;&#x6C34;&#x4E0D;&#x8DB3;&#x306B;&#x62CD;&#x8ECA;&#x3092;&#x639B;&#x3051;&#x3066;&#x3044;&#x308B;&#x3002;</p><table><colgroup><col class="news-rsf-table-string"></colgroup><tr><th class="news-rsf-table-string">&#x53F0;&#x6E7E;&#x306E;&#x534A;&#x5C0E;&#x4F53;&#x95A2;&#x9023;&#x8A18;&#x4E8B;</th></tr><tr><td class="news-rsf-table-string"><ul><li><a href="https://www.bloomberg.co.jp/news/articles/2021-03-23/QQFX0WT1UM0W01" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x30A4;&#x30F3;&#x30C6;&#x30EB;&#x3001;&#x534A;&#x5C0E;&#x4F53;&#x751F;&#x7523;&#x3067;&#x5927;&#x898F;&#x6A21;&#x6295;&#x8CC7;&#x3078;&#xFF0D;&#x88FD;&#x9020;&#x88C5;&#x7F6E;&#x95A2;&#x9023;&#x682A;&#x304C;&#x6025;&#x4F38; (2)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QQG943T0AFB8"><meta itemprop="type" content="StoryLink">&#x7C73;&#x30A4;&#x30F3;&#x30C6;&#x30EB;&#x3001;&#x534A;&#x5C0E;&#x4F53;&#x751F;&#x7523;&#x3067;&#x5927;&#x898F;&#x6A21;&#x6295;&#x8CC7;&#x3078;&#xFF0D;&#x88FD;&#x9020;&#x88C5;&#x7F6E;&#x95A2;&#x9023;&#x682A;&#x304C;&#x6025;&#x4F38;</a></li><li><a href="https://www.bloomberg.co.jp/news/articles/2021-03-05/QPFDFYT0G1KX01" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x4E2D;&#x306E;&#x8987;&#x6A29;&#x4E89;&#x3044;&#x306B;&#x3082;&#x5F71;&#x97FF;&#xFF0D;&#x5730;&#x6BBB;&#x5909;&#x52D5;&#x8D77;&#x3053;&#x3057;&#x305F;&#x53F0;&#x6E7E;&#x3068;&#x97D3;&#x56FD;&#x306E;&#x534A;&#x5C0E;&#x4F53;&#x30D1;&#x30EF;&#x30FC;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QPFDFYT0G1KX"><meta itemprop="type" content="StoryLink">&#x7C73;&#x4E2D;&#x306E;&#x8987;&#x6A29;&#x4E89;&#x3044;&#x306B;&#x3082;&#x5F71;&#x97FF;&#xFF0D;&#x5730;&#x6BBB;&#x5909;&#x52D5;&#x8D77;&#x3053;&#x3057;&#x305F;&#x53F0;&#x6E7E;&#x3068;&#x97D3;&#x56FD;&#x306E;&#x534A;&#x5C0E;&#x4F53;&#x30D1;&#x30EF;&#x30FC;</a></li><li><a href="https://www.bloomberg.co.jp/news/articles/2021-02-18/QOPEKFT0AFB901" itemprop="StoryLink" itemscope="itemscope" title="&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x5927;&#x7D71;&#x9818;&#x5074;&#x8FD1;&#x3001;&#x81EA;&#x52D5;&#x8ECA;&#x5411;&#x3051;&#x534A;&#x5C0E;&#x4F53;&#x4E0D;&#x8DB3;&#x89E3;&#x6D88;&#x3067;&#x53F0;&#x6E7E;&#x306B;&#x5354;&#x529B;&#x8981;&#x8ACB; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QOPG3EDWLU6E"><meta itemprop="type" content="StoryLink">&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x5927;&#x7D71;&#x9818;&#x5074;&#x8FD1;&#x3001;&#x81EA;&#x52D5;&#x8ECA;&#x5411;&#x3051;&#x534A;&#x5C0E;&#x4F53;&#x4E0D;&#x8DB3;&#x89E3;&#x6D88;&#x3067;&#x53F0;&#x6E7E;&#x306B;&#x5354;&#x529B;&#x8981;&#x8ACB; </a></li><li><a href="https://www.bloomberg.co.jp/news/articles/2021-03-03/QPD219T0AFB601" itemprop="StoryLink" itemscope="itemscope" title="&#x4E2D;&#x56FD;&#x3001;&#x534A;&#x5C0E;&#x4F53;&#x3067;&#x3082;&#x8987;&#x6A29;&#x78BA;&#x7ACB;&#x306B;&#x7167;&#x6E96;&#xFF0D;&#x300C;&#x7B2C;&#xFF13;&#x4E16;&#x4EE3;&#x300D;&#x5148;&#x884C;&#x3067;&#x4E3B;&#x5C0E;&#x6A29;&#x78BA;&#x4FDD;&#x56F3;&#x308B;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QPD219T0AFB6"><meta itemprop="type" content="StoryLink">&#x4E2D;&#x56FD;&#x3001;&#x534A;&#x5C0E;&#x4F53;&#x3067;&#x3082;&#x8987;&#x6A29;&#x78BA;&#x7ACB;&#x306B;&#x7167;&#x6E96;&#xFF0D;&#x300C;&#x7B2C;&#xFF13;&#x4E16;&#x4EE3;&#x300D;&#x5148;&#x884C;&#x3067;&#x4E3B;&#x5C0E;&#x6A29;&#x78BA;&#x4FDD;&#x56F3;&#x308B;</a></li><li><a href="https://www.bloomberg.co.jp/news/articles/2021-01-27/QNIYCMDWRGG401" itemprop="StoryLink" itemscope="itemscope" title="&#x4E16;&#x754C;&#x306F;&#x5371;&#x967A;&#x306A;&#x307B;&#x3069;&#x53F0;&#x6E7E;&#x306B;&#x4F9D;&#x5B58;&#x3057;&#x3066;&#x3044;&#x308B;&#xFF0D;&#x534A;&#x5C0E;&#x4F53;&#x4E0D;&#x8DB3;&#x3067;&#x30EA;&#x30B9;&#x30AF;&#x9732;&#x5448;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QNIYCMDWRGG4"><meta itemprop="type" content="StoryLink">&#x4E16;&#x754C;&#x306F;&#x5371;&#x967A;&#x306A;&#x307B;&#x3069;&#x53F0;&#x6E7E;&#x306B;&#x4F9D;&#x5B58;&#x3057;&#x3066;&#x3044;&#x308B;&#xFF0D;&#x534A;&#x5C0E;&#x4F53;&#x4E0D;&#x8DB3;&#x3067;&#x30EA;&#x30B9;&#x30AF;&#x9732;&#x5448;</a></li></ul></td></tr></table><p>&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2021-03-24/taiwan-raises-red-alert-over-water-cuts-supply-for-chipmakers" itemprop="StoryLink" itemscope="itemscope" title="Click for news story." target="_blank"><meta itemprop="suid" content="QQGWIQT0G1KX"><meta itemprop="type" content="StoryLink">Taiwan Raises Red Alert Over Water, Cuts Chipmakers&#x2019; Supply (1)</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><div class="inline-newsletter-bottom"></div><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QQH76ZT0AFB501" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501"}</script>
        <div id="taboola-below-article-thumbnails-QQH76ZT0AFB501" class="taboola"></div>
        <div id="taboola-below-article-text-links-QQH76ZT0AFB501" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-fNohONU" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"box-fNohONU"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-03-24/QQHT5FDWLU6J01">&#x65E5;&#x672C;&#x682A;&#x306F;&#x53CD;&#x767A;&#x3001;&#x539F;&#x6CB9;&#x9AD8;&#x3067;&#x666F;&#x6C17;&#x5148;&#x884C;&#x304D;&#x61F8;&#x5FF5;&#x548C;&#x3089;&#x3050;&#xFF0D;&#x9280;&#x884C;&#x3084;&#x666F;&#x6C17;&#x654F;&#x611F;&#x682A;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-03-24/QQHNPHT0AFBA01">&#x30B9;&#x30A8;&#x30BA;&#x904B;&#x6CB3;&#x3075;&#x3055;&#x3050;&#x5EA7;&#x7901;&#x8239;&#x3001;&#x79FB;&#x52D5;&#x4F5C;&#x696D;&#x9032;&#x307E;&#x305A;&#xFF0D;&#x7269;&#x6D41;&#x3078;&#x306E;&#x5F71;&#x97FF;&#x9577;&#x671F;&#x5316;&#x3082;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-03-23/QQFKN8T0AFB401">&#x3010;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x3011;&#x7C73;&#x611F;&#x67D3;&#x8005;&#x304C;&#x7D2F;&#x8A08;3000&#x4E07;&#x4EBA;&#x7A81;&#x7834;&#xFF0D;&#x30D6;&#x30E9;&#x30B8;&#x30EB;&#x6B7B;&#x8005;30&#x4E07;&#x4EBA;&#x8D85;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-03-25/QQI49GT1UM1301">&#x65E5;&#x9280;&#x306E;&#xFF25;&#xFF34;&#xFF26;&#x3001;&#x65E5;&#x7D4C;&#x5E73;&#x5747;&#xFF12;&#x4E07;&#x5186;&#x5272;&#x308C;&#x3067;&#x542B;&#x307F;&#x640D;&#xFF0D;&#x9ED2;&#x7530;&#x7DCF;&#x88C1;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-03-25/QQHY4ST0AFB801">&#x30EC;&#x30C7;&#x30A3;&#x30C3;&#x30C8;&#x8ECD;&#x56E3;&#x64A4;&#x53CE;&#x304B;&#x3001;&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x653F;&#x6A29;&#x306E;&#x8D85;&#x5927;&#x578B;&#x666F;&#x6C17;&#x5BFE;&#x7B56;&#x3067;&#x6F6E;&#x76EE;&#x306B;&#x5909;&#x5316;</a>
        </li>
            
    <li id="box-vZ8p3O3" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"box-vZ8p3O3"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-L1tk8ry" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QQH76ZT0AFB501","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-03-25/QQH76ZT0AFB501"},"containerId":"immersive-L1tk8ry"}</script>
    </div>
    
                        
        <div class="_popIn_recommend" data-url=“articleURL"></div>
    
                    </div>
                </main>
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/tos">サービスの要項</a> <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="ja"></button> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/trademarks">商標について</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/privacy">個人情報保護方針</a> <small class="bb-global-footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="https://www.bloomberg.co.jp/careers/?utm_source=jpregional&utm_medium=footer">採用情報</a> <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/">ブルームバーグについて</a> <a class="bb-global-footer__link" href="https://about.bloomberg.co.jp/solution/media/">広告</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/notices/jp/privacy/#advertisements">広告の選択</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"20509016","name":"","slug":"ATjxWEWmVkc/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"15882447","name":"","slug":"APJYz9p84hw/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Debby Wu、Cindy Wang","wssTags":[],"franchise":null,"locale":"ja","id":"QQH76ZT0AFB501","isPressRelease":false,"primaryCategory":"","categories":["commodity","company","technology","energy","politics","top"],"primarySite":"cojp","publishedAt":"2021-03-25T03:11:52.238Z","revision":"QQH76ZT0AFB5","resourceType":"Story","seoHeadline":"台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用","slug":"2021-03-25/QQH76ZT0AFB501","textHeadline":"台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用","theme":"default","topic":"","twitterHandle":"business","twitterText":"台湾の水不足深刻化、非常警報も発令－ＴＳＭＣはタンクローリー活用","type":"article","url":"/news/articles/2021-03-25/QQH76ZT0AFB501","canonical":"https://www.bloomberg.co.jp/news/articles/2021-03-25/QQH76ZT0AFB501","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-a9e6084af7.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-62625d146f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-1389f3d5ed.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-810aeff97e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-6f289d18c1.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/outstream/outstream-f1101b3df1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-8bbd9538ff.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-acbe7cc932.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-0fa1420eca.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-cfc7d036aa.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-fafa433704.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-0583499871.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/storythread_tout/storythread_tout-269b58682d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/timestamp/timestamp-c27b94dcbf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/label/label-38ffe1a345.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-5d141ca09d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.3/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-ab9182849ae4e703b3dc.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-cad4492ec2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-495e0a882d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-1196c62313.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-4b40f70434.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-26f5c361ff.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-6989bdff51.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-7273b2b323.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    