
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2021-02-08T11:26:00.939Z","dateModified":"2021-02-08T11:26:00.939Z","datePublished":"2021-02-08T11:26:00.939Z","description":"欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。","headline":"ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01">
        <meta name="description" content="欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。">
        <meta name="iso-8601-publish-date" content="2021-02-08T11:26:00.939Z">
        <meta name="checksum" content="2c7ade7b44119bae0a280eb92fde4ea0">
        <meta name="validatedAt" content="2021-02-08T12:11:07.807Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か">
        <meta name="parsely-title" content="ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2021-02-08T11:26:00.939Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QO7AVGT0G1KX01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Alessandro Speciale、Chiara Albanese","publishedAt":"2021-02-08T11:26:00.939Z","storyId":"QO7AVGT0G1KX01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"politics,top","transporter":"false","refresh":"false","headline":"ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か","slug":"2021-02-08/QO7AVGT0G1KX01","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"QO7AVGT0G1KX01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="欧州中央銀行（ＥＣＢ）前総裁のマリオ・ドラギ氏はイタリアの主要政党の幾つかから支持を取り付け、新政権樹立に向かっている。">
        <meta name="sailthru.date" content="2021-02-08T11:26:00.939Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-0e82e54b9b.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.3/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-a94704aea3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-1e264e40cc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-9e0b41eddd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ade83f9576.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-d3dc226e03.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
        </script>
    
                
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule src="https://assets.bwbx.io/s3/spritz/v1/spritz.js" async></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js" async></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
  
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","latestPreferencesEnabled":true};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QO7AVGT0G1KX01", false, "cojp", false, "ja", "QO7AVGT0G1KX");
                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="window.plugClient.init({ 'left-rail': '.inline-newsletter' });" id="plug-client-snippet" defer></script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-V9X9fFc" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-V9X9fFc");
                </script>
                <script class="params" type="application/json">{"pageId":"QO7AVGT0G1KX01","contentId":"QO7AVGT0G1KX01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"superburst-V9X9fFc"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-Ink3kf0" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-Ink3kf0");
                </script>
                <script class="params" type="application/json">{"pageId":"QO7AVGT0G1KX01","contentId":"QO7AVGT0G1KX01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"overlay-Ink3kf0"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-5h6w11c" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-5h6w11c");
            </script>
            <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"leaderboard-5h6w11c"}</script>
            <div class="leaderboard-ad-mock"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
    <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
        <div class="navi-bar">
            <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
            <h2 class="navi-bar__headline"></h2> 
            
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
            <div class="navi-sub-menu-container">
                <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
            </div>
            <div class="navi-social" data-tracker-label="social"></div>
            <div class="navi-bar__right">
                <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                    <span class="navi-bar__button--search-text">検索</span>
                </a>
                <div class="navi-search" role="search">
                    <div class="navi-search__box" aria-expanded="false">
                        <div class="navi-search__controls">
                            <span class="navi-search__input">
                                <gcse:searchbox></gcse:searchbox>
                            </span>
                            <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                        </div>
                    </div>
                </div>
            </div>                    
        </div>
    </nav>
    <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QO7AVGT0G1KX01" data-theme="default" data-type="article">
                <script id="piano-QO7AVGT0G1KX01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2021-02-08T11:26:00.939Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QO7AVGT0G1KX01" type="application/json">
            {"id":"QO7AVGT0G1KX01","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"},"archived":false}
        </script>
    
                <script id="page-level-ad-config-QO7AVGT0G1KX01" type="application/json">{"url":"2021-02-08/QO7AVGT0G1KX01","adCode":"japan/news","targeting":{"suid":"QO7AVGT0G1KX01","page":"articlejav","currentResource":"Story|QO7AVGT0G1KX01","ni":["POL","RATESKEY"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan","biz_mobkoivca"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_politics_misc","gs_politics","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か</span></h1>
                
                <address class="lede-text-only__byline">Alessandro Speciale、Chiara Albanese</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2021-02-08T11:26:00.939Z"
            data-locale="ja"
        >
            2021年2月8日 20:26 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                中道親欧州派に加え、「五つ星」と「同盟」もドラギ氏支持を示唆
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                ドラギ政権をイタリア市民の半数以上が支持－レプブリカ世論調査
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x6B27;&#x5DDE;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF08;&#xFF25;&#xFF23;&#xFF22;&#xFF09;&#x524D;&#x7DCF;&#x88C1;&#x306E;&#x30DE;&#x30EA;&#x30AA;&#x30FB;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x306F;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#x306E;&#x4E3B;&#x8981;&#x653F;&#x515A;&#x306E;&#x5E7E;&#x3064;&#x304B;&#x304B;&#x3089;&#x652F;&#x6301;&#x3092;&#x53D6;&#x308A;&#x4ED8;&#x3051;&#x3001;&#x65B0;&#x653F;&#x6A29;&#x6A39;&#x7ACB;&#x306B;&#x5411;&#x304B;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x306F;&#xFF18;&#x65E5;&#x304B;&#x3089;&#x5404;&#x653F;&#x515A;&#x3068;&#xFF12;&#x56DE;&#x76EE;&#x306E;&#x5354;&#x8B70;&#x3092;&#x958B;&#x59CB;&#x3002;&#x52B4;&#x50CD;&#x7D44;&#x5408;&#x3084;&#x5B9F;&#x696D;&#x754C;&#x306E;&#x30ED;&#x30D3;&#x30FC;&#x56E3;&#x4F53;&#x3068;&#x3082;&#x4F1A;&#x8AC7;&#x3059;&#x308B;&#x4E88;&#x5B9A;&#x3060;&#x3002;&#x9806;&#x8ABF;&#x306B;&#x3044;&#x3051;&#x3070;&#x9031;&#x5185;&#x306B;&#x3082;&#x95A3;&#x50DA;&#x3092;&#x767A;&#x8868;&#x3057;&#x3001;&#x305D;&#x306E;&#x5F8C;&#x306B;&#x4E0A;&#x4E0B;&#x4E21;&#x9662;&#x3067;&#x306E;&#x4FE1;&#x4EFB;&#x6295;&#x7968;&#x306B;&#x81E8;&#x3080;&#x3053;&#x3068;&#x304C;&#x3067;&#x304D;&#x308B;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div>
        <div id="outstream-video-1-QO7AVGT0G1KX01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"outstream-video-1-QO7AVGT0G1KX01"}</script>
            <div class="outstream-video-ad-mock"></div>
        </div>
        
        <div id="outstream-video-2-QO7AVGT0G1KX01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"outstream-video-2-QO7AVGT0G1KX01"}</script>
            <div class="outstream-video-ad-mock"></div>
        </div>
        <p>&#x3000;&#x3000;&#x5148;&#x9031;&#x306E;&#x521D;&#x56DE;&#x5354;&#x8B70;&#x3067;&#x306F;&#x5E45;&#x5E83;&#x3044;&#x515A;&#x6D3E;&#x304B;&#x3089;&#x652F;&#x6301;&#x3092;&#x5F97;&#x305F;&#x3002;&#x9023;&#x7ACB;&#x30D1;&#x30FC;&#x30C8;&#x30CA;&#x30FC;&#x306E;&#x96E2;&#x53CD;&#x3067;&#x30B3;&#x30F3;&#x30C6;&#x653F;&#x6A29;&#x304C;&#x5012;&#x308C;&#x65B0;&#x305F;&#x306A;&#x9023;&#x7ACB;&#x304C;&#x307E;&#x3068;&#x307E;&#x3089;&#x306A;&#x3044;&#x4E2D;&#x3067;&#x3001;&#x30DE;&#x30C3;&#x30BF;&#x30EC;&#x30C3;&#x30E9;&#x5927;&#x7D71;&#x9818;&#x306F;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x306B;&#x6B21;&#x671F;&#x653F;&#x6A29;&#x3092;&#x8A17;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-UOTYZp2" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"box-UOTYZp2"}</script>
            <div class="mobile-box-ad-mock"></div>
        </div>
        <p>&#x3000;&#x3000;&#x65B0;&#x653F;&#x6A29;&#x306F;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x5371;&#x6A5F;&#x3068;&#x305D;&#x308C;&#x306B;&#x4F34;&#x3046;&#x4E0D;&#x6CC1;&#x304B;&#x3089;&#x306E;&#x8131;&#x5374;&#x304C;&#x8AB2;&#x984C;&#x3060;&#x3002;&#x6B27;&#x5DDE;&#x9023;&#x5408;&#xFF08;&#xFF25;&#xFF35;&#xFF09;&#x304B;&#x3089;&#x53D7;&#x3051;&#x53D6;&#x308B;2000&#x5104;&#x30E6;&#x30FC;&#x30ED;&#xFF08;&#x7D04;25&#x5146;4000&#x5104;&#x5186;&#xFF09;&#x306E;&#x5FA9;&#x8208;&#x652F;&#x63F4;&#x91D1;&#x306E;&#x4F7F;&#x9014;&#x3067;&#x653F;&#x6CBB;&#x7684;&#x5408;&#x610F;&#x3092;&#x307E;&#x3068;&#x3081;&#x308B;&#x3053;&#x3068;&#x3082;&#x5FC5;&#x8981;&#x306B;&#x306A;&#x308B;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><figure data-align="center" data-id="367885527" data-image-size="full" data-image-type="chart" data-type="image" id="f64e2118-69f3-11eb-b5d9-308d99725830" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-367885527" class="lazy-img"><style>#lazy-img-367885527:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="Italian yields slid to five-year low against bunds on bets for Draghi government" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieQDtuOg7YxI/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure><p>&#x3000;&#x3000;&#x307B;&#x307C;&#x6319;&#x56FD;&#x4E00;&#x81F4;&#x306E;&#x653F;&#x6A29;&#x4F5C;&#x308A;&#x306B;&#x5411;&#x3051;&#x305F;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x306E;&#x5F53;&#x521D;&#x306E;&#x53D6;&#x308A;&#x7D44;&#x307F;&#x306F;&#x6210;&#x529F;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p><p>&#x3000;&#x3000;&#x4E0B;&#x9662;&#x306E;&#x6700;&#x5927;&#x52E2;&#x529B;&#x3067;&#x3042;&#x308B;&#x5DE6;&#x6D3E;&#x306E;&#x300C;&#x4E94;&#x3064;&#x661F;&#x904B;&#x52D5;&#x300D;&#x3068;&#x3001;&#x30DE;&#x30C3;&#x30C6;&#x30AA;&#x30FB;&#x30B5;&#x30EB;&#x30D3;&#x30FC;&#x30CB;&#x6C0F;&#x7387;&#x3044;&#x308B;&#x53F3;&#x6D3E;&#x5BC4;&#x308A;&#x306E;&#x300C;&#x540C;&#x76DF;&#x300D;&#x304C;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x652F;&#x6301;&#x3092;&#x793A;&#x5506;&#x3002;&#x4E2D;&#x9053;&#x306E;&#x89AA;&#x6B27;&#x5DDE;&#x6D3E;&#x306B;&#x52A0;&#x3048;&#x305F;&#x3053;&#x308C;&#x3089;&#x306E;&#x652F;&#x6301;&#x3067;&#x3001;&#x6700;&#x7D42;&#x7684;&#x306B;&#x9023;&#x7ACB;&#x304B;&#x3089;&#x6392;&#x9664;&#x3055;&#x308C;&#x308B;&#x306E;&#x306F;&#x6975;&#x53F3;&#x306E;&#x300C;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#x306E;&#x540C;&#x80DE;&#x300D;&#x306E;&#x307F;&#x3068;&#x306A;&#x308A;&#x305D;&#x3046;&#x3060;&#x3002;</p><p>&#x3000;&#x3000;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#x7D19;&#x30EC;&#x30D7;&#x30D6;&#x30EA;&#x30AB;&#x304C;&#xFF17;&#x65E5;&#x63B2;&#x8F09;&#x3057;&#x305F;&#x4E16;&#x8AD6;&#x8ABF;&#x67FB;&#x7D50;&#x679C;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x56DE;&#x7B54;&#x8005;&#x306E;&#x534A;&#x6570;&#x4EE5;&#x4E0A;&#x304C;&#x6B21;&#x56DE;&#x7DCF;&#x9078;&#x6319;&#x304C;&#x884C;&#x308F;&#x308C;&#x308B;&#x4E88;&#x5B9A;&#x306E;2023&#x5E74;&#x307E;&#x3067;&#x3001;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x304C;&#x9996;&#x76F8;&#x306B;&#x3068;&#x3069;&#x307E;&#x308B;&#x3053;&#x3068;&#x3092;&#x671B;&#x3093;&#x3067;&#x3044;&#x308B;&#x3002;</p><p>&#x3000;&#x3000;&#x30DE;&#x30C3;&#x30BF;&#x30EC;&#x30C3;&#x30E9;&#x5927;&#x7D71;&#x9818;&#x3068;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;&#x306F;&#x3001;&#x8FC5;&#x901F;&#x306B;&#x65B0;&#x653F;&#x6A29;&#x3092;&#x767A;&#x8DB3;&#x3055;&#x305B;&#x308B;&#x5FC5;&#x8981;&#x306B;&#x8FEB;&#x3089;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#x304C;&#xFF25;&#xFF35;&#x306E;&#x652F;&#x63F4;&#x8CC7;&#x91D1;&#x3092;&#x5168;&#x984D;&#x53D7;&#x3051;&#x53D6;&#x308B;&#x305F;&#x3081;&#x306B;&#x306F;&#x3001;&#x6295;&#x8CC7;&#x3068;&#x7D4C;&#x6E08;&#x6539;&#x9769;&#x8A08;&#x753B;&#x3092;&#x7B56;&#x5B9A;&#x3057;&#x3001;&#x30D7;&#x30ED;&#x30B8;&#x30A7;&#x30AF;&#x30C8;&#x4E00;&#x89A7;&#x3092;&#xFF14;&#x6708;&#x672B;&#x307E;&#x3067;&#x306B;&#x6B27;&#x5DDE;&#x59D4;&#x54E1;&#x4F1A;&#x306B;&#x63D0;&#x51FA;&#x3059;&#x308B;&#x5FC5;&#x8981;&#x304C;&#x3042;&#x308B;&#x3002;</p>
        <div id="in-article-1-QO7AVGT0G1KX01" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"in-article-1-QO7AVGT0G1KX01"}</script>
            <div class="in-article-ad-mock"></div>
        </div>
        <p>&#x3000;</p><figure data-align="center" data-id="367897983" data-image-size="full" data-image-type="photo" data-type="image" id="8361" style="max-width: 2000px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-367897983" class="lazy-img"><style>#lazy-img-367897983:before{padding-top:67.3%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iqnwj0ahfJko/v1/60x-1.jpg" alt="Italy&#x2019;s Used to Bringing Central Bankers In When Politics Fails" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iqnwj0ahfJko/v1/-1x-1.jpg" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30DE;&#x30EA;&#x30AA;&#x30FB;&#x30C9;&#x30E9;&#x30AE;&#x6C0F;</p></div><div class="news-figure-credit credit"><p>&#x5199;&#x771F;&#x5BB6;&#xFF1A;Roberto Monaldo / LaPresse / Bloomberg</p></div></figcaption></figure><p class="news-rsf-original-reference">&#x539F;&#x984C;&#xFF1A;<br><a href="https://www.bloomberg.com/news/articles/2021-02-08/draghi-shores-up-support-for-a-new-italian-government" itemprop="StoryLink" itemscope="itemscope" title="Click for news story." target="_blank"><meta itemprop="suid" content="QO5KY3T1UM0Z"><meta itemprop="type" content="StoryLink">Draghi Shores Up Support for a New Italian Government</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QO7AVGT0G1KX01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01"}</script>
        <div id="taboola-below-article-thumbnails-QO7AVGT0G1KX01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QO7AVGT0G1KX01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-OQC9J65" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"box-OQC9J65"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-02-07/QO6FWOT0AFBB01">&#xFF34;&#xFF2F;&#xFF30;&#xFF29;&#xFF38;30&#x5E74;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3001;&#x7C73;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x306E;&#x65E9;&#x671F;&#x6210;&#x7ACB;&#x306B;&#x671F;&#x5F85;&#xFF0D;&#x5168;&#x696D;&#x7A2E;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO6RGDT1UM0W01">&#x30BD;&#x30D5;&#x30C8;&#x30D0;&#x30F3;&#x30AF;&#xFF27;&#x7D14;&#x5229;&#x76CA;&#xFF11;&#x5146;&#x5186;&#x8D85;&#x3001;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#x597D;&#x8ABF;&#x3067;&#xFF13;&#x56DB;&#x534A;&#x671F;&#x9023;&#x7D9A;&#x9ED2;&#x5B57;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO78VST0AFBE01">&#x30BD;&#x30D5;&#x30C8;&#x30D0;&#x30F3;&#x30AF;&#xFF27;&#x306E;&#x5B6B;&#x793E;&#x9577;&#x3001;&#x5E74;&#x9593;20&#x793E;&#x4E0A;&#x5834;&#x306B;&#x610F;&#x6B32;&#xFF0D;&#x300C;&#x91D1;&#x306E;&#x5375;&#x306E;&#x88FD;&#x9020;&#x696D;&#x3060;&#x300D;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO795JDWLU6F01">&#x30EB;&#x30CD;&#x30B5;&#x30B9;&#x3001;6200&#x5104;&#x5186;&#x3067;&#x82F1;&#x30C0;&#x30A4;&#x30A2;&#x30ED;&#x30B0;&#x8CB7;&#x53CE;&#xFF0D;&#x4F4E;&#x96FB;&#x529B;&#x6280;&#x8853;&#x306A;&#x3069;&#x53D6;&#x308A;&#x8FBC;&#x307F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2021-02-08/QO765BT0G1LU01">&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x3001;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x9AD8;&#x9032;&#x793A;&#x3059;&#x6B63;&#x306E;&#x76F8;&#x95A2;&#x8B66;&#x6212;&#xFF0D;&#x300C;&#x6700;&#x3082;&#x91CD;&#x8981;&#x306A;&#x6307;&#x6A19;&#x300D;</a>
        </li>
            
    <li id="box-8iEl6kp" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"box-8iEl6kp"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-rTIoJpo" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QO7AVGT0G1KX01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2021-02-08/QO7AVGT0G1KX01"},"containerId":"immersive-rTIoJpo"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2021 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[{"id":"18384952","name":"","slug":"ARiIOJ6fipo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"19535201","name":"","slug":"ASoVYSJq5Xo/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Alessandro Speciale、Chiara Albanese","wssTags":[],"franchise":null,"locale":"ja","id":"QO7AVGT0G1KX01","isPressRelease":false,"primaryCategory":"","categories":["politics","top"],"primarySite":"cojp","publishedAt":"2021-02-08T11:26:00.939Z","revision":"QO7AVGT0G1KX","resourceType":"Story","seoHeadline":"ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か","slug":"2021-02-08/QO7AVGT0G1KX01","textHeadline":"ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か","theme":"default","topic":"","twitterHandle":"business","twitterText":"ドラギ氏、イタリア新政権に向け支持集める－週内にも閣僚発表か","type":"article","url":"/news/articles/2021-02-08/QO7AVGT0G1KX01","canonical":"https://www.bloomberg.co.jp/news/articles/2021-02-08/QO7AVGT0G1KX01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-d9a9f7640b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-e985a85415.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-4c08a93ae6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-ceff924b8b.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-2d01e1704e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-35d4c3d474.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-90d669afa5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-38539ee655.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-e26194cc8e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-ed80ba3fff.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-4607b60e7e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-b32a9c99c4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.3/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-d1d8d92f5911e06760bc.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
            
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-bdc174151f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-8683da0732.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-a6a006dd70.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-510a4ca4ee.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    