
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2020-12-30T02:49:58.143Z","dateModified":"2020-12-30T02:49:58.141Z","datePublished":"2020-12-30T02:49:58.143Z","description":"東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。","headline":"ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701">
        <meta name="description" content="東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。">
        <meta name="iso-8601-publish-date" content="2020-12-30T02:49:58.143Z">
        <meta name="checksum" content="b7e4daaf3713561d243a7024cfbe74fb">
        <meta name="validatedAt" content="2020-12-30T04:13:59.836Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半">
        <meta name="parsely-title" content="ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2020-12-30T02:49:58.143Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QM4P3CT0AFB701">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"小宮弘子","publishedAt":"2020-12-30T02:49:58.143Z","storyId":"QM4P3CT0AFB701","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"currency,top","transporter":"false","refresh":"false","headline":"ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半","slug":"2020-12-30/QM4P3CT0AFB701","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"QM4P3CT0AFB701"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="東京外国為替市場ではドルが全面安。月末に絡んだドル売りなどを背景に、ユーロ・ドル相場は2018年４月以来の高値を更新した。ドル・円相場は国内実需の売りもあり、１ドル＝103円台前半へ値を切り下げている。">
        <meta name="sailthru.date" content="2020-12-30T02:49:58.143Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-aec6c62aa8.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.3/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-a94704aea3.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
        </script>
    
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","latestPreferencesEnabled":true};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._tempFenceData = {
                isPaywallDisabled: undefined,
                enableRenderArgs: {"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}},
                addArticleArgs: ["QM4P3CT0AFB701", false, "cojp", false, "ja", "QM4P3CT0AFB7"]
            };
        </script>
    
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" id="plug-client-snippet" defer></script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-TwEad9z" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-TwEad9z");
                </script>
                <script class="params" type="application/json">{"pageId":"QM4P3CT0AFB701","contentId":"QM4P3CT0AFB701","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"superburst-TwEad9z"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-NIUIWhD" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-NIUIWhD");
                </script>
                <script class="params" type="application/json">{"pageId":"QM4P3CT0AFB701","contentId":"QM4P3CT0AFB701","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"overlay-NIUIWhD"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-83KR63W" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-83KR63W");
            </script>
            <script class="params" type="application/json">{"contentId":"QM4P3CT0AFB701","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"leaderboard-83KR63W"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
            <div class="navi-bar">
                <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
                <h2 class="navi-bar__headline"></h2> 
                
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
                <div class="navi-sub-menu-container">
                    <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
                </div>
                <div class="navi-social" data-tracker-label="social"></div>
                <div class="navi-bar__right">
                    <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                    <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                        <span class="navi-bar__button--search-text">検索</span>
                    </a>
                    <div class="navi-search" role="search">
                        <div class="navi-search__box" aria-expanded="false">
                            <div class="navi-search__controls">
                                <span class="navi-search__input">
                                    <gcse:searchbox></gcse:searchbox>
                                </span>
                                <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                            </div>
                        </div>
                    </div>
                </div>                    
            </div>
        </nav>
        <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
        <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QM4P3CT0AFB701" data-theme="default" data-type="article">
                <script id="piano-QM4P3CT0AFB701" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-12-30T02:49:58.143Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QM4P3CT0AFB701" type="application/json">
            {"id":"QM4P3CT0AFB701","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"}}
        </script>
    
                <script id="page-level-ad-config-QM4P3CT0AFB701" type="application/json">{"url":"2020-12-30/QM4P3CT0AFB701","adCode":"japan/news","targeting":{"suid":"QM4P3CT0AFB701","page":"articlejav","currentResource":"Story|QM4P3CT0AFB701","ni":["ASIA","BUSINESS","FIALL","FIASST","FINFUT","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半</span></h1>
                
                <address class="lede-text-only__byline">小宮弘子</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2020-12-30T02:49:58.143Z"
            data-locale="ja"
        >
            2020年12月30日 11:49 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x6771;&#x4EAC;&#x5916;&#x56FD;&#x70BA;&#x66FF;&#x5E02;&#x5834;&#x3067;&#x306F;&#x30C9;&#x30EB;&#x304C;&#x5168;&#x9762;&#x5B89;&#x3002;&#x6708;&#x672B;&#x306B;&#x7D61;&#x3093;&#x3060;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x306A;&#x3069;&#x3092;&#x80CC;&#x666F;&#x306B;&#x3001;&#x30E6;&#x30FC;&#x30ED;&#x30FB;&#x30C9;&#x30EB;&#x76F8;&#x5834;&#x306F;2018&#x5E74;&#xFF14;&#x6708;&#x4EE5;&#x6765;&#x306E;&#x9AD8;&#x5024;&#x3092;&#x66F4;&#x65B0;&#x3057;&#x305F;&#x3002;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x76F8;&#x5834;&#x306F;&#x56FD;&#x5185;&#x5B9F;&#x9700;&#x306E;&#x58F2;&#x308A;&#x3082;&#x3042;&#x308A;&#x3001;&#xFF11;&#x30C9;&#x30EB;&#xFF1D;103&#x5186;&#x53F0;&#x524D;&#x534A;&#x3078;&#x5024;&#x3092;&#x5207;&#x308A;&#x4E0B;&#x3052;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><table id="2018"><colgroup><col class="news-rsf-table-string"></colgroup><tr><th class="news-rsf-table-string"></th></tr><tr><td class="news-rsf-table-string"><ul><li>&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306F;&#x5348;&#x524D;11&#x6642;48&#x5206;&#x73FE;&#x5728;&#x3001;&#x524D;&#x65E5;&#x6BD4;0.3&#xFF05;&#x5B89;&#x306E;103&#x5186;31&#x92AD;&#x3002;&#x3053;&#x3053;&#x307E;&#x3067;103&#x5186;60&#x92AD;&#x3092;&#x9AD8;&#x5024;&#x306B;&#x4E00;&#x6642;103&#x5186;30&#x92AD;&#x307E;&#x3067;&#x4E0B;&#x843D;</li><li>&#x30E6;&#x30FC;&#x30ED;&#x30FB;&#x30C9;&#x30EB;&#x306F;0.3&#xFF05;&#x9AD8;&#x306E;&#xFF11;&#x30E6;&#x30FC;&#x30ED;&#xFF1D;1.2287&#x30C9;&#x30EB;&#x3067;&#x3001;&#x4E00;&#x6642;1.2295&#x30C9;&#x30EB;&#x307E;&#x3067;&#x4E0A;&#x6607;</li><li>&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x30FB;&#x30C9;&#x30EB;&#x30B9;&#x30DD;&#x30C3;&#x30C8;&#x6307;&#x6570;&#x306F;0.3&#xFF05;&#x5B89;&#x306E;1120.59&#xFF0D;&#x4ECA;&#x6708;17&#x65E5;&#x306B;&#x4ED8;&#x3051;&#x305F;18&#x5E74;&#xFF14;&#x6708;&#x4EE5;&#x6765;&#x306E;&#x4F4E;&#x6C34;&#x6E96;&#xFF08;1119.23&#xFF09;&#x306B;&#x63A5;&#x8FD1;</li></ul></td></tr></table><figure data-align="center" data-id="366969986" data-image-size="full" data-image-type="chart" data-type="image" id="2774" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-366969986" class="lazy-img"><style>#lazy-img-366969986:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="2020&#x5E74;&#x306F;&#x30C9;&#x30EB;&#x5B89;&#x304C;&#x9032;&#x884C;" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8UG8CXgykPI/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure><h3 id="">&#x5E02;&#x5834;&#x95A2;&#x4FC2;&#x8005;&#x306E;&#x898B;&#x65B9;</h3><p>&#x3042;&#x304A;&#x305E;&#x3089;&#x9280;&#x884C;&#x306E;&#x8AF8;&#x6211;&#x6643;&#x30C1;&#x30FC;&#x30D5;&#x30DE;&#x30FC;&#x30B1;&#x30C3;&#x30C8;&#x30B9;&#x30C8;&#x30E9;&#x30C6;&#x30B8;&#x30B9;&#x30C8;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><ul><li>&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x81EA;&#x4F53;&#x3082;&#x4EF2;&#x5024;&#x306F;&#x5C11;&#x3057;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x6C17;&#x5473;&#x3060;&#x3063;&#x305F;&#x304C;&#x3001;&#x30E6;&#x30FC;&#x30ED;&#x30FB;&#x30C9;&#x30EB;&#x304C;&#x9AD8;&#x5024;&#x3092;&#x629C;&#x3051;&#x3066;&#x4E00;&#x6BB5;&#x4E0A;&#x304C;&#x3063;&#x3066;&#x304D;&#x3066;&#x3044;&#x308B;&#x306E;&#x306B;&#x3064;&#x3089;&#x308C;&#x3066;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x304C;&#x5F37;&#x307E;&#x3063;&#x3066;&#x304D;&#x3066;&#x3044;&#x308B;</li><li>&#x5E74;&#x672B;&#x30FB;&#x6708;&#x672B;&#x3092;&#x306B;&#x3089;&#x3093;&#x3067;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x304C;&#x5165;&#x3063;&#x3066;&#x304D;&#x3066;&#x3044;&#x308B;&#x306E;&#x3082;&#x3042;&#x308B;&#x3060;&#x308D;&#x3046;&#x3057;&#x3001;&#x7C73;&#x56FD;&#x3067;&#x8FFD;&#x52A0;&#x8CA1;&#x653F;&#x304C;&#x56FA;&#x307E;&#x3063;&#x3066;&#x304D;&#x3066;&#x3001;&#x57FA;&#x672C;&#x7684;&#x306B;&#x30EA;&#x30B9;&#x30AF;&#x30AA;&#x30F3;&#x5730;&#x5408;&#x3044;&#x306E;&#x4E2D;&#x3067;&#xFF26;&#xFF32;&#xFF22;&#xFF08;&#x7C73;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x7406;&#x4E8B;&#x4F1A;&#xFF09;&#x306F;&#x7DE9;&#x548C;&#x7D99;&#x7D9A;&#x3068;&#x3044;&#x3046;&#x3053;&#x3068;&#x306A;&#x306E;&#x3067;&#x5B9F;&#x8CEA;&#x91D1;&#x5229;&#x306E;&#x4F4E;&#x4F4D;&#x5B89;&#x5B9A;&#x304C;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x6750;&#x6599;&#x306B;&#x306A;&#x3063;&#x3066;&#x3044;&#x308B;</li><li>&#x30E6;&#x30FC;&#x30ED;&#x3082;&#x3060;&#x3044;&#x3076;&#x3082;&#x307F;&#x5408;&#x3063;&#x3066;&#x3044;&#x305F;&#x306E;&#x3067;&#x3001;&#x30C9;&#x30EB;&#x58F2;&#x308A;&#x30C8;&#x30EC;&#x30F3;&#x30C9;&#x304C;&#x7D9A;&#x304F;&#x3046;&#x3061;&#x306F;&#x3082;&#x3046;&#x5C11;&#x3057;&#x4E0A;&#x306B;&#x884C;&#x3051;&#x308B;&#x304B;&#x3082;&#x3057;&#x308C;&#x306A;&#x3044;</li></ul><h3 id="">&#x80CC;&#x666F;</h3><ul><li>&#x7C73;&#x4E0A;&#x9662;&#x5171;&#x548C;&#x515A;&#x306F;29&#x65E5;&#x3001;&#x8FFD;&#x52A0;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x6CD5;&#x306B;&#x76DB;&#x308A;&#x8FBC;&#x307E;&#x308C;&#x305F;&#x500B;&#x4EBA;&#x76F4;&#x63A5;&#x7D66;&#x4ED8;&#x91D1;&#x3092;2000&#x30C9;&#x30EB;&#x306B;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x308B;&#x6C11;&#x4E3B;&#x515A;&#x306E;&#x8A66;&#x307F;&#x3092;&#x963B;&#x6B62;&#x3002;&#x30DE;&#x30B3;&#x30CD;&#x30EB;&#x5171;&#x548C;&#x515A;&#x4E0A;&#x9662;&#x9662;&#x5185;&#x7DCF;&#x52D9;&#x306F;&#x500B;&#x4EBA;&#x7D66;&#x4ED8;&#x984D;&#x306E;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x304C;&#x4E0D;&#x6E80;&#x3092;&#x8868;&#x660E;&#x3057;&#x3066;&#x3044;&#x308B;&#x4ED6;&#x306E;&#xFF12;&#x3064;&#x306E;&#x554F;&#x984C;&#x3068;&#x5408;&#x308F;&#x305B;&#x3066;&#x4E0A;&#x9662;&#x3067;&#x691C;&#x8A0E;&#x3059;&#x308B;&#x3068;&#x3057;&#x3066;&#x3044;&#x308B;</li><li>&#x30A2;&#x30B8;&#x30A2;&#x6642;&#x9593;&#x306E;&#x7C73;&#x682A;&#x4FA1;&#x6307;&#x6570;&#x5148;&#x7269;&#x306F;&#x4E00;&#x6642;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x3068;&#x306A;&#x3063;&#x305F;&#x304C;&#x3001;&#x305D;&#x306E;&#x5F8C;&#x30D7;&#x30E9;&#x30B9;&#x570F;&#x306B;&#x6D6E;&#x4E0A;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x524D;&#x65E5;&#x306B;30&#x5E74;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3092;&#x4ED8;&#x3051;&#x305F;&#x65E5;&#x7D4C;&#x5E73;&#x5747;&#x682A;&#x4FA1;&#x306F;&#x524D;&#x65E5;&#x6BD4;155&#x5186;&#x5B89;&#x3067;&#x5348;&#x524D;&#x3092;&#x7D42;&#x4E86;</li></ul><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QM4P3CT0AFB701" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701"}</script>
        <div id="taboola-below-article-thumbnails-QM4P3CT0AFB701" class="taboola"></div>
        <div id="taboola-below-article-text-links-QM4P3CT0AFB701" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-q3vMguw" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QM4P3CT0AFB701","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"box-q3vMguw"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-12-29/QM4D4VT0AFB401">&#x65E5;&#x672C;&#x682A;&#x53CD;&#x843D;&#x3001;&#x7C73;&#x7D66;&#x4ED8;&#x91D1;&#x5897;&#x984D;&#x671F;&#x5F85;&#x304C;&#x5F8C;&#x9000;&#x3057;&#x666F;&#x6C17;&#x4E0D;&#x900F;&#x660E;&#x611F;&#xFF0D;&#x7D20;&#x6750;&#x306A;&#x3069;&#x5B89;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-12-29/QM431ODWLU7701">&#x7C73;&#x4E0A;&#x9662;&#x5171;&#x548C;&#x515A;&#x3001;&#x500B;&#x4EBA;&#x7D66;&#x4ED8;&#x3092;2000&#x30C9;&#x30EB;&#x306B;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x308B;&#x6C11;&#x4E3B;&#x515A;&#x306E;&#x8A66;&#x307F;&#x963B;&#x6B62;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-12-29/QM3Y41DWRGG001">&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x6C0F;&#x3001;&#x9032;&#x307E;&#x306C;&#x30B3;&#x30ED;&#x30CA;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x63A5;&#x7A2E;&#x3067;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x653F;&#x6A29;&#x3092;&#x6279;&#x5224;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-12-29/QM2TS1T1UM0Z01">&#x30A6;&#x30A9;&#x30FC;&#x30EB;&#x8857;&#x30C8;&#x30EC;&#x30FC;&#x30C0;&#x30FC;&#x3001;&#x30DC;&#x30FC;&#x30CA;&#x30B9;&#x671F;&#x5F85;&#x5916;&#x308C;&#x304B;&#xFF0D;&#x5927;&#x76E4;&#x632F;&#x308B;&#x821E;&#x3044;&#x3067;&#x304D;&#x306C;&#x4E8B;&#x60C5;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4ID8DWLU6E01">&#xFF25;&#xFF35;&#x3068;&#x4E2D;&#x56FD;&#x9996;&#x8133;&#x3001;&#x6295;&#x8CC7;&#x5354;&#x5B9A;&#x5DE1;&#x308A;&#x653F;&#x6CBB;&#x627F;&#x8A8D;&#x306E;&#x65B9;&#x5411;&#xFF0D;30&#x65E5;&#x5348;&#x5F8C;&#x306B;&#x4F1A;&#x8AC7;</a>
        </li>
            
    <li id="box-0MsTt3o" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QM4P3CT0AFB701","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"box-0MsTt3o"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-LLs11gZ" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QM4P3CT0AFB701","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-12-30/QM4P3CT0AFB701"},"containerId":"immersive-LLs11gZ"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[{"id":"7547049","name":"","slug":"AHMoqWXfMKU/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"小宮弘子","wssTags":[],"franchise":null,"locale":"ja","id":"QM4P3CT0AFB701","isPressRelease":false,"primaryCategory":"","categories":["currency","top"],"primarySite":"cojp","publishedAt":"2020-12-30T02:49:58.143Z","revision":"QM4P3CT0AFB7","resourceType":"Story","seoHeadline":"ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半","slug":"2020-12-30/QM4P3CT0AFB701","textHeadline":"ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半","theme":"default","topic":"","twitterHandle":"business","twitterText":"ドル全面安、月末の売りなどでユーロは18年来高値－ドル103円台前半","type":"article","url":"/news/articles/2020-12-30/QM4P3CT0AFB701","canonical":"https://www.bloomberg.co.jp/news/articles/2020-12-30/QM4P3CT0AFB701","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-d9a9f7640b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/fence/fence-49024e95ef.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-41ea878089.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-4c08a93ae6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-23e993a388.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-b4c4b2004f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-3707f80144.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-90d669afa5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-afe6d09b46.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-43f59cef7b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-ed80ba3fff.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-01f249088e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-5da81d701a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.3/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
        <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-53cca740a816f7f63239.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
        
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-86204d07dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-f046c5ed02.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-7198b737ab.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-5556573ac6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    