
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateCreated":"2020-11-23T07:10:24.668Z","dateModified":"2020-11-23T07:10:24.668Z","datePublished":"2020-11-23T07:10:24.668Z","description":"中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。","headline":"【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801">
        <meta name="description" content="中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。">
        <meta name="iso-8601-publish-date" content="2020-11-23T07:10:24.668Z">
        <meta name="checksum" content="8f70f155b8565feab82d2ed1290af834">
        <meta name="validatedAt" content="2020-11-23T16:09:44.231Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ">
        <meta name="parsely-title" content="【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2020-11-23T07:10:24.668Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Science,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QK8306DWLU6801">
        
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Bloomberg News","publishedAt":"2020-11-23T07:10:24.668Z","storyId":"QK8306DWLU6801","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Science","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"bond,top","transporter":"false","refresh":"false","headline":"【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ","slug":"2020-11-23/QK8306DWLU6801","tags":"Science,cojp","siteId":"cojp","resourceType":"Story","resourceId":"QK8306DWLU6801"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Science,cojp">
        <meta name="keywords" content="Science,cojp">
        <meta name="sailthru.description" content="中国では天津市と上海市、内モンゴル自治区で新型コロナウイルスの新たな国内感染症例が報告された。上海市衛生健康委員会は浦東国際空港の職員１人の感染が確認されたのを受け、貨物業務の全職員を対象に22日に検査を実施したと発表。その結果、さらに２人の感染が確認されたと明らかにした。">
        <meta name="sailthru.date" content="2020-11-23T07:10:24.668Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-aec6c62aa8.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.2/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-504f43226c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/brand_metrics/brand_metrics-a0cd6203ff.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.co.jp/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
        </script>
    
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","latestPreferencesEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._tempFenceData = {
                isPaywallDisabled: undefined,
                enableRenderArgs: {"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}},
                addArticleArgs: ["QK8306DWLU6801", false, "cojp", false, "ja", "QK8306DWLU68"]
            };
        </script>
    
                
        <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" id="plug-client-snippet" defer></script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-kB0J7HA" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-kB0J7HA");
                </script>
                <script class="params" type="application/json">{"pageId":"QK8306DWLU6801","contentId":"QK8306DWLU6801","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"superburst-kB0J7HA"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-snBoP0b" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-snBoP0b");
                </script>
                <script class="params" type="application/json">{"pageId":"QK8306DWLU6801","contentId":"QK8306DWLU6801","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"overlay-snBoP0b"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-WeJUo0j" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-WeJUo0j");
            </script>
            <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"leaderboard-WeJUo0j"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
            <div class="navi-bar">
                <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
                <h2 class="navi-bar__headline"></h2> 
                
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
                <div class="navi-sub-menu-container">
                    <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
                </div>
                <div class="navi-social" data-tracker-label="social"></div>
                <div class="navi-bar__right">
                    <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                    <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                        <span class="navi-bar__button--search-text">検索</span>
                    </a>
                    <div class="navi-search" role="search">
                        <div class="navi-search__box" aria-expanded="false">
                            <div class="navi-search__controls">
                                <span class="navi-search__input">
                                    <gcse:searchbox></gcse:searchbox>
                                </span>
                                <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                            </div>
                        </div>
                    </div>
                </div>                    
            </div>
        </nav>
        <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
        <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QK8306DWLU6801" data-theme="default" data-type="article">
                <script id="piano-QK8306DWLU6801" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-11-23T07:10:24.668Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QK8306DWLU6801" type="application/json">
            {"id":"QK8306DWLU6801","contentType":"Story","contentTags":[{"id":"science","type":"Topic","directScore":0,"derivedScore":4.091192866537261}],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"}}
        </script>
    
                <script id="page-level-ad-config-QK8306DWLU6801" type="application/json">{"url":"2020-11-23/QK8306DWLU6801","adCode":"japan/news","targeting":{"suid":"QK8306DWLU6801","page":"articlejav","currentResource":"Story|QK8306DWLU6801","ni":["AIR","ASIA","BON","BUSINESS","DRG","EQUITYKEY","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_cartier","biz_googlelisttwo","biz_BMW","biz_jpmorgan","biz_mobkoivca","biz_optum","biz_mobkoirichemont19","biz_kpmg","biz_saudiaramco","biz_mobkoipublisher","biz_mobkoicartier","biz_pearman","biz_kpmgpg","biz_mstouts2020","biz_signet","biz_cartier3","biz_diageo","biz_mobkoiaudermars","biz_signet2","biz_mobkoiintel","biz_xaxiscartierhk","biz_mobkoiveuve","biz_vbcbreezethmobkoi","biz_ey2020","biz_vancleef"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_covid19","gs_health_misc","gs_health","gs_politics","gs_politics_misc","gs_travel","gs_politics_american","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ</span></h1>
                
                <address class="lede-text-only__byline">Bloomberg News</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2020-11-23T07:10:24.668Z"
            data-locale="ja"
        >
            2020年11月23日 16:10 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                米国でワクチン接種を来月開始も－「ワープ・スピード作戦」責任者
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                シンガポール、来年はプラス成長見込む－旅行制限の緩和などで
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x4E2D;&#x56FD;&#x3067;&#x306F;&#x5929;&#x6D25;&#x5E02;&#x3068;&#x4E0A;&#x6D77;&#x5E02;&#x3001;&#x5185;&#x30E2;&#x30F3;&#x30B4;&#x30EB;&#x81EA;&#x6CBB;&#x533A;&#x3067;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x65B0;&#x305F;&#x306A;&#x56FD;&#x5185;&#x611F;&#x67D3;&#x75C7;&#x4F8B;&#x304C;&#x5831;&#x544A;&#x3055;&#x308C;&#x305F;&#x3002;&#x4E0A;&#x6D77;&#x5E02;&#x885B;&#x751F;&#x5065;&#x5EB7;&#x59D4;&#x54E1;&#x4F1A;&#x306F;&#x6D66;&#x6771;&#x56FD;&#x969B;&#x7A7A;&#x6E2F;&#x306E;&#x8077;&#x54E1;&#xFF11;&#x4EBA;&#x306E;&#x611F;&#x67D3;&#x304C;&#x78BA;&#x8A8D;&#x3055;&#x308C;&#x305F;&#x306E;&#x3092;&#x53D7;&#x3051;&#x3001;&#x8CA8;&#x7269;&#x696D;&#x52D9;&#x306E;&#x5168;&#x8077;&#x54E1;&#x3092;&#x5BFE;&#x8C61;&#x306B;22&#x65E5;&#x306B;&#x691C;&#x67FB;&#x3092;&#x5B9F;&#x65BD;&#x3057;&#x305F;&#x3068;&#x767A;&#x8868;&#x3002;&#x305D;&#x306E;&#x7D50;&#x679C;&#x3001;&#x3055;&#x3089;&#x306B;&#xFF12;&#x4EBA;&#x306E;&#x611F;&#x67D3;&#x304C;&#x78BA;&#x8A8D;&#x3055;&#x308C;&#x305F;&#x3068;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x5929;&#x6D25;&#x5E02;&#x3067;&#x306F;&#x6E2F;&#x6E7E;&#x52B4;&#x50CD;&#x8005;&#x306B;&#x95A2;&#x9023;&#x3059;&#x308B;&#x65B0;&#x305F;&#x306A;&#x30AF;&#x30E9;&#x30B9;&#x30BF;&#x30FC;&#x304C;&#x5831;&#x544A;&#x3055;&#x308C;&#x3001;&#x5185;&#x30E2;&#x30F3;&#x30B4;&#x30EB;&#x81EA;&#x6CBB;&#x533A;&#x3067;&#x3082;&#xFF12;&#x4EBA;&#x304C;&#x611F;&#x67D3;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div>
        <div id="outstream-video-1-QK8306DWLU6801" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"outstream-video-1-QK8306DWLU6801"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-QK8306DWLU6801" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"outstream-video-2-QK8306DWLU6801"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x7C73;&#x56FD;&#x3067;&#x306F;&#x7D04;&#xFF13;&#x9031;&#x9593;&#x4EE5;&#x5185;&#x306B;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x611F;&#x67D3;&#x75C7;&#xFF08;&#xFF23;&#xFF2F;&#xFF36;&#xFF29;&#xFF24;&#xFF11;&#xFF19;&#xFF09;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x306E;&#x63A5;&#x7A2E;&#x304C;&#x59CB;&#x307E;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3002;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x65E9;&#x671F;&#x5B9F;&#x7528;&#x5316;&#x306E;&#x305F;&#x3081;&#x306B;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x653F;&#x6A29;&#x304C;&#x9032;&#x3081;&#x308B;&#x300C;&#x30EF;&#x30FC;&#x30D7;&#x30FB;&#x30B9;&#x30D4;&#x30FC;&#x30C9;&#x4F5C;&#x6226;&#x300D;&#x306E;&#x8CAC;&#x4EFB;&#x8005;&#x304C;22&#x65E5;&#x306B;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-7aWMGsH" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"box-7aWMGsH"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK80XJDWLU6901" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x56FD;&#x3001;&#x6765;&#x6708;11&#x65E5;&#x306B;&#x3082;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x63A5;&#x7A2E;&#x958B;&#x59CB;&#x3078;&#xFF0D;&#x30EF;&#x30FC;&#x30D7;&#x30FB;&#x30B9;&#x30D4;&#x30FC;&#x30C9;&#x4F5C;&#x6226;&#x8CAC;&#x4EFB;&#x8005;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QK80XJDWLU69"><meta itemprop="type" content="StoryLink">&#x7C73;&#x56FD;&#x3001;&#x6765;&#x6708;11&#x65E5;&#x306B;&#x3082;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x63A5;&#x7A2E;&#x958B;&#x59CB;&#x3078;&#xFF0D;&#x30EF;&#x30FC;&#x30D7;&#x30FB;&#x30B9;&#x30D4;&#x30FC;&#x30C9;&#x4F5C;&#x6226;&#x8CAC;&#x4EFB;&#x8005;</a></p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><p>&#x3000;&#x3000;&#x30B7;&#x30F3;&#x30AC;&#x30DD;&#x30FC;&#x30EB;&#x306F;&#x3001;&#x6765;&#x5E74;&#x306E;&#x7D4C;&#x6E08;&#x6210;&#x9577;&#x7387;&#x304C;&#x30D7;&#x30E9;&#x30B9;&#xFF14;&#xFF0D;&#xFF16;&#xFF05;&#x306B;&#x306A;&#x308B;&#x3068;&#x306E;&#x898B;&#x901A;&#x3057;&#x3092;&#x793A;&#x3057;&#x305F;&#x3002;&#x4E16;&#x754C;&#x5404;&#x56FD;&#x304C;&#x30B3;&#x30ED;&#x30CA;&#x306E;&#x30D1;&#x30F3;&#x30C7;&#x30DF;&#x30C3;&#x30AF;&#xFF08;&#x4E16;&#x754C;&#x7684;&#x5927;&#x6D41;&#x884C;&#xFF09;&#x306E;&#x6700;&#x60AA;&#x671F;&#x304B;&#x3089;&#x5F15;&#x304D;&#x7D9A;&#x304D;&#x56DE;&#x5FA9;&#x3057;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x3084;&#x3001;&#x65C5;&#x884C;&#x5236;&#x9650;&#x3084;&#x56FD;&#x5185;&#x306E;&#x516C;&#x8846;&#x885B;&#x751F;&#x63AA;&#x7F6E;&#x306E;&#x7DE9;&#x548C;&#x304C;&#x898B;&#x8FBC;&#x307E;&#x308C;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x304C;&#x80CC;&#x666F;&#x3002;</p><p><a href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK85R6DWRGGH01" itemprop="StoryLink" itemscope="itemscope" title="&#x30B7;&#x30F3;&#x30AC;&#x30DD;&#x30FC;&#x30EB;&#x3001;2021&#x5E74;&#x306B;&#xFF14;&#x30FC;&#xFF16;&#xFF05;&#x6210;&#x9577;&#x898B;&#x8FBC;&#x3080;&#xFF0D;&#x4E16;&#x754C;&#x7684;&#x306A;&#x666F;&#x6C17;&#x56DE;&#x5FA9;&#x3067;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QK85R6DWRGGH"><meta itemprop="type" content="StoryLink">&#x30B7;&#x30F3;&#x30AC;&#x30DD;&#x30FC;&#x30EB;&#x3001;2021&#x5E74;&#x306B;&#xFF14;&#x30FC;&#xFF16;&#xFF05;&#x6210;&#x9577;&#x898B;&#x8FBC;&#x3080;&#xFF0D;&#x4E16;&#x754C;&#x7684;&#x306A;&#x666F;&#x6C17;&#x56DE;&#x5FA9;&#x3067;</a></p><p>&#x3000;&#x3000;&#x7C73;&#x56FD;&#x3067;&#x306F;&#x4ECA;&#x6708;11&#xFF0D;19&#x65E5;&#x306B;&#x7D04;2800&#x4EBA;&#x304C;&#x30B3;&#x30ED;&#x30CA;&#x3067;&#x5165;&#x9662;&#x3057;&#x305F;&#x3002;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x30FB;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x304C;&#x5206;&#x6790;&#x3057;&#x305F;&#x7C73;&#x539A;&#x751F;&#x7701;&#x30C7;&#x30FC;&#x30BF;&#x304C;&#x793A;&#x3057;&#x305F;&#x3002;&#x30CB;&#x30E5;&#x30FC;&#x30B8;&#x30E3;&#x30FC;&#x30B8;&#x30FC;&#x3068;&#x30DA;&#x30F3;&#x30B7;&#x30EB;&#x30D9;&#x30CB;&#x30A2;&#x3001;&#x30AA;&#x30CF;&#x30A4;&#x30AA;&#x3001;&#x30DF;&#x30B7;&#x30AC;&#x30F3;&#x3001;&#x30A2;&#x30A4;&#x30AA;&#x30EF;&#x3001;&#x30AB;&#x30F3;&#x30B6;&#x30B9;&#x306E;&#x5404;&#x5DDE;&#x3067;&#x306F;&#x30B3;&#x30ED;&#x30CA;&#x5165;&#x9662;&#x60A3;&#x8005;&#x6570;&#x304C;&#x904E;&#x53BB;&#x6700;&#x5927;&#x306E;&#x5897;&#x52A0;&#x3092;&#x8A18;&#x9332;&#x3057;&#x305F;&#x3002;</p><figure data-align="center" data-id="366187907" data-image-size="full" data-image-type="chart" data-type="image" id="8031" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-366187907" class="lazy-img"><style>#lazy-img-366187907:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="Covid-19 patients more than doubled since Labor Day" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZZxw_qAAnT0/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure><p>&#x3000;&#x3000;&#x7C73;&#x30ED;&#x30B5;&#x30F3;&#x30BC;&#x30EB;&#x30B9;&#x5E02;&#x3068;&#x305D;&#x306E;&#x5468;&#x8FBA;&#x5730;&#x57DF;&#x3067;&#x306F;22&#x65E5;&#x3001;&#x65B0;&#x305F;&#x306B;2718&#x4EBA;&#x306E;&#x30B3;&#x30ED;&#x30CA;&#x611F;&#x67D3;&#x304C;&#x78BA;&#x8A8D;&#x3055;&#x308C;&#x305F;&#x3002;&#xFF15;&#x65E5;&#x5E73;&#x5747;&#x3067;&#x306F;4000&#x4EBA;&#x3092;&#x7A81;&#x7834;&#x3057;&#x3001;&#x30EC;&#x30B9;&#x30C8;&#x30E9;&#x30F3;&#x3084;&#x30D0;&#x30FC;&#x306A;&#x3069;&#x306E;&#x55B6;&#x696D;&#x3092;&#x5236;&#x9650;&#x3059;&#x308B;&#x65B0;&#x305F;&#x306A;&#x898F;&#x5236;&#x63AA;&#x7F6E;&#x304C;25&#x65E5;&#x5348;&#x5F8C;10&#x6642;&#x304B;&#x3089;&#x767A;&#x52D5;&#x3055;&#x308C;&#x308B;&#x3002;</p>
        <div id="in-article-1-QK8306DWLU6801" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"in-article-1-QK8306DWLU6801"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x82F1;&#x56FD;&#x306E;&#x30B8;&#x30E7;&#x30F3;&#x30BD;&#x30F3;&#x9996;&#x76F8;&#x306F;&#x30B3;&#x30ED;&#x30CA;&#x691C;&#x67FB;&#x306E;&#x5927;&#x5E45;&#x306A;&#x62E1;&#x5145;&#x3092;23&#x65E5;&#x306B;<a href="https://www.bloomberg.com/news/articles/2020-11-22/u-k-s-johnson-pledges-regular-testing-as-way-out-of-covid-curbs" itemprop="StoryLink" itemscope="itemscope" title="U.K.&#x2019;s Johnson Sees Regular Tests as Way Out of Virus Curbs (1)" target="_blank"><meta itemprop="suid" content="QK7ZC1T0AFB9"><meta itemprop="type" content="StoryLink">&#x767A;&#x8868;&#x3059;&#x308B;</a>&#x3002;&#x9996;&#x76F8;&#x5E9C;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x6700;&#x3082;&#x53B3;&#x3057;&#x3044;&#x898F;&#x5236;&#x306E;&#x5BFE;&#x8C61;&#x5730;&#x533A;&#x3067;&#x306F;&#x5B9A;&#x671F;&#x691C;&#x67FB;&#x304C;&#x63D0;&#x4F9B;&#x3055;&#x308C;&#x3001;&#x611F;&#x67D3;&#x8005;&#x3068;&#x63A5;&#x89E6;&#x3057;&#x305F;&#x4EBA;&#x306F;&#xFF17;&#x65E5;&#x9593;&#x3001;&#x6BCE;&#x65E5;&#x691C;&#x67FB;&#x3092;&#x53D7;&#x3051;&#x308B;&#x3053;&#x3068;&#x3067;&#x81EA;&#x4E3B;&#x9694;&#x96E2;&#x3092;&#x56DE;&#x907F;&#x3067;&#x304D;&#x308B;&#x3002;</p><figure data-align="center" data-id="366213653" data-image-size="full" data-image-type="photo" data-type="image" id="226360" style="max-width: 2000px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-366213653" class="lazy-img"><style>#lazy-img-366213653:before{padding-top:66.64999999999999%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6tOA5bzYIho/v0/60x-1.jpg" alt="TOPSHOT-BRITAIN-POLITICS-HEALTH-VIRUS" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6tOA5bzYIho/v0/-1x-1.jpg" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30B8;&#x30E7;&#x30F3;&#x30BD;&#x30F3;&#x82F1;&#x9996;&#x76F8;</p></div><div class="news-figure-credit credit"></div></figcaption></figure><p>&#x3000;&#x3000;&#x6765;&#x5E74;&#xFF11;&#x6708;&#x306E;&#x7C73;&#x4E0A;&#x9662;&#x306E;&#x6C7A;&#x9078;&#x6295;&#x7968;&#x306B;&#x81E8;&#x3080;&#x30B1;&#x30EA;&#x30FC;&#x30FB;&#x30ED;&#x30D5;&#x30E9;&#x30FC;&#x8B70;&#x54E1;&#xFF08;&#x5171;&#x548C;&#x3001;&#x30B8;&#x30E7;&#x30FC;&#x30B8;&#x30A2;&#x5DDE;&#xFF09;&#x306F;21&#x65E5;&#x591C;&#x306E;&#x30B3;&#x30ED;&#x30CA;&#x691C;&#x67FB;&#x3067;&#x9670;&#x6027;&#x3068;&#x306E;&#x7D50;&#x679C;&#x304C;&#x51FA;&#x305F;&#x3002;&#x540C;&#x8B70;&#x54E1;&#x9663;&#x55B6;&#x306E;&#x5831;&#x9053;&#x5B98;&#x304C;22&#x65E5;&#x306B;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;&#x540C;&#x8B70;&#x54E1;&#x306F;&#x81EA;&#x4E3B;&#x9694;&#x96E2;&#x3092;&#x7D99;&#x7D9A;&#x3057;&#x518D;&#x691C;&#x67FB;&#x3092;&#x53D7;&#x3051;&#x308B;&#x4E88;&#x5B9A;&#x3002;</p><figure data-align="center" data-id="366213660" data-image-size="full" data-image-type="photo" data-type="image" id="228149" style="max-width: 2000px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-366213660" class="lazy-img"><style>#lazy-img-366213660:before{padding-top:66.7%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i59h4I6Qmu5w/v0/60x-1.jpg" alt="House And Senate Meet As Biden Calls For Coronavirus Relief Bill " data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i59h4I6Qmu5w/v0/-1x-1.jpg" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30B1;&#x30EA;&#x30FC;&#x30FB;&#x30ED;&#x30D5;&#x30E9;&#x30FC;&#x7C73;&#x4E0A;&#x9662;&#x8B70;&#x54E1;</p></div><div class="news-figure-credit credit"></div></figcaption></figure><p>&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2020-11-22/u-s-cases-rise-110-000-a-day-since-last-month-virus-update" itemprop="StoryLink" itemscope="itemscope" title="China&#x2019;s Cases Rise;  U.S. Vaccines Within Weeks: Virus Update" target="_blank"><meta itemprop="suid" content="QK8L3ZDWRGG2"><meta itemprop="type" content="StoryLink">China&#x2019;s Cases Rise; U.S. Vaccines Within Weeks: Virus Update</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QK8306DWLU6801" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801"}</script>
        <div id="taboola-below-article-thumbnails-QK8306DWLU6801" class="taboola"></div>
        <div id="taboola-below-article-text-links-QK8306DWLU6801" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-UmobJoQ" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"box-UmobJoQ"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK85FGDWLU6801">&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x6C0F;&#x3001;&#x56FD;&#x52D9;&#x9577;&#x5B98;&#x306B;&#x9577;&#x5E74;&#x306E;&#x5074;&#x8FD1;&#x30D6;&#x30EA;&#x30F3;&#x30B1;&#x30F3;&#x6C0F;&#x6307;&#x540D;&#x3078;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8MM0DWX2PU01">&#x30A2;&#x30B9;&#x30C8;&#x30E9;&#x3068;&#x30AA;&#x30C3;&#x30AF;&#x30B9;&#x30D5;&#x30A9;&#x30FC;&#x30C9;&#x5927;&#x306E;&#x30B3;&#x30ED;&#x30CA;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x3001;&#x9AD8;&#x3044;&#x6709;&#x52B9;&#x6027;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801">&#x3010;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x3011;&#x4E2D;&#x56FD;&#x3067;&#x56FD;&#x5185;&#x611F;&#x67D3;&#x75C7;&#x4F8B;&#x304C;&#x5897;&#x52A0;&#xFF0D;&#x82F1;&#x306F;&#x691C;&#x67FB;&#x3092;&#x5927;&#x5E45;&#x62E1;&#x5145;&#x3078;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8S01DWLU6R01">&#x30B4;&#x30FC;&#x30F3;&#x88AB;&#x544A;&#x52FE;&#x7559;&#x306F;&#x6CD5;&#x624B;&#x7D9A;&#x304D;&#x306E;&#x300C;&#x4E71;&#x7528;&#x300D;&#xFF0D;&#x56FD;&#x9023;&#x4EBA;&#x6A29;&#x7406;&#x4E8B;&#x4F1A;&#x306E;&#x4F5C;&#x696D;&#x90E8;&#x4F1A;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-11-23/QK82XYDWRGG401">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306B;&#x653F;&#x6A29;&#x79FB;&#x884C;&#x306E;&#x958B;&#x59CB;&#x6C42;&#x3081;&#x308B;&#x58F0;&#x3001;&#x5171;&#x548C;&#x515A;&#x5185;&#x3067;&#x5E83;&#x304C;&#x308B;</a>
        </li>
            
    <li id="box-zmTu0Uh" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"box-zmTu0Uh"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-6Ulvkgq" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QK8306DWLU6801","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-11-23/QK8306DWLU6801"},"containerId":"immersive-6Ulvkgq"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Bloomberg News","wssTags":["science"],"franchise":null,"locale":"ja","id":"QK8306DWLU6801","isPressRelease":false,"primaryCategory":"","categories":["bond","top"],"primarySite":"cojp","publishedAt":"2020-11-23T07:10:24.668Z","revision":"QK8306DWLU68","resourceType":"Story","seoHeadline":"【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ","slug":"2020-11-23/QK8306DWLU6801","textHeadline":"【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ","theme":"default","topic":"Science","twitterHandle":"business","twitterText":"【新型コロナ】中国で国内感染症例が増加－英は検査を大幅拡充へ","type":"article","url":"/news/articles/2020-11-23/QK8306DWLU6801","canonical":"https://www.bloomberg.co.jp/news/articles/2020-11-23/QK8306DWLU6801","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-d9a9f7640b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-3869400750.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-2f9d262d21.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-23e993a388.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-b4c4b2004f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-3707f80144.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-90d669afa5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-afe6d09b46.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-43f59cef7b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-ed80ba3fff.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-01f249088e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-d02ab38499.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.2/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
        <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-ce463834dfb5e5c6218e.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
        
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-86204d07dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-f046c5ed02.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-7198b737ab.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-85cca4a198.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    