
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2020-10-14T23:55:58.938Z","dateModified":"2020-10-14T23:55:58.935Z","datePublished":"2020-10-14T23:55:58.938Z","description":"14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。","headline":"14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01">
        <meta name="description" content="14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。">
        <meta name="iso-8601-publish-date" content="2020-10-14T23:55:58.938Z">
        <meta name="checksum" content="f3d776b600599294d82dc056344e7b35">
        <meta name="validatedAt" content="2020-10-15T00:43:29.204Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大">
        <meta name="parsely-title" content="14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2020-10-14T23:55:58.938Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QI7RBAT0G1LM01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"牧綾香、小田翔子","publishedAt":"2020-10-14T23:55:58.938Z","storyId":"QI7RBAT0G1LM01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"stock,top","transporter":"false","refresh":"false","headline":"14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大","slug":"2020-10-14/QI7RBAT0G1LM01","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"QI7RBAT0G1LM01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="14日の東京株式市場では東証マザーズ指数が約14年ぶり高値を付けた。米大統領選を前に東証１部よりも海外の影響を受けにくいマザーズ銘柄に資金流入しやすく、コロナ禍で個人投資家による株式投資への関心の高まりが追い風だ。">
        <meta name="sailthru.date" content="2020-10-14T23:55:58.938Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-aec6c62aa8.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.1/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-504f43226c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/brand_metrics/brand_metrics-a0cd6203ff.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA"
                }
            }
        };
    </script>
    <script async src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://cdn.privacy-mgmt.com/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
        </script>
    
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","latestPreferencesEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QI7RBAT0G1LM01", false, "cojp", false, "ja", "QI7RBAT0G1LM");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-6Q1F8YU" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-6Q1F8YU");
                </script>
                <script class="params" type="application/json">{"pageId":"QI7RBAT0G1LM01","contentId":"QI7RBAT0G1LM01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"superburst-6Q1F8YU"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-YQArdHK" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-YQArdHK");
                </script>
                <script class="params" type="application/json">{"pageId":"QI7RBAT0G1LM01","contentId":"QI7RBAT0G1LM01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"overlay-YQArdHK"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-7HA4IYZ" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-7HA4IYZ");
            </script>
            <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"leaderboard-7HA4IYZ"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
            <div class="navi-bar">
                <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
                <h2 class="navi-bar__headline"></h2> 
                
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
                <div class="navi-sub-menu-container">
                    <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
                </div>
                <div class="navi-social" data-tracker-label="social"></div>
                <div class="navi-bar__right">
                    <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                    <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                        <span class="navi-bar__button--search-text">検索</span>
                    </a>
                    <div class="navi-search" role="search">
                        <div class="navi-search__box" aria-expanded="false">
                            <div class="navi-search__controls">
                                <span class="navi-search__input">
                                    <gcse:searchbox></gcse:searchbox>
                                </span>
                                <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                            </div>
                        </div>
                    </div>
                </div>                    
            </div>
        </nav>
        <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
        <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QI7RBAT0G1LM01" data-theme="default" data-type="article">
                <script id="piano-QI7RBAT0G1LM01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-10-14T23:55:58.938Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QI7RBAT0G1LM01" type="application/json">
            {"id":"QI7RBAT0G1LM01","contentType":"Story","contentTags":[],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"}}
        </script>
    
                <script id="page-level-ad-config-QI7RBAT0G1LM01" type="application/json">{"url":"2020-10-14/QI7RBAT0G1LM01","adCode":"japan/news","targeting":{"suid":"QI7RBAT0G1LM01","page":"articlejav","currentResource":"Story|QI7RBAT0G1LM01","ni":["ASIA","ASIASTK","BUSINESS","EQUITYKEY","MARKETS"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy_markets","gs_economy","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大</span></h1>
                
                <address class="lede-text-only__byline">牧綾香、小田翔子</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2020-10-14T23:55:58.938Z"
            data-locale="ja"
        >
            2020年10月15日 8:55 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>14&#x65E5;&#x306E;&#x6771;&#x4EAC;&#x682A;&#x5F0F;&#x5E02;&#x5834;&#x3067;&#x306F;&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x6307;&#x6570;&#x304C;<a href="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI60ODDWRGGZ01" itemprop="StoryLink" itemscope="itemscope" title="&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x6307;&#x6570;14&#x5E74;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3001;&#x696D;&#x7E3E;&#x88CF;&#x4ED8;&#x3051;&#x3042;&#x308C;&#x3070;&#x4E00;&#x6BB5;&#x9AD8;&#x3068;&#x5F37;&#x6C17;&#x306E;&#x58F0;&#x3082;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QI60ODDWRGGZ"><meta itemprop="type" content="StoryLink">&#x7D04;14&#x5E74;&#x3076;&#x308A;&#x9AD8;&#x5024;</a>&#x3092;&#x4ED8;&#x3051;&#x305F;&#x3002;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x9078;&#x3092;&#x524D;&#x306B;&#x6771;&#x8A3C;&#xFF11;&#x90E8;&#x3088;&#x308A;&#x3082;&#x6D77;&#x5916;&#x306E;&#x5F71;&#x97FF;&#x3092;&#x53D7;&#x3051;&#x306B;&#x304F;&#x3044;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x9298;&#x67C4;&#x306B;&#x8CC7;&#x91D1;&#x6D41;&#x5165;&#x3057;&#x3084;&#x3059;&#x304F;&#x3001;&#x30B3;&#x30ED;&#x30CA;&#x798D;&#x3067;&#x500B;&#x4EBA;&#x6295;&#x8CC7;&#x5BB6;&#x306B;&#x3088;&#x308B;&#x682A;&#x5F0F;&#x6295;&#x8CC7;&#x3078;&#x306E;&#x95A2;&#x5FC3;&#x306E;&#x9AD8;&#x307E;&#x308A;&#x304C;&#x8FFD;&#x3044;&#x98A8;&#x3060;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x65B0;&#x8208;&#x4F01;&#x696D;&#x3067;&#x69CB;&#x6210;&#x3055;&#x308C;&#x308B;&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x6307;&#x6570;&#x306F;&#x5E74;&#x521D;&#x6765;&#x3067;50&#xFF05;&#x3092;&#x8D85;&#x3048;&#x308B;&#x4E0A;&#x6607;&#x3002;&#x6771;&#x8A3C;&#xFF11;&#x90E8;&#x9298;&#x67C4;&#x306E;&#x5024;&#x52D5;&#x304D;&#x3092;&#x793A;&#x3059;&#x6771;&#x8A3C;&#x682A;&#x4FA1;&#x6307;&#x6570;&#xFF08;&#xFF34;&#xFF2F;&#xFF30;&#xFF29;&#xFF38;&#xFF09;&#x306E;4.5&#xFF05;&#x5B89;&#x3068;&#x6BD4;&#x3079;&#x3066;&#x4E0A;&#x3052;&#x304C;&#x969B;&#x7ACB;&#x3064;&#x3002;&#x7C73;&#x56FD;&#x5E02;&#x5834;&#x3067;&#x540C;&#x69D8;&#x306B;&#x30CD;&#x30C3;&#x30C8;&#x95A2;&#x9023;&#x3084;&#x30D0;&#x30A4;&#x30AA;&#x30C6;&#x30AF;&#x30CE;&#x30ED;&#x30B8;&#x30FC;&#x4F01;&#x696D;&#x306A;&#x3069;&#x306E;&#x6210;&#x9577;&#x682A;&#x3067;&#x69CB;&#x6210;&#x3055;&#x308C;&#x308B;&#x30CA;&#x30B9;&#x30C0;&#x30C3;&#x30AF;&#x7DCF;&#x5408;&#x6307;&#x6570;&#x3067;&#x3055;&#x3048;30&#xFF05;&#x307B;&#x3069;&#x306E;&#x4E0A;&#x6607;&#x3060;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div>
        <div id="outstream-video-1-QI7RBAT0G1LM01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"outstream-video-1-QI7RBAT0G1LM01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-QI7RBAT0G1LM01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"outstream-video-2-QI7RBAT0G1LM01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x6307;&#x6570;&#x304C;&#x6025;&#x4F38;&#x3057;&#x59CB;&#x3081;&#x305F;&#xFF19;&#x6708;&#x672B;&#x4EE5;&#x964D;&#x3001;&#x58F2;&#x8CB7;&#x4EE3;&#x91D1;&#x304C;&#x5897;&#x52A0;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#xFF19;&#x6708;28&#x65E5;&#x4EE5;&#x964D;&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x306E;&#x58F2;&#x8CB7;&#x4EE3;&#x91D1;&#x6982;&#x7B97;&#x306F;18&#xFF05;&#x306E;&#x5897;&#x52A0;&#x3068;&#x306A;&#x3063;&#x305F;&#x4E00;&#x65B9;&#x3067;&#x6771;&#x8A3C;&#xFF11;&#x90E8;&#x3067;&#x306F;28&#xFF05;&#x4F4E;&#x4E0B;&#x3002;&#x6771;&#x6D77;&#x6771;&#x4EAC;&#x8ABF;&#x67FB;&#x30BB;&#x30F3;&#x30BF;&#x30FC;&#x306E;&#x4ED9;&#x77F3;&#x8AA0;&#x30DE;&#x30FC;&#x30B1;&#x30C3;&#x30C8;&#x30A2;&#x30CA;&#x30EA;&#x30B9;&#x30C8;&#x306F;&#x3053;&#x306E;&#x70B9;&#x306B;&#x7740;&#x76EE;&#x3057;&#x3001;&#x300C;&#x76F8;&#x5834;&#x304C;&#x3053;&#x3046;&#x7740;&#x72B6;&#x614B;&#x3060;&#x304B;&#x3089;&#x3053;&#x305D;&#x3001;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x306B;&#x8CC7;&#x91D1;&#x304C;&#x6D41;&#x5165;&#x3057;&#x3066;&#x3044;&#x308B;&#x300D;&#x3068;&#x307F;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><figure data-align="center" data-id="365297009" data-image-size="full" data-image-type="chart" data-type="image" id="11819" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-365297009" class="lazy-img"><style>#lazy-img-365297009:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="&#x58F2;&#x8CB7;&#x4EE3;&#x91D1;&#x306F;&#x6771;&#x8A3C;&#xFF11;&#x90E8;&#x3067;&#x6E1B;&#x5C11;&#x306E;&#x4E00;&#x65B9;&#x6771;&#x8A3C;&#x30DE;&#x30B6;&#x30FC;&#x30BA;&#x3067;&#x5897;&#x52A0;" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifGwcSIVKWUg/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure>
        <div id="box-zpG89oN" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"box-zpG89oN"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QI7RBAT0G1LM01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01"}</script>
        <div id="taboola-below-article-thumbnails-QI7RBAT0G1LM01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QI7RBAT0G1LM01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-4nxA2IA" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"box-4nxA2IA"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI78U7T0G1LE01">&#x7C73;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x3001;&#x9078;&#x6319;&#x524D;&#x306E;&#x5408;&#x610F;&#x56F0;&#x96E3;&#x306B;&#xFF0D;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x653F;&#x6A29;&#x3068;&#x6C11;&#x4E3B;&#x304C;&#x975E;&#x96E3;&#x5408;&#x6226;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7NZKT0AFB801">&#x30A6;&#x30A7;&#x30EB;&#x30BA;&#x30FB;&#x30D5;&#x30A1;&#x30FC;&#x30B4;&#x304C;100&#x4EBA;&#x8D85;&#x89E3;&#x96C7;&#x3001;&#x30B3;&#x30ED;&#x30CA;&#x6551;&#x6E08;&#x91D1;&#x4E0D;&#x6B63;&#x53D6;&#x5F97;&#x3067;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-10-15/QI62GRT0AFBQ01">&#x7C73;&#x5927;&#x7D71;&#x9818;&#x9078;&#xFF13;&#x65E5;&#x591C;&#x7D42;&#x6F14;&#x3082;&#xFF64;&#x8D8A;&#x5E74;&#x30AB;&#x30AA;&#x30B9;&#x56DE;&#x907F;&#x304B;-&#x30D6;&#x30C3;&#x30B7;&#x30E5;&#x9078;&#x5BFE;&#x5143;&#x9867;&#x554F;&#x306E;&#x898B;&#x65B9;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7MEXDWLU6801">&#x65E5;&#x672C;&#x682A;&#x306F;&#x4E0B;&#x843D;&#x3001;&#x7C73;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x306E;&#x5408;&#x610F;&#x56F0;&#x96E3;&#x3068;&#x5186;&#x9AD8;&#x3067;&#x8B66;&#x6212;&#x611F;&#xFF0D;&#x96FB;&#x6A5F;&#x3084;&#x9280;&#x884C;&#x5B89;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-10-15/QI6Q6QT0G1KW01">&#x30BD;&#x30D5;&#x30C8;&#x30D0;&#x30F3;&#x30AF;&#xFF27;&#x51FA;&#x8CC7;&#x306E;&#x7C73;&#x30D7;&#x30EC;&#x30F3;&#x30C6;&#x30A3;&#x3001;&#x7D04;150&#x5104;&#x5186;&#x8ABF;&#x9054;&#xFF0D;&#x30A4;&#x30C1;&#x30B4;&#x3082;&#x683D;&#x57F9;&#x3078;</a>
        </li>
            
    <li id="box-7s7inWn" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"box-7s7inWn"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-FZmDDXz" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QI7RBAT0G1LM01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-10-14/QI7RBAT0G1LM01"},"containerId":"immersive-FZmDDXz"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[{"id":"20650754","name":"","slug":"ATsbAiBzrb8/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"19248822","name":"","slug":"ASW2tpA6ibA/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"牧綾香、小田翔子","wssTags":[],"franchise":null,"locale":"ja","id":"QI7RBAT0G1LM01","isPressRelease":false,"primaryCategory":"","categories":["stock","top"],"primarySite":"cojp","publishedAt":"2020-10-14T23:55:58.938Z","revision":"QI7RBAT0G1LM","resourceType":"Story","seoHeadline":"14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大","slug":"2020-10-14/QI7RBAT0G1LM01","textHeadline":"14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大","theme":"default","topic":"","twitterHandle":"business","twitterText":"14年ぶり高値のマザーズ市場へ資金流入ー１部との比較でも商いが拡大","type":"article","url":"/news/articles/2020-10-14/QI7RBAT0G1LM01","canonical":"https://www.bloomberg.co.jp/news/articles/2020-10-14/QI7RBAT0G1LM01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-d9a9f7640b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-e986310fe9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-0c1f6c3fa7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-23e993a388.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-b4c4b2004f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-d12308f55b.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-90d669afa5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-afe6d09b46.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-43f59cef7b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-d53a539ffb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-01f249088e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-db290c625f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.1/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
        <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-0a3ca94d9845d8911a16.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
        
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-86204d07dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-f046c5ed02.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-7198b737ab.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-85cca4a198.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    