
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2020-09-16T21:07:38.480Z","dateModified":"2020-09-16T21:07:38.477Z","datePublished":"2020-09-16T21:07:38.480Z","description":"米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。","headline":"【今朝の５本】仕事始めに読んでおきたいニュース","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/1200x800.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//bcp.crwdcntrl.net" rel="preconnect" crossorigin>
        <link href="//tags.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
        <link href="//bcp.crwdcntrl.net" rel="dns-prefetch" crossorigin>   
    
                
        <title>【今朝の５本】仕事始めに読んでおきたい厳選ニュース - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01">
        <meta name="description" content="米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="iso-8601-publish-date" content="2020-09-16T21:07:38.480Z">
        <meta name="checksum" content="70b2248b70a77f9e5bca81fe3fe5d878">
        <meta name="validatedAt" content="2020-09-16T22:27:55.858Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="parsely-title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/1200x800.jpg">
        <meta name="parsely-pub-date" content="2020-09-16T21:07:38.480Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Government,Well Spent,Science,Personal Finance,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QGR4J4T0AFBB01">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"西前明子","publishedAt":"2020-09-16T21:07:38.480Z","storyId":"QGR4J4T0AFBB01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Government","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"top,bond,finance","transporter":"false","refresh":"false","headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2020-09-16/QGR4J4T0AFBB01","tags":"Finance,Government,Well Spent,Science,Personal Finance,cojp","siteId":"cojp","resourceType":"Story","resourceId":"QGR4J4T0AFBB01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
                
        <meta name="sailthru.title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Finance,Government,Well Spent,Science,Personal Finance,cojp">
        <meta name="keywords" content="Finance,Government,Well Spent,Science,Personal Finance,cojp">
        <meta name="sailthru.description" content="米連邦準備制度理事会（ＦＲＢ）のパウエル議長は、ＦＲＢが担う２大責務の一つである「最大限の雇用」について、「達成への道のりが非常に長いことが明白だ」と発言。ニュースで報じられる失業率という数字では判断できない「広範で包括的な」労働市場の回復には、３年以上の月日を要するとみているようです。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="sailthru.date" content="2020-09-16T21:07:38.480Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/cojp/bar/bar-aec6c62aa8.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.1/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-2c6ddb79e8.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-0edbb8c87b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-22ec7f2aad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-3c1ad74a1a.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-64ca0c27fa.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-cd42f95fc3.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-6f6c1f02ca.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-ae9b14aa7b.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-f5c3b6821f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-1465394d88.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/sparkle/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
                <script type="text/javascript">
        //GDPR Stub file
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        //CCPA Stub file
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                targetingParams: {
                    type: "GDPR"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.co.jp",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA"
                }
            }
        };
    </script>
    <script async src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://ccpa.sp-prod.net/ccpa.js"></script><script>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</script>
                
        <script src=https://assets.bwbx.io/s3/bridgeweb/v1/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v5/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge);
            window.__bloomberg__.byzantium.refreshUserInfo();
        </script>
    
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","latestPreferencesEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QGR4J4T0AFBB01", false, "cojp", false, "ja", "QGR4J4T0AFBB");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-pwnGZyT" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-pwnGZyT");
                </script>
                <script class="params" type="application/json">{"pageId":"QGR4J4T0AFBB01","contentId":"QGR4J4T0AFBB01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"superburst-pwnGZyT"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-XPuwxsi" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-XPuwxsi");
                </script>
                <script class="params" type="application/json">{"pageId":"QGR4J4T0AFBB01","contentId":"QGR4J4T0AFBB01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"overlay-XPuwxsi"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-monJPz2" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-monJPz2");
            </script>
            <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"leaderboard-monJPz2"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <nav id="navi" class="navi" data-sticky="true" style="z-index:2">
            <div class="navi-bar">
                <a href="/" class="navi-bar__logo"><span class="navi-bar__logo--title">Bloomberg</span></a>
                <h2 class="navi-bar__headline"></h2> 
                
        <div class="navi-bar__cojp-categories">
            <ul class="navi-bar__cojp-categories--container">
                
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/" class="navi-bar__cojp-categories--link" data-tracker-action="click">ニュース</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/markets/stocks" class="navi-bar__cojp-categories--link" data-tracker-action="click">マーケット情報</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="/video" class="navi-bar__cojp-categories--link" data-tracker-action="click">ビデオ・TV</a>
            </div>
        </li>
    
        <li is="navi-bar__cojp-categories--category" class="navi-bar__cojp-categories--category ">
            <div class="navi-bar__cojp-categories--category-container">
                <a href="http://about.bloomberg.co.jp" class="navi-bar__cojp-categories--link" data-tracker-action="click">ブルームバーグについて</a>
            </div>
        </li>
    
            </ul>
        </div>
    
                <div class="navi-sub-menu-container">
                    <a tabindex="0" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button"></a>
                </div>
                <div class="navi-social" data-tracker-label="social"></div>
                <div class="navi-bar__right">
                    <div class="navi-edition noscript-hide" tabindex="-1"><a class="navi-bar__button navi-bar__button--edition" role="button" aria-label="Choose edition. Current selection is 日本" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false">日本</a><!--
     --><ul class="navi-edition__dropdown" id="edition_dropdown_container">
            <li class="navi-edition__item"><a class="navi-edition__link navi-edition__link--current" data-edition-code="JAPAN" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1">日本</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AMER" href="https://www.bloomberg.com" tabindex="-1">U.S.</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="EUR" href="https://www.bloomberg.com/europe" tabindex="-1">Europe</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="APAC" href="https://www.bloomberg.com/asia" tabindex="-1">Asia</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="MIDEAST" href="https://www.bloomberg.com/middleeast" tabindex="-1">Middle East</a></li><li class="navi-edition__item"><a class="navi-edition__link" data-edition-code="AFRICA" href="https://www.bloomberg.com/africa" tabindex="-1">Africa</a></li>
        </ul><!--
  --></div>
                    <a class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" tabindex="0" aria-haspopup="true" role="button">
                        <span class="navi-bar__button--search-text">検索</span>
                    </a>
                    <div class="navi-search" role="search">
                        <div class="navi-search__box" aria-expanded="false">
                            <div class="navi-search__controls">
                                <span class="navi-search__input">
                                    <gcse:searchbox></gcse:searchbox>
                                </span>
                                <span id="navi-search-close-button" class="navi-search__close" tabindex="-1" role="button" aria-label="Close"></span>
                            </div>
                        </div>
                    </div>
                </div>                    
            </div>
        </nav>
        <div class="navi-search__results"><gcse:searchresults></gcse:searchresults></div>
        <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "USA",
        "addressLocality": "New York",
        "addressRegion": "NY",
        "postalCode": "10022",
        "streetAddress": "731 Lexington Avenue"
    },
    "diversityPolicy": "https://www.bloomberg.com/diversity-inclusion",
    "name": "Bloomberg",
    "email": "inquiry1@bloomberg.net",
    "legalName": "Bloomberg Finance L.P.",
    "leiCode": "5493001KJTIIGC8Y1R12",
    "telephone": "(212) 318-2000",
    "url": "https://www.bloomberg.com",
    "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg",
    "brand": [
        {
            "@type": "Brand",
            "name": "Bloomberg markets",
            "url": "https://www.bloomberg.com/markets"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg technology",
            "url": "https://www.bloomberg.com/technology"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg pursuits",
            "url": "https://www.bloomberg.com/pursuits"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg politics",
            "url": "https://www.bloomberg.com/politics"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg opinion",
            "url": "https://www.bloomberg.com/opinion",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"
        },
        {
            "@type": "Brand",
            "name": "Bloomberg businessweek",
            "url": "https://www.bloomberg.com/businessweek",
            "logo": "https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"
        }
    ]
}</script>
    
                
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QGR4J4T0AFBB01" data-theme="default" data-type="article">
                <script id="piano-QGR4J4T0AFBB01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-09-16T21:07:38.480Z","theme":"default","ledeMediaKind":"image"}</script>
                
        <script id="article-info-QGR4J4T0AFBB01" type="application/json">
            {"id":"QGR4J4T0AFBB01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":1.956403451889731},{"id":"government","type":"Topic","directScore":0,"derivedScore":2.6973836578438983},{"id":"well-spent","type":"Topic","directScore":0,"derivedScore":1.956403451889731},{"id":"science","type":"Topic","directScore":0,"derivedScore":3.77425865985417},{"id":"personal-finance","type":"Topic","directScore":0,"derivedScore":1.956403451889731}],"brand":"cojp","franchise":null,"adConfig":{"adCode":"japan/news"}}
        </script>
    
                <script id="page-level-ad-config-QGR4J4T0AFBB01" type="application/json">{"url":"2020-09-16/QGR4J4T0AFBB01","adCode":"japan/news","targeting":{"suid":"QGR4J4T0AFBB01","page":"articlejav","currentResource":"Story|QGR4J4T0AFBB01","ni":["BON","BUSINESS","CLIMATE","EQUITYKEY","FIALL","FIASST","FIN","FINREG","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_cartier","biz_ishares","biz_googlelisttwo","biz_tda","biz_ibm3","biz_microsoft","biz_BMW","biz_facebook1","biz_jpmorgan","biz_amex4","biz_mobkoivca","biz_optum","biz_mobkoirichemont19","biz_kpmg","biz_saudiaramco","biz_porsche","biz_mobkoipublisher","biz_msft2020","biz_JH_APAC_2020","biz_burberryhk","biz_mobkoicartier","biz_ukdit","biz_coronavirus","biz_porsche2020","biz_kpmgpg","biz_comcast","biz_ptarmiganapac2020","biz_mstouts2020","biz_ibm2","biz_barc1","biz_westpac","biz_signet","biz_gsmarcus","biz_cartier3","biz_diageo","biz_mobkoiaudermars","biz_signet2","biz_mobkoiintel","biz_xaxiscartierhk"],"sites":["cojp"],"tickers":[],"gs_cat":["gs_economy","gs_health","gs_health_misc","gs_covid19","gs_business","gs_business_careers","gs_economy_misc","gs_economy_markets","gv_safe"]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">【今朝の５本】仕事始めに読んでおきたいニュース</span></h1>
                
                <address class="lede-text-only__byline">西前明子</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp"
            itemprop="datePublished"
            datetime="2020-09-16T21:07:38.480Z"
            data-locale="ja"
        >
            2020年9月17日 6:07 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                米ゼロ金利少なくとも３年は維持、米国で春にもワクチン普及か
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                銀行が削減再開、過去最大のソフトウエアＩＰＯ、米小売り回復減速
            </div>
        </li>
    </ul>
                        
    <figure class="lede-media-image lede figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            
        <div id="lazy-img-364708674" class="lazy-img " >
            <style>#lazy-img-364708674:before{padding-top:66.64999999999999%;}</style>
            <img class="lazy-img__image"
                 alt="The Marriner S. Eccles Federal Reserve building stands in Washington, D.C., U.S., on Tuesday, Aug. 18, 2020.&nbsp;"
                 src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/150x-1.jpg"
                 data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/-1x-1.jpg">
        </div>
        </div>
        
        <figcaption>
            
            <span class="lede-media-image__caption caption"><p>The Marriner S. Eccles Federal Reserve building stands in Washington, D.C., U.S., on Tuesday, Aug. 18, 2020.&nbsp;</p></span>
            
            <span class="lede-media-image__credit credit">Photographer: Erin Scott/Bloomberg</span>
        </figcaption>
    </figure>
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            
    <figure class="first-paragraph-image figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            <img class="first-paragraph-image__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/100x-1.jpg" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCq0kAwuSMaM/v1/-1x-1.jpg" width="100px" alt="The Marriner S. Eccles Federal Reserve building stands in Washington, D.C., U.S., on Tuesday, Aug. 18, 2020.&#xA0;">
            
    <figcaption class="first-paragraph-image__metadata">
        <div class="caption"><p>The Marriner S. Eccles Federal Reserve building stands in Washington, D.C., U.S., on Tuesday, Aug. 18, 2020.&#xA0;</p></div>
        <div class="credit">Photographer: Erin Scott/Bloomberg</div>
    </figcaption>
    
        </div>
        
    <div class="first-paragraph-image__credit">
        <div class="first-paragraph-image__credit-icon"></div>
        <div class="first-paragraph-image__credit-text credit">Photographer: Erin Scott/Bloomberg</div>
    </div>
    
    </figure>
    <p><a href="https://link.mail.bloombergbusiness.com/join/4wm/markets-jp?source=cojp" itemprop="StoryLink" itemscope="itemscope" target="_blank" rel="nofollow noopener"><meta content="WebLink" itemprop="type">1&#x65E5;&#x3092;&#x59CB;&#x3081;&#x308B;&#x524D;&#x306B;&#x62BC;&#x3055;&#x3048;&#x3066;&#x304A;&#x304D;&#x305F;&#x3044;&#x4E16;&#x754C;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3092;&#x6BCE;&#x671D;&#x304A;&#x5C4A;&#x3051;&#x3002;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x30EC;&#x30BF;&#x30FC;&#x3078;&#x306E;&#x767B;&#x9332;&#x306F;&#x3053;&#x3061;&#x3089;&#x3002;</a></p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x7C73;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x7406;&#x4E8B;&#x4F1A;&#xFF08;&#xFF26;&#xFF32;&#xFF22;&#xFF09;&#x306E;&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#x8B70;&#x9577;&#x306F;&#x3001;&#xFF26;&#xFF32;&#xFF22;&#x304C;&#x62C5;&#x3046;&#xFF12;&#x5927;&#x8CAC;&#x52D9;&#x306E;&#x4E00;&#x3064;&#x3067;&#x3042;&#x308B;&#x300C;&#x6700;&#x5927;&#x9650;&#x306E;&#x96C7;&#x7528;&#x300D;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;&#x300C;&#x9054;&#x6210;&#x3078;&#x306E;&#x9053;&#x306E;&#x308A;&#x304C;&#x975E;&#x5E38;&#x306B;&#x9577;&#x3044;&#x3053;&#x3068;&#x304C;&#x660E;&#x767D;&#x3060;&#x300D;&#x3068;&#x767A;&#x8A00;&#x3002;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3067;&#x5831;&#x3058;&#x3089;&#x308C;&#x308B;&#x5931;&#x696D;&#x7387;&#x3068;&#x3044;&#x3046;&#x6570;&#x5B57;&#x3067;&#x306F;&#x5224;&#x65AD;&#x3067;&#x304D;&#x306A;&#x3044;&#x300C;&#x5E83;&#x7BC4;&#x3067;&#x5305;&#x62EC;&#x7684;&#x306A;&#x300D;&#x52B4;&#x50CD;&#x5E02;&#x5834;&#x306E;&#x56DE;&#x5FA9;&#x306B;&#x306F;&#x3001;&#xFF13;&#x5E74;&#x4EE5;&#x4E0A;&#x306E;&#x6708;&#x65E5;&#x3092;&#x8981;&#x3059;&#x308B;&#x3068;&#x307F;&#x3066;&#x3044;&#x308B;&#x3088;&#x3046;&#x3067;&#x3059;&#x3002;&#x4EE5;&#x4E0B;&#x306F;&#x4E00;&#x65E5;&#x3092;&#x59CB;&#x3081;&#x308B;&#x306B;&#x3042;&#x305F;&#x3063;&#x3066;&#x62BC;&#x3055;&#x3048;&#x3066;&#x304A;&#x304D;&#x305F;&#x3044;&#xFF15;&#x672C;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><h3 id="3">3&#x5E74;&#x306E;&#x7D04;&#x675F;</h3><p>&#x7C73;&#x9023;&#x90A6;&#x516C;&#x958B;&#x5E02;&#x5834;&#x59D4;&#x54E1;&#x4F1A;&#xFF08;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#xFF09;&#x306F;&#x30D5;&#x30A7;&#x30C7;&#x30E9;&#x30EB;&#x30D5;&#x30A1;&#x30F3;&#x30C9;&#xFF08;&#xFF26;&#xFF26;&#xFF09;&#x91D1;&#x5229;&#x306E;&#x8A98;&#x5C0E;&#x76EE;&#x6A19;&#x30EC;&#x30F3;&#x30B8;&#x3092;&#xFF10;&#xFF0D;0.25&#xFF05;&#x3067;&#x636E;&#x3048;&#x7F6E;&#x304D;&#x3001;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRJFDT1UM1001" itemprop="StoryLink" itemscope="itemscope" title="&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x3001;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;&#xFF13;&#x5E74;&#x9593;&#x306F;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x3092;&#x30BC;&#x30ED;&#x4ED8;&#x8FD1;&#x3067;&#x7DAD;&#x6301;&#x3068;&#x793A;&#x5506; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGRKOYT0G1KX"><meta itemprop="type" content="StoryLink">2023&#x5E74;&#x3044;&#x3063;&#x3071;&#x3044;</a>&#x306F;&#x30BC;&#x30ED;&#x4ED8;&#x8FD1;&#x306E;&#x91D1;&#x5229;&#x3092;&#x7DAD;&#x6301;&#x3059;&#x308B;&#x3068;&#x793A;&#x5506;&#x3002;&#x671F;&#x9593;&#x5E73;&#x5747;&#x3067;&#xFF12;&#xFF05;&#x306E;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x7387;&#x3092;&#x9054;&#x6210;&#x3057;&#x3001;&#x4E2D;&#x9577;&#x671F;&#x7684;&#x306A;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x671F;&#x5F85;&#x304C;&#xFF12;&#xFF05;&#x3067;&#x3057;&#x3063;&#x304B;&#x308A;&#x3068;&#x3069;&#x307E;&#x308A;&#x7D9A;&#x3051;&#x308B;&#x307E;&#x3067;&#x3001;&#x300C;&#x7DE9;&#x548C;&#x7684;&#x306A;&#x91D1;&#x878D;&#x653F;&#x7B56;&#x30B9;&#x30BF;&#x30F3;&#x30B9;&#x3092;&#x7DAD;&#x6301;&#x3059;&#x308B;&#x65B9;&#x91DD;&#x300D;&#x3092;&#x8868;&#x660E;&#x3057;&#x305F;&#x3002;&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#xFF26;&#xFF32;&#xFF22;&#x8B70;&#x9577;&#x306F;&#x3001;&#x4ECA;&#x56DE;&#x306E;&#x58F0;&#x660E;&#x306B;&#x53CD;&#x6620;&#x3055;&#x308C;&#x305F;&#x65B0;&#x305F;&#x306A;&#x653F;&#x7B56;&#x67A0;&#x7D44;&#x307F;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;&#x300C;&#x91D1;&#x878D;&#x5F53;&#x5C40;&#x306E;&#x5F37;&#x3044;&#x30B3;&#x30DF;&#x30C3;&#x30C8;&#x30E1;&#x30F3;&#x30C8;&#x304C;&#x660E;&#x78BA;&#x306B;&#x306A;&#x308B;&#x300D;&#x3068;&#x8AAC;&#x660E;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><h3 id="">&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x306E;&#x6625;</h3>
        <div id="box-XTVibTX" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"box-XTVibTX"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x306F;&#x6765;&#x5E74;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRB31T1UM1501" itemprop="StoryLink" itemscope="itemscope" title="&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x3001;&#xFF14;&#x6708;&#x524D;&#x306B;&#x5168;&#x56FD;&#x6C11;&#x306B;&#x884C;&#x304D;&#x6E21;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x3082;&#xFF0D;&#x7C73;&#x5F53;&#x5C40;&#x8005;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGRB31T1UM15"><meta itemprop="type" content="StoryLink">&#xFF14;&#x6708;&#x3088;&#x308A;&#x524D;</a>&#x306B;&#x5168;&#x3066;&#x306E;&#x7C73;&#x56FD;&#x6C11;&#x306B;&#x884C;&#x304D;&#x6E21;&#x308B;&#x3053;&#x3068;&#x304C;&#x53EF;&#x80FD;&#x306B;&#x306A;&#x308A;&#x305D;&#x3046;&#x3060;&#x3068;&#x3001;&#x7C73;&#x539A;&#x751F;&#x7701;&#x5E79;&#x90E8;&#x306E;&#x30DD;&#x30FC;&#x30EB;&#x30FB;&#x30DE;&#x30F3;&#x30B4;&#x30FC;&#x6C0F;&#x304C;&#x8FF0;&#x3079;&#x305F;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x7C73;&#x56FD;&#x7ACB;&#x30A2;&#x30EC;&#x30EB;&#x30AE;&#x30FC;&#x611F;&#x67D3;&#x75C7;&#x7814;&#x7A76;&#x6240;&#xFF08;&#xFF2E;&#xFF29;&#xFF21;&#xFF29;&#xFF24;&#xFF09;&#x306E;&#x30A2;&#x30F3;&#x30BD;&#x30CB;&#x30FC;&#x30FB;<a href="https://www.bloomberg.com/news/articles/2020-09-16/all-americans-may-get-covid-vaccine-by-april-hhs-official-says" itemprop="StoryLink" itemscope="itemscope" title="Conflicting Covid Vaccine Timetables Cited by U.S. Officials (1)" target="_blank"><meta itemprop="suid" content="QGRD1MDWX2PV"><meta itemprop="type" content="StoryLink">&#x30D5;&#x30A1;&#x30A6;&#x30C1;</a>&#x6240;&#x9577;&#x306F;&#x540C;&#x65E5;&#x3001;&#x6765;&#x5E74;&#x534A;&#x3070;&#x304B;&#x3089;&#x5E74;&#x672B;&#x306B;&#x304B;&#x3051;&#x3066;&#x5B9F;&#x73FE;&#x3059;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x9AD8;&#x305D;&#x3046;&#x3060;&#x3068;&#x6C34;&#x3092;&#x5DEE;&#x3057;&#x305F;&#x3002;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x306F;&#x524D;&#x65E5;&#x591C;&#x3001;&#x300C;&#x96C6;&#x56E3;&#x514D;&#x75AB;&#x300D;&#x3068;&#x8A00;&#x3046;&#x3079;&#x304D;&#x3068;&#x3053;&#x308D;&#x3092;&#x300C;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR0SFDWLU6N01" itemprop="StoryLink" itemscope="itemscope" title="&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;&#x3001;&#x300C;&#x7FA4;&#x96C6;&#x5FC3;&#x7406;&#x300D;&#x304C;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x53CE;&#x675F;&#x3055;&#x305B;&#x308B;&#xFF0D;&#x5B9F;&#x306F;&#x300C;&#x96C6;&#x56E3;&#x514D;&#x75AB;&#x300D;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGR0SFDWLU6N"><meta itemprop="type" content="StoryLink">&#x7FA4;&#x96C6;&#x5FC3;&#x7406;</a>&#x300D;&#x3068;&#x8A00;&#x3044;&#x9593;&#x9055;&#x3048;&#x3001;&#x7FA4;&#x96C6;&#x5FC3;&#x7406;&#x304C;&#x3067;&#x304D;&#x308C;&#x3070;&#x611F;&#x67D3;&#x304C;&#x81EA;&#x7136;&#x306B;&#x53CE;&#x675F;&#x3059;&#x308B;&#x3068;&#x767A;&#x8A00;&#x3057;&#x3001;&#x653F;&#x6A29;&#x5185;&#x306E;&#x6DF7;&#x8FF7;&#x3076;&#x308A;&#x3092;&#x6D6E;&#x304D;&#x5F6B;&#x308A;&#x306B;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><h3 id="">&#x9280;&#x884C;&#x306E;&#x51AC;</h3><p>&#x9280;&#x884C;&#x306F;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x5BFE;&#x7B56;&#x306E;&#x30ED;&#x30C3;&#x30AF;&#x30C0;&#x30A6;&#x30F3;&#xFF08;&#x90FD;&#x5E02;&#x5C01;&#x9396;&#xFF09;&#x306B;&#x4F34;&#x3044;&#x4E00;&#x6642;&#x505C;&#x6B62;&#x3057;&#x3066;&#x3044;&#x305F;&#x4EBA;&#x54E1;&#x524A;&#x6E1B;&#x3092;&#x518D;&#x958B;&#x3057;&#x3001;&#x4ECA;&#x5E74;&#x306E;&#x4EBA;&#x54E1;&#x6E1B;&#x5C11;&#x6570;&#x306F;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGQZ73DWX2QM01" itemprop="StoryLink" itemscope="itemscope" title="&#x9280;&#x884C;&#x304C;&#x4EBA;&#x54E1;&#x524A;&#x6E1B;&#x3092;&#x518D;&#x958B;&#x3001;&#x4ECA;&#x5E74;&#x3053;&#x308C;&#x307E;&#x3067;&#x3067;&#xFF16;&#x4E07;&#x4EBA;&#x7A81;&#x7834;&#xFF0D;&#x6628;&#x5E74;&#x4E0A;&#x56DE;&#x308B;&#x516C;&#x7B97;&#x5927;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGQZ73DWX2QM"><meta itemprop="type" content="StoryLink">&#xFF15;&#x5E74;&#x3067;&#x6700;&#x5927;</a>&#x3068;&#x306A;&#x308B;&#x898B;&#x8FBC;&#x307F;&#x3060;&#x3002;&#x30B7;&#x30C6;&#x30A3;&#x30B0;&#x30EB;&#x30FC;&#x30D7;&#x3084;&#xFF28;&#xFF33;&#xFF22;&#xFF23;&#x30DB;&#x30FC;&#x30EB;&#x30C7;&#x30A3;&#x30F3;&#x30B0;&#x30B9;&#x304C;&#x524A;&#x6E1B;&#x3092;&#x518D;&#x958B;&#x3057;&#x305F;&#x3053;&#x3068;&#x3067;&#x3001;&#x4ECA;&#x5E74;&#x3053;&#x308C;&#x307E;&#x3067;&#x306B;&#x767A;&#x8868;&#x3055;&#x308C;&#x305F;&#x524A;&#x6E1B;&#x6570;&#x306F;&#x5408;&#x8A08;&#x3067;&#xFF16;&#x4E07;3785&#x4EBA;&#x306B;&#x9054;&#x3057;&#x305F;&#x3002;&#x3053;&#x308C;&#x306B;&#x3088;&#x308A;&#x3001;&#x4ECA;&#x5E74;&#x901A;&#x5E74;&#x3067;&#x306F;&#x6628;&#x5E74;&#x767A;&#x8868;&#x3055;&#x308C;&#x305F;&#x7D04;&#xFF18;&#x4E07;&#x4EBA;&#x3092;&#x8D85;&#x3048;&#x308B;&#x65B9;&#x5411;&#x3002;&#x6628;&#x5E74;&#x306E;&#x6570;&#x306F;2015&#x5E74;&#x4EE5;&#x6765;&#x3067;&#x6700;&#x5927;&#x3060;&#x3063;&#x305F;&#x3002;</p><h3 id="">&#x597D;&#x30B9;&#x30BF;&#x30FC;&#x30C8;</h3><p>&#x30D3;&#x30C3;&#x30B0;&#x30C7;&#x30FC;&#x30BF;&#x306E;&#x7C73;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRA22T0G1L001" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x30B9;&#x30CE;&#x30FC;&#x30D5;&#x30EC;&#x30A4;&#x30AF;&#x304C;&#xFF29;&#xFF30;&#xFF2F;&#x3001;&#x30B7;&#x30EA;&#x30B3;&#x30F3;&#x30D0;&#x30EC;&#x30FC;&#x8457;&#x540D;&#x4EBA;&#x306B;&#x5DE8;&#x984D;&#x306E;&#x5229;&#x76CA;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGRA22T0G1L0"><meta itemprop="type" content="StoryLink">&#x30B9;&#x30CE;&#x30FC;&#x30D5;&#x30EC;&#x30A4;&#x30AF;</a>&#x304C;&#x65B0;&#x898F;&#x682A;&#x5F0F;&#x516C;&#x958B;&#xFF08;&#xFF29;&#xFF30;&#xFF2F;&#xFF09;&#x3092;&#x5B9F;&#x65BD;&#x3057;&#x3001;&#x30B7;&#x30EA;&#x30B3;&#x30F3;&#x30D0;&#x30EC;&#x30FC;&#x306E;&#x5DE8;&#x4EBA;&#x305F;&#x3061;&#x306B;&#x3082;&#x5927;&#x304D;&#x306A;&#x5229;&#x76CA;&#x3092;&#x3082;&#x305F;&#x3089;&#x3057;&#x305F;&#x3002;&#x30DE;&#x30EB;&#x30C1;&#x30D5;&#x30A1;&#x30DF;&#x30EA;&#x30FC;&#x30AA;&#x30D5;&#x30A3;&#x30B9;&#xFF08;&#xFF2D;&#xFF26;&#xFF2F;&#xFF09;&#x306E;&#x30A2;&#x30A4;&#x30B3;&#x30CB;&#x30C3;&#x30AF;&#x30FB;&#x30AD;&#x30E3;&#x30D4;&#x30BF;&#x30EB;&#x306F;2017&#x5E74;&#x304B;&#x3089;&#x30B9;&#x30CE;&#x30FC;&#x30D5;&#x30EC;&#x30A4;&#x30AF;&#x306B;&#x51FA;&#x8CC7;&#x3057;&#x3001;&#xFF12;&#x5104;4500&#x4E07;&#x30C9;&#x30EB;&#xFF08;&#x7D04;260&#x5104;&#x5186;&#xFF09;&#x3092;&#x6295;&#x3058;&#x3066;&#x682A;&#x5F0F;12&#xFF05;&#x3092;&#x53D6;&#x5F97;&#x3002;&#x30B9;&#x30CE;&#x30FC;&#x30D5;&#x30EC;&#x30A4;&#x30AF;&#x306F;&#xFF29;&#xFF30;&#xFF2F;&#x4FA1;&#x683C;&#x306E;&#xFF12;&#x500D;&#x4F59;&#x308A;&#x3067;&#x521D;&#x5024;&#x3092;&#x4ED8;&#x3051;&#x3001;&#x30A2;&#x30A4;&#x30B3;&#x30CB;&#x30C3;&#x30AF;&#x6301;&#x3061;&#x5206;&#x306E;&#x4FA1;&#x5024;&#x306F;&#x4E00;&#x6642;80&#x5104;&#x30C9;&#x30EB;&#x3092;&#x8D85;&#x3048;&#x305F;&#x3002;&#x30A2;&#x30A4;&#x30B3;&#x30CB;&#x30C3;&#x30AF;&#x306E;&#x9867;&#x5BA2;&#x306B;&#x306F;&#x30DE;&#x30FC;&#x30AF;&#x30FB;&#x30B6;&#x30C3;&#x30AB;&#x30FC;&#x30D0;&#x30FC;&#x30B0;&#x6C0F;&#x3084;&#x30B8;&#x30E3;&#x30C3;&#x30AF;&#x30FB;&#x30C9;&#x30FC;&#x30B7;&#x30FC;&#x6C0F;&#x3068;&#x3044;&#x3063;&#x305F;&#x8457;&#x540D;&#x4EBA;&#x304C;&#x540D;&#x3092;&#x9023;&#x306D;&#x308B;&#x3002;</p><h3 id="">&#x30B9;&#x30D4;&#x30FC;&#x30C9;&#x30C0;&#x30A6;&#x30F3;</h3><p>&#xFF18;&#x6708;&#x306E;&#x7C73;&#x5C0F;&#x58F2;&#x58F2;&#x4E0A;&#x9AD8;&#x306F;&#x524D;&#x6708;&#x6BD4;0.6&#xFF05;&#x5897;&#x3068;&#x3001;&#x4E88;&#x60F3;&#x4EE5;&#x4E0A;&#x306B;&#x4F38;&#x3073;&#x304C;&#x6E1B;&#x901F;&#x3002;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x4E0A;&#x4E57;&#x305B;&#x7D66;&#x4ED8;&#x3084;&#x5C0F;&#x898F;&#x6A21;&#x4F01;&#x696D;&#x652F;&#x63F4;&#x304C;&#x5931;&#x52B9;&#x3057;&#x305F;&#x307B;&#x304B;&#x3001;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x306E;&#x30D1;&#x30F3;&#x30C7;&#x30DF;&#x30C3;&#x30AF;&#xFF08;&#x4E16;&#x754C;&#x7684;&#x5927;&#x6D41;&#x884C;&#xFF09;&#x304C;&#x5F15;&#x304D;&#x7D9A;&#x304D;<a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR499T1UM1201" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x5C0F;&#x58F2;&#x58F2;&#x4E0A;&#x9AD8;&#xFF1A;&#xFF18;&#x6708;&#x306F;&#x4F38;&#x3073;&#x304C;&#x6E1B;&#x901F;&#x3001;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x4E0A;&#x4E57;&#x305B;&#x7D66;&#x4ED8;&#x304C;&#x5931;&#x52B9; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGR5M4T1UM0Z"><meta itemprop="type" content="StoryLink">&#x7D4C;&#x6E08;&#x6D3B;&#x52D5;&#x3092;&#x6291;&#x5236;</a>&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x98F2;&#x98DF;&#x5E97;&#x3068;&#x81EA;&#x52D5;&#x8ECA;&#x30C7;&#x30A3;&#x30FC;&#x30E9;&#x30FC;&#x3001;&#x5EFA;&#x6750;&#x5E97;&#x3001;&#x30AC;&#x30BD;&#x30EA;&#x30F3;&#x30B9;&#x30BF;&#x30F3;&#x30C9;&#x3092;&#x9664;&#x3044;&#x305F;&#x30D9;&#x30FC;&#x30B9;&#x306E;&#x30B3;&#x30A2;&#x58F2;&#x4E0A;&#x9AD8;&#x306F;&#x524D;&#x6708;&#x6BD4;0.1&#xFF05;&#x6E1B;&#x5C11;&#x3057;&#x3001;&#x4E88;&#x60F3;&#x3082;&#x4E0B;&#x56DE;&#x3063;&#x305F;&#x3002;</p><h3 id="">&#x305D;&#x306E;&#x4ED6;&#x306E;&#x6CE8;&#x76EE;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h3><p><a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGQR2UT0G1KX01" itemprop="StoryLink" itemscope="itemscope" title="&#x6B27;&#x5DDE;&#x59D4;&#x3001;&#x6E29;&#x6696;&#x5316;&#x30AC;&#x30B9;&#x524A;&#x6E1B;&#x76EE;&#x6A19;&#x306E;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x63D0;&#x6848;&#xFF0D;2030&#x5E74;&#x307E;&#x3067;&#x306B;55&#xFF05;&#x6E1B; (2)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGR8KVT1UM0W"><meta itemprop="type" content="StoryLink">&#x6B27;&#x5DDE;&#x59D4;&#x3001;&#x6E29;&#x6696;&#x5316;&#x30AC;&#x30B9;&#x524A;&#x6E1B;&#x76EE;&#x6A19;&#x306E;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x63D0;&#x6848;&#xFF0D;2030&#x5E74;&#x307E;&#x3067;&#x306B;55&#xFF05;&#x6E1B; (2)</a></p>
        
        <div id="outstream-video-1-QGR4J4T0AFBB01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"outstream-video-1-QGR4J4T0AFBB01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <div id="in-article-1-QGR4J4T0AFBB01" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[3,3],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"in-article-1-QGR4J4T0AFBB01"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGQQIIT0G1LE01" itemprop="StoryLink" itemscope="itemscope" title="&#x682A;&#x5F0F;&#x5E02;&#x5834;&#x304B;&#x3089;21&#x5146;&#x5186;&#x6D41;&#x51FA;&#x3078;&#xFF0D;&#x65E5;&#x7C73;&#x306E;&#x5E74;&#x91D1;&#x57FA;&#x91D1;&#x306A;&#x3069;&#x304B;&#x3089;&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x8A66;&#x7B97;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGQQIIT0G1LE"><meta itemprop="type" content="StoryLink">&#x682A;&#x5F0F;&#x5E02;&#x5834;&#x304B;&#x3089;21&#x5146;&#x5186;&#x6D41;&#x51FA;&#x3078;&#xFF0D;&#x65E5;&#x7C73;&#x306E;&#x5E74;&#x91D1;&#x57FA;&#x91D1;&#x306A;&#x3069;&#x304B;&#x3089;&#xFF2A;&#xFF30;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#x8A66;&#x7B97;</a></p>
        <div id="outstream-video-2-QGR4J4T0AFBB01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"outstream-video-2-QGR4J4T0AFBB01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGQH52DWLU6Z01" itemprop="StoryLink" itemscope="itemscope" title="&#xFF2F;&#xFF25;&#xFF23;&#xFF24;&#x3001;20&#x5E74;&#x4E16;&#x754C;&#x6210;&#x9577;&#x7387;&#x4E88;&#x60F3;&#x3092;&#x30DE;&#x30A4;&#x30CA;&#x30B9;4.5&#xFF05;&#x306B;&#x4E0A;&#x65B9;&#x4FEE;&#x6B63;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QGQH52DWLU6Z"><meta itemprop="type" content="StoryLink">&#xFF2F;&#xFF25;&#xFF23;&#xFF24;&#x3001;20&#x5E74;&#x4E16;&#x754C;&#x6210;&#x9577;&#x7387;&#x4E88;&#x60F3;&#x3092;&#x30DE;&#x30A4;&#x30CA;&#x30B9;4.5&#xFF05;&#x306B;&#x4E0A;&#x65B9;&#x4FEE;&#x6B63;</a></p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QGR4J4T0AFBB01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01"}</script>
        <div id="taboola-below-article-thumbnails-QGR4J4T0AFBB01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QGR4J4T0AFBB01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-cdTn2Yu" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[3,3],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"box-cdTn2Yu"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRJFDT1UM1001">&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x3001;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;&#xFF13;&#x5E74;&#x9593;&#x306F;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x3092;&#x30BC;&#x30ED;&#x4ED8;&#x8FD1;&#x3067;&#x7DAD;&#x6301;&#x3068;&#x793A;&#x5506;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR499T1UM1201">&#x7C73;&#x5C0F;&#x58F2;&#x58F2;&#x4E0A;&#x9AD8;&#xFF1A;&#xFF18;&#x6708;&#x306F;&#x4F38;&#x3073;&#x304C;&#x6E1B;&#x901F;&#x3001;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x4E0A;&#x4E57;&#x305B;&#x7D66;&#x4ED8;&#x304C;&#x5931;&#x52B9;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR1A3T0AFB701">&#x83C5;&#x9996;&#x76F8;&#x300C;&#x89E3;&#x6563;&#x306F;&#x6642;&#x9593;&#x306E;&#x5236;&#x7D04;&#x8996;&#x91CE;&#x306B;&#x8003;&#x3048;&#x308B;&#x300D;&#x3001;&#x307E;&#x305A;&#x306F;&#x30B3;&#x30ED;&#x30CA;&#x5BFE;&#x7B56;&#xFF0D;&#x521D;&#x4F1A;&#x898B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRB31T1UM1501">&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30EF;&#x30AF;&#x30C1;&#x30F3;&#x3001;&#xFF14;&#x6708;&#x524D;&#x306B;&#x5168;&#x56FD;&#x6C11;&#x306B;&#x884C;&#x304D;&#x6E21;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x3082;&#xFF0D;&#x7C73;&#x5F53;&#x5C40;&#x8005;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-09-16/QGRC1RT0G1KX01">&#x30DB;&#x30EF;&#x30A4;&#x30C8;&#x30CF;&#x30A6;&#x30B9;&#x3001;&#x4EA4;&#x6E09;&#x3067;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x6848;&#x306E;&#x898F;&#x6A21;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x308B;&#x7528;&#x610F;&#x3042;&#x308B;&#x3068;&#x793A;&#x5506;</a>
        </li>
            
    <li id="box-xprWXzj" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"box","dimensions":{"small_desktop":[[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"box-xprWXzj"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-QvSmYov" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QGR4J4T0AFBB01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-09-16/QGR4J4T0AFBB01"},"containerId":"immersive-QvSmYov"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[{"id":"6228452","name":"","slug":"AF8J5FejG2Q/null-null","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"西前明子","wssTags":["finance","government","well-spent","science","personal-finance"],"franchise":null,"locale":"ja","id":"QGR4J4T0AFBB01","isPressRelease":false,"primaryCategory":"","categories":["top","bond","finance"],"primarySite":"cojp","publishedAt":"2020-09-16T21:07:38.480Z","revision":"QGR4J4T0AFBB","resourceType":"Story","seoHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2020-09-16/QGR4J4T0AFBB01","textHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","theme":"default","topic":"Government","twitterHandle":"business","twitterText":"【今朝の５本】仕事始めに読んでおきたいニュース","type":"article","url":"/news/articles/2020-09-16/QGR4J4T0AFBB01","canonical":"https://www.bloomberg.co.jp/news/articles/2020-09-16/QGR4J4T0AFBB01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-d9a9f7640b.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-8c040288f2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-0c1f6c3fa7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/leaderboard/leaderboard-23e993a388.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-b4c4b2004f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-d12308f55b.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/byzantiumMetadata/byzantiumMetadata-0c8fd667ec.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-afe6d09b46.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/taboola/ja/taboola-43f59cef7b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-d53a539ffb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-94f3baa1c9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.1/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
        <script src="https://assets.bwbx.io/s3/navi/js/cojp-header-004cc1ad24aa05ea6c57.js" async></script><script src="https://cse.google.com/cse.js?cx=016329305653130604988:cmmtykqczbe" async></script>
        
    <script type="text/javascript">
        (function(){
            window._pxAppId = 'PX8FCGYgk4';
            var p = document.getElementsByTagName('script')[0],
                s = document.createElement('script');
            s.async = 1;
            s.src = '/8FCGYgk4/init.js';
            p.parentNode.insertBefore(s,p);
        }());
    </script>
    <noscript>
        <div style="position:fixed; top:0; left:0; display:none" width="1" height="1">
            <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel">
        </div>
    </noscript>

    
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-86204d07dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-f046c5ed02.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-83ac161ba7.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-85cca4a198.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    