
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2020-05-14T18:27:37.274Z","dateModified":"2020-05-14T18:27:37.273Z","datePublished":"2020-05-14T18:27:37.274Z","description":"14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。","headline":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/-1x-1.png","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01">
        <meta name="description" content="14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。">
        <meta name="iso-8601-publish-date" content="2020-05-14T18:27:37.274Z">
        <meta name="checksum" content="b1f5d2742fe1b21773e05542f2c878ca">
        <meta name="validatedAt" content="2020-05-14T19:26:38.865Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落">
        <meta name="parsely-title" content="【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2020-05-14T18:27:37.274Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Finance,Government,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="QABZ7KT0G1KW01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Namitha Jagadeesh、Lukas Strobl","publishedAt":"2020-05-14T18:27:37.274Z","storyId":"QABZ7KT0G1KW01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Government","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"stock,bond,finance,top","transporter":"false","refresh":"false","headline":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","slug":"2020-05-14/QABZ7KT0G1KW01","tags":"Finance,Government,cojp","siteId":"cojp","resourceType":"Story","resourceId":"QABZ7KT0G1KW01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="Finance,Government,cojp">
        <meta name="keywords" content="Finance,Government,cojp">
        <meta name="sailthru.description" content="14日の欧州株は続落。２営業日の下げ幅は３月以来最大となった。新型コロナウイルスの感染拡大による経済的な打撃が懸念されているほか、米中貿易戦争の見通しにも不安が強まっている。">
        <meta name="sailthru.date" content="2020-05-14T18:27:37.274Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-028e0f71bd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.5.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-86a3adcd63.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-8889be3505.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-382d840070.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-6f1895de81.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-910635f300.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/storythread_tout/storythread_tout-c877fdd223.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/overlay/overlay-ea1cc7a3be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","greenEnabled":true,"citylabEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-913f926f3e.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("QABZ7KT0G1KW01", true, "cojp", false, "ja", "QAC33ST1UM14");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
        <div class="superburst-container" style="display:none">
            <div id="superburst-oRURZsK" class="superburst" data-position="superburst">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("superburst-oRURZsK");
                </script>
                <script class="params" type="application/json">{"pageId":"QABZ7KT0G1KW01","contentId":"QABZ7KT0G1KW01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"superburst-oRURZsK"}</script>
            </div>
        </div>
    
                
        <div class="overlay-container overlay-container--default">
            <div id="overlay-p4e8EEF" class="overlay" data-position="overlay">
                <script type="text/javascript">
                    window.__bloomberg__.ads.enqueue("overlay-p4e8EEF");
                </script>
                <script class="params" type="application/json">{"pageId":"QABZ7KT0G1KW01","contentId":"QABZ7KT0G1KW01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"position":"overlay","url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"overlay-p4e8EEF"}</script>
            </div>
        </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-vJdoLsa" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-vJdoLsa");
            </script>
            <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"leaderboard-vJdoLsa"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>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</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://service.bloomberg.com/service?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","url":"https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01","twitterText":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            
            <article data-story-id="QABZ7KT0G1KW01" data-theme="default" data-type="article">
                <script id="piano-QABZ7KT0G1KW01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-05-14T18:27:37.274Z","theme":"default","ledeMediaKind":""}</script>
                
        <script id="article-info-QABZ7KT0G1KW01" type="application/json">
            {"id":"QABZ7KT0G1KW01","contentType":"Story","contentTags":[{"id":"finance","type":"Classification","directScore":0,"derivedScore":2.427603690218003},{"id":"government","type":"Topic","directScore":0,"derivedScore":1.5485173197083408}]}
        </script>
        <script id="byzantium-ad-config-QABZ7KT0G1KW01" type="application/json">
            {"adCode":"japan/news"}
        </script>
    
                <script id="page-level-ad-config-QABZ7KT0G1KW01" type="application/json">{"url":"2020-05-14/QABZ7KT0G1KW01","adCode":"japan/news","targeting":{"suid":"QABZ7KT0G1KW01","page":"articlejav","currentResource":"Story|QABZ7KT0G1KW01","ni":["ASIA","BNK","BON","BUSINESS","EQUITYKEY","EURSTK","FIALL","FIASST","FIN","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_barclays","biz_fidelity","biz_BMW","biz_jpmorgan","biz_mobkoivca","biz_kpmg","biz_mobkoifortnite","biz_kpmgpg","biz_mobkoifacebookpolicyaffairs"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <div class="eyebrow" data-label="cojp">cojp</div>
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落</span></h1>
                
                <address class="lede-text-only__byline">Namitha Jagadeesh、Lukas Strobl</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2020-05-14T18:27:37.274Z" data-type="updated" data-status="do-not-localize">
            2020年5月15日 3:27 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>14&#x65E5;&#x306E;&#x6B27;&#x5DDE;&#x682A;&#x306F;&#x7D9A;&#x843D;&#x3002;&#xFF12;&#x55B6;&#x696D;&#x65E5;&#x306E;&#x4E0B;&#x3052;&#x5E45;&#x306F;&#xFF13;&#x6708;&#x4EE5;&#x6765;&#x6700;&#x5927;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x611F;&#x67D3;&#x62E1;&#x5927;&#x306B;&#x3088;&#x308B;&#x7D4C;&#x6E08;&#x7684;&#x306A;&#x6253;&#x6483;&#x304C;&#x61F8;&#x5FF5;&#x3055;&#x308C;&#x3066;&#x3044;&#x308B;&#x307B;&#x304B;&#x3001;&#x7C73;&#x4E2D;&#x8CBF;&#x6613;&#x6226;&#x4E89;&#x306E;&#x898B;&#x901A;&#x3057;&#x306B;&#x3082;&#x4E0D;&#x5B89;&#x304C;&#x5F37;&#x307E;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x30B9;&#x30C8;&#x30C3;&#x30AF;&#x30B9;&#x6B27;&#x5DDE;600&#x6307;&#x6570;&#x306F;2.2&#xFF05;&#x4E0B;&#x843D;&#x3001;&#xFF14;&#x6708;21&#x65E5;&#x4EE5;&#x6765;&#x306E;&#x5B89;&#x5024;&#x3067;&#x5F15;&#x3051;&#x305F;&#x3002;&#x696D;&#x7A2E;&#x5225;19&#x6307;&#x6570;&#x306F;&#x3044;&#x305A;&#x308C;&#x3082;&#x4E0B;&#x843D;&#x3002;&#x7279;&#x306B;&#x5C0F;&#x58F2;&#x682A;&#x304C;&#x58F2;&#x3089;&#x308C;&#x305F;&#x3002;&#x9280;&#x884C;&#x682A;&#x306F;&#x4E00;&#x6642;&#x3001;&#x7D42;&#x5024;&#x30D9;&#x30FC;&#x30B9;&#x306E;&#x904E;&#x53BB;&#x6700;&#x5B89;&#x5024;&#x306B;&#x8FEB;&#x3063;&#x305F;&#x304C;&#x3001;&#x5F15;&#x3051;&#x76F4;&#x524D;&#x306E;&#xFF11;&#x6642;&#x9593;&#x3067;&#x4E0B;&#x3052;&#x3092;&#x7E2E;&#x3081;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><figure data-align="center" data-id="362029206" data-image-size="full" data-image-type="chart" data-type="image" id="4191f114-9609-11ea-9de0-308d99725830" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-362029206" class="lazy-img"><style>#lazy-img-362029206:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="Europe&apos;s Stoxx 600 is retesting 50-day moving average after rising above it" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKVFRlJdExls/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure><p>&#x3000;&#x3000;&#x30D7;&#x30EC;&#x30DF;&#x30A2;&#x30FB;&#x30DF;&#x30C8;&#x30F3;&#x306E;&#x30CB;&#x30FC;&#x30EB;&#x30FB;&#x30D3;&#x30EC;&#x30EB;&#x6700;&#x9AD8;&#x6295;&#x8CC7;&#x8CAC;&#x4EFB;&#x8005;&#xFF08;&#xFF23;&#xFF29;&#xFF2F;&#xFF09;&#x306F;&#x300C;&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#x7C73;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x7406;&#x4E8B;&#x4F1A;&#xFF08;&#xFF26;&#xFF32;&#xFF22;&#xFF09;&#x8B70;&#x9577;&#x304C;&#x60B2;&#x89B3;&#x7684;&#x306A;<a href="https://www.bloomberg.co.jp/news/articles/2020-05-13/QA9TL1DWX2PS01" itemprop="StoryLink" itemscope="itemscope" title="&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#x8B70;&#x9577;&#xFF1A;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x6253;&#x6483;&#x306F;&#x9577;&#x671F;&#x306B;&#x3001;&#x8FFD;&#x52A0;&#x5BFE;&#x5FDC;&#x8981;&#x3059;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x3082; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QAA1H3DWRGG4"><meta itemprop="type" content="StoryLink">&#x767A;&#x8A00;</a>&#x3092;&#x3057;&#x305F;&#x305F;&#x3081;&#x3001;&#x682A;&#x5F0F;&#x76F8;&#x5834;&#x306F;&#x8EDF;&#x8ABF;&#x3060;&#x3063;&#x305F;&#x3002;&#x7D71;&#x8A08;&#x306B;&#x3082;&#x5B89;&#x5FC3;&#x3067;&#x304D;&#x308B;&#x3088;&#x3046;&#x306A;&#x6750;&#x6599;&#x306F;&#x4F55;&#x3082;&#x306A;&#x304B;&#x3063;&#x305F;&#x3002;&#x3053;&#x3046;&#x3057;&#x305F;&#x7D71;&#x8A08;&#x306E;&#x6570;&#x5B57;&#x306B;&#x308F;&#x308C;&#x308F;&#x308C;&#x306F;&#x514D;&#x75AB;&#x304C;&#x3042;&#x308B;&#x3088;&#x3046;&#x306B;&#x898B;&#x53D7;&#x3051;&#x3089;&#x308C;&#x308B;&#x304C;&#x3001;&#x7D2F;&#x7A4D;&#x7684;&#x306A;&#x5F71;&#x97FF;&#x304C;&#x5727;&#x5012;&#x7684;&#x306A;&#x3082;&#x306E;&#x306B;&#x306A;&#x308B;&#x3068;&#x306E;&#x61F8;&#x5FF5;&#x304C;&#x3042;&#x308B;&#x306E;&#x3060;&#x308D;&#x3046;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        
        <div id="outstream-video-1-QABZ7KT0G1KW01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"outstream-video-1-QABZ7KT0G1KW01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <div id="box-4Kt3JPy" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"box","dimensions":{"mobile":[[320,50],[300,250],[5,16],[5,5],[5,19],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"box-4Kt3JPy"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x6B27;&#x5DDE;&#x50B5;&#x306F;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#xFF13;&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x304C;&#x7D04;&#xFF11;&#x9031;&#x9593;&#x3076;&#x308A;&#x306E;&#x5927;&#x5E45;&#x306A;&#x4E0A;&#x6607;&#x3092;&#x8A18;&#x9332;&#x3001;&#x30A4;&#x30FC;&#x30EB;&#x30C9;&#x30AB;&#x30FC;&#x30D6;&#x304C;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;&#x3057;&#x305F;&#x3002;&#x30C9;&#x30A4;&#x30C4;&#x50B5;&#x306F;&#x5C0F;&#x5E45;&#x9AD8;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div>
        <div id="outstream-video-2-QABZ7KT0G1KW01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"outstream-video-2-QABZ7KT0G1KW01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x30A4;&#x30BF;&#x30EA;&#x30A2;10&#x5E74;&#x50B5;&#x3068;&#x30C9;&#x30A4;&#x30C4;&#x50B5;&#x306E;&#x30A4;&#x30FC;&#x30EB;&#x30C9;&#x30B9;&#x30D7;&#x30EC;&#x30C3;&#x30C9;&#x306F;&#xFF13;&#x30D9;&#x30FC;&#x30B7;&#x30B9;&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#xFF08;&#xFF42;&#xFF50;&#x3001;&#xFF11;&#xFF42;&#xFF50;&#xFF1D;0.01&#xFF05;&#xFF09;&#x62E1;&#x5927;&#x3057;&#x3066;236&#xFF42;&#xFF50;&#x3002;&#x30A4;&#x30BF;&#x30EA;&#x30A2;&#xFF13;&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF16;&#xFF42;&#xFF50;&#x4E0A;&#x6607;&#x3057;&#x3066;0.91&#xFF05;&#x3060;&#x3063;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x82F1;&#x56FD;&#x50B5;&#x306F;&#x307B;&#x307C;&#x5909;&#x308F;&#x3089;&#x305A;&#x3002;&#x30A4;&#x30F3;&#x30B0;&#x30E9;&#x30F3;&#x30C9;&#x9280;&#x884C;&#xFF08;&#x82F1;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF09;&#x306F;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x91D1;&#x5229;&#x306E;&#x6D3B;&#x7528;&#x3092;&#x73FE;&#x5728;&#x691C;&#x8A0E;&#x3057;&#x3066;&#x3044;&#x306A;&#x3044;&#x3068;&#x30D9;&#x30A4;&#x30EA;&#x30FC;&#x7DCF;&#x88C1;&#x304C;<a href="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABKIPT0G1KW01" itemprop="StoryLink" itemscope="itemscope" title="&#x82F1;&#x4E2D;&#x9280;&#x3001;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x91D1;&#x5229;&#x3092;&#x73FE;&#x6642;&#x70B9;&#x3067;&#x691C;&#x8A0E;&#x3057;&#x3066;&#x3044;&#x306A;&#x3044;&#xFF0D;&#x30D9;&#x30A4;&#x30EA;&#x30FC;&#x7DCF;&#x88C1;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="QABLS0T1UM0W"><meta itemprop="type" content="StoryLink">&#x8A00;&#x660E;</a>&#x3057;&#x305F;&#x306B;&#x3082;&#x304B;&#x304B;&#x308F;&#x3089;&#x305A;&#x3001;&#x77ED;&#x671F;&#x91D1;&#x878D;&#x5E02;&#x5834;&#x3067;&#x306F;2021&#x5E74;&#xFF15;&#x6708;&#x306E;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x91D1;&#x5229;&#x304C;&#x7E54;&#x308A;&#x8FBC;&#x307E;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;</p><p>&#x3000;&#x3000;&#x30C9;&#x30A4;&#x30C4;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF11;&#xFF42;&#xFF50;&#x4E0B;&#x3052;&#x3066;&#x30DE;&#x30A4;&#x30CA;&#x30B9;0.54&#xFF05;&#x3002;&#x30D5;&#x30E9;&#x30F3;&#x30B9;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF11;&#xFF42;&#xFF50;&#x4E0A;&#x3052;&#x3066;&#x30DE;&#x30A4;&#x30CA;&#x30B9;0.04&#xFF05;&#x3002;&#x30A4;&#x30BF;&#x30EA;&#x30A2;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF12;&#xFF42;&#xFF50;&#x4E0A;&#x6607;&#x3057;&#x3066;1.82&#xFF05;&#x3002;</p><p>&#x539F;&#x984C;&#xFF1A;Italy Yield Curve Bear-Flattens, Bunds Rise: End-of-Day Curves&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p>
        <div id="in-article-1-QABZ7KT0G1KW01" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[1,1],"fluid"],"tablet":[[5,11],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"in-article-1-QABZ7KT0G1KW01"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.com/news/articles/2020-05-14/europe-stocks-slide-for-second-day-on-doubt-over-extent-of-rally" itemprop="StoryLink" itemscope="itemscope" title="European Stocks Post Worst Back-to-Back Losses in Two Months" target="_blank"><meta itemprop="suid" content="QABVYZT1UM16"><meta itemprop="type" content="StoryLink">European Stocks Post Worst Back-to-Back Losses in Two Months</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-QABZ7KT0G1KW01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01"}</script>
        <div id="taboola-below-article-thumbnails-QABZ7KT0G1KW01" class="taboola"></div>
        <div id="taboola-below-article-text-links-QABZ7KT0G1KW01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-uE6wUN7" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,19],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"box-uE6wUN7"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABJM2T0AFB401">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;&#x3001;&#x4E2D;&#x56FD;&#x4E3B;&#x5E2D;&#x3068;&#x300C;&#x4ECA;&#x306F;&#x8A71;&#x3057;&#x3057;&#x305F;&#x304F;&#x306A;&#x3044;&#x300D;&#xFF0D;&#x4E2D;&#x56FD;&#x3068;&#x65AD;&#x4EA4;&#x3082;&#x793A;&#x5506;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABMVSDWX2PT01">&#x7C73;&#x65B0;&#x898F;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x7533;&#x8ACB;&#x4EF6;&#x6570;&#x3001;&#x306A;&#x304A;298&#x4E07;&#x4EF6;&#xFF0D;&#x5E02;&#x5834;&#x4E88;&#x60F3;&#x307B;&#x3069;&#x6E1B;&#x5C11;&#x305B;&#x305A;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-05-14/QABWD8DWX2PT01">&#xFF16;&#x6708;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x3001;&#x7D4C;&#x6E08;&#x898B;&#x901A;&#x3057;&#x793A;&#x305B;&#x306A;&#x3044;&#x53EF;&#x80FD;&#x6027;&#x3092;&#x30D6;&#x30E9;&#x30FC;&#x30C9;&#x7DCF;&#x88C1;&#x6307;&#x6458;&#xFF0D;&#xFF2D;&#xFF2E;&#xFF29;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-05-13/QAA237DWRGG601">&#x3010;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x3011;&#x7C73;&#x304C;&#x533B;&#x7642;&#x7528;&#x54C1;&#x306E;&#x5099;&#x84C4;&#x5897;&#x5F37;&#x3078;&#x3001;&#x4E16;&#x754C;&#x306E;&#x6B7B;&#x8005;&#x304C;30&#x4E07;&#x4EBA;&#x7A81;&#x7834;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-05-13/QA7I4XT0AFB701">&#x7DCA;&#x6025;&#x4E8B;&#x614B;&#x5BA3;&#x8A00;&#x3092;39&#x770C;&#x3067;&#x89E3;&#x9664;&#x3078;&#x3001;&#xFF12;&#x6B21;&#x88DC;&#x6B63;&#x3092;&#x7DE8;&#x6210;&#xFF0D;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x3067;&#x653F;&#x5E9C;</a>
        </li>
            
    <li id="box-PKJJBh5" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"box","dimensions":{"small_desktop":[[300,250],[1,1],"fluid"],"large_desktop":[[300,250],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"box-PKJJBh5"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-yMbsOya" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"QABZ7KT0G1KW01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,11],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-05-14/QABZ7KT0G1KW01"},"containerId":"immersive-yMbsOya"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","authors":[{"id":"17421367","name":"","slug":"AQnUN9D9hcg/null-null","title":null,"bio":null,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"18309659","name":"","slug":"ARdiG-0Y3V0/null-null","title":null,"bio":null,"headshot":{"type":"image"},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"cojp","secondaryBrands":["cojp"],"byline":"Namitha Jagadeesh、Lukas Strobl","wssTags":["finance","government"],"franchise":null,"locale":"ja","id":"QABZ7KT0G1KW01","isPressRelease":false,"primaryCategory":"","categories":["stock","bond","finance","top"],"primarySite":"cojp","publishedAt":"2020-05-14T18:27:37.274Z","revision":"QAC33ST1UM14","resourceType":"Story","seoHeadline":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","slug":"2020-05-14/QABZ7KT0G1KW01","textHeadline":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","theme":"default","topic":"Government","twitterHandle":"business","twitterText":"【欧州市況】株続落、２営業日の下げは３月以来最大－イタリア債下落","type":"article","url":"/news/articles/2020-05-14/QABZ7KT0G1KW01","canonical":"https://www.bloomberg.co.jp/news/articles/2020-05-14/QABZ7KT0G1KW01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-23215cff74.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-418e72248d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/preact.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/hooks.umd.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/preact/10.3.2/compat.umd.js"></script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-4a85653f3e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-23e993a388.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-2a192d8b37.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-1aed555cba.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-819763a3a9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-d12308f55b.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-00fcf6e996.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-a7e9d32c04.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-43f59cef7b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/storythread_tout/storythread_tout-0dff95394e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-3c447cce18.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.5.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-b7f577ad5a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-ae86be3067.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-86204d07dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-3d5a091347.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-699a99e7fb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-fe1194d5de.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-901eb6d0b1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-b4af7c1728.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-fc95c941ad.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/overlay/overlay-6148cf5ee6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    