
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2020-03-10T00:59:01.432Z","dateModified":"2020-03-10T00:59:01.429Z","datePublished":"2020-03-10T00:59:01.432Z","description":"新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。","headline":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601">
        <meta name="description" content="新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。">
        <meta name="iso-8601-publish-date" content="2020-03-10T00:59:01.432Z">
        <meta name="checksum" content="e6e52b62dba02d5544cce16db4e2d3b1">
        <meta name="validatedAt" content="2020-03-10T11:18:18.108Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/-1x-1.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/-1x-1.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ">
        <meta name="parsely-title" content="新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/-1x-1.jpg">
        <meta name="parsely-pub-date" content="2020-03-10T00:59:01.432Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Science,prognosis,Secondary Brand: business,Secondary Brand: cojp,Franchise: prognosis,Region: Global,Page: article">
        <meta name="parsely-post-id" content="Q6WVA9T0AFB601">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Jason Gale","publishedAt":"2020-03-10T00:59:01.432Z","storyId":"Q6WVA9T0AFB601","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Science","attributor":"bn","brand":"cojp","secondaryBrands":"business,cojp","franchise":"prognosis","categories":"company,politics,top","transporter":"false","refresh":"false","headline":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","slug":"2020-03-10/Q6WVA9T0AFB601","tags":"Science,prognosis,business,cojp,prognosis","siteId":"cojp","resourceType":"Story","resourceId":"Q6WVA9T0AFB601"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Science,prognosis,business,cojp,prognosis">
        <meta name="keywords" content="Science,prognosis,business,cojp,prognosis">
        <meta name="sailthru.description" content="新型コロナウイルスに感染してもそれが鼻と喉にとどまる限り、症状は咳（せき）が出る程度にすぎない。不運にも感染した人の大半はそれくらいで済む。危険はウイルスが肺に達したときに始まる。">
        <meta name="sailthru.date" content="2020-03-10T00:59:01.432Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-86a3adcd63.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-8889be3505.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","greenEnabled":true};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = f.q || [];
                f.nq = f.nq || [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("Q6WVA9T0AFB601", true, "cojp", false, "ja", "Q6YDBYT0G1KW");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container superburst-container--default">
        <div id="superburst-aIn7ePu" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-aIn7ePu");
            </script>
            <script class="params" type="application/json">{"pageId":"Q6WVA9T0AFB601","contentId":"Q6WVA9T0AFB601","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"superburst-aIn7ePu"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-8W6pmjA" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-8W6pmjA");
            </script>
            <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[728,90],[970,250],[5,16],[1,1],"fluid"],"tablet":[[728,90],[5,16],[1,1],"fluid"],"mobile":[[320,50],[5,16],[1,1],"fluid"]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"leaderboard-8W6pmjA"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","url":"https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601","twitterText":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            <article data-story-id="Q6WVA9T0AFB601" data-theme="default" data-type="article">
                <script id="piano-Q6WVA9T0AFB601" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2020-03-10T00:59:01.432Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-Q6WVA9T0AFB601" type="application/json">{"id":"Q6WVA9T0AFB601","contentType":"Story","contentTags":[{"id":"science","type":"Topic","directScore":0,"derivedScore":6},{"id":"prognosis","type":"Topic","directScore":0,"derivedScore":6}]}</script>
                <script id="page-level-ad-config-Q6WVA9T0AFB601" type="application/json">{"url":"2020-03-10/Q6WVA9T0AFB601","adCode":"japan/news","targeting":{"suid":"Q6WVA9T0AFB601","page":"articlejav","currentResource":"Story|Q6WVA9T0AFB601","ni":["ASIA","BUSINESS","DRG","EQUITYKEY","ESGRES","SCIENCE"],"tagr":[],"kwl":["biz_barclays","biz_lexus2","biz_BMW","biz_mobkoimandslist","biz_boeing","biz_facebook2","biz_jpmorgan","biz_RBC","biz_mobkoivca","biz_workdayfow","biz_workdayemea19","biz_workday","biz_wkday","biz_mobkoicartier"],"sites":["prognosis","cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ</span></h1>
                
                <address class="lede-text-only__byline">Jason Gale</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2020-03-10T00:59:01.432Z" data-type="updated" data-status="do-not-localize">
            2020年3月10日 9:59 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                感染しても鼻・喉にとどまる限り咳が出る程度の症状
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                重度への進行は非常に急速に起こり得る－ＷＨＯ事務局長補
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306B;&#x611F;&#x67D3;&#x3057;&#x3066;&#x3082;&#x305D;&#x308C;&#x304C;<a href="https://www.nejm.org/doi/full/10.1056/NEJMc2001737" itemprop="StoryLink" itemscope="itemscope" title="link to research paper" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="WebLink">&#x9F3B;</a>&#x3068;&#x5589;&#x306B;&#x3068;&#x3069;&#x307E;&#x308B;&#x9650;&#x308A;&#x3001;&#x75C7;&#x72B6;&#x306F;&#x54B3;&#xFF08;&#x305B;&#x304D;&#xFF09;&#x304C;&#x51FA;&#x308B;&#x7A0B;&#x5EA6;&#x306B;&#x3059;&#x304E;&#x306A;&#x3044;&#x3002;&#x4E0D;&#x904B;&#x306B;&#x3082;&#x611F;&#x67D3;&#x3057;&#x305F;&#x4EBA;&#x306E;&#x5927;&#x534A;&#x306F;&#x305D;&#x308C;&#x304F;&#x3089;&#x3044;&#x3067;&#x6E08;&#x3080;&#x3002;&#x5371;&#x967A;&#x306F;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x304C;&#x80BA;&#x306B;&#x9054;&#x3057;&#x305F;&#x3068;&#x304D;&#x306B;&#x59CB;&#x307E;&#x308B;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x4E16;&#x754C;&#x4FDD;&#x5065;&#x6A5F;&#x95A2;&#xFF08;<a href="/quote/0751538D:SW" itemprop="StoryLink" itemscope="itemscope" title="Company Overview" rel="nofollow noopener"><meta itemprop="security" content="0751538D SW Equity"><meta itemprop="type" content="SecurityLink">&#xFF37;&#xFF28;&#xFF2F;</a>&#xFF09;&#x3068;&#x4E2D;&#x56FD;&#x306E;&#x5408;&#x540C;&#x8ABF;&#x67FB;&#x30C1;&#x30FC;&#x30E0;&#x304C;&#x5148;&#x6708;&#x307E;&#x3068;&#x3081;&#x305F;<a href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf" id="21458" itemprop="StoryLink" itemscope="itemscope" title="Link to Report" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="WebLink">&#x5831;&#x544A;&#x66F8;</a>&#x306B;&#x3088;&#x308C;&#x3070;&#x3001;&#x611F;&#x67D3;&#x3057;&#x305F;&#x60A3;&#x8005;&#x306E;&#xFF17;&#x4EBA;&#x306B;&#xFF11;&#x4EBA;&#x306F;&#x547C;&#x5438;&#x56F0;&#x96E3;&#x306B;&#x306A;&#x308B;&#x306A;&#x3069;&#x91CD;&#x3044;&#x5408;&#x4F75;&#x75C7;&#x3092;&#x8D77;&#x3053;&#x3057;&#x3001;&#xFF16;&#xFF05;&#x304C;&#x91CD;&#x75C7;&#x5316;&#x3059;&#x308B;&#x3002;&#x8EFD;&#x5EA6;&#xFF0D;&#x4E2D;&#x7B49;&#x5EA6;&#x304B;&#x3089;&#x91CD;&#x5EA6;&#x3078;&#x306E;&#x9032;&#x884C;&#x306F;&#x300C;&#x975E;&#x5E38;&#x306B;&#x6025;&#x901F;&#x306B;&#x300D;&#x8D77;&#x3053;&#x308A;&#x5F97;&#x308B;&#x3068;&#x3001;&#x5408;&#x540C;&#x8ABF;&#x67FB;&#x3092;&#x5171;&#x540C;&#x3067;&#x7387;&#x3044;&#x305F;&#xFF37;&#xFF28;&#xFF2F;&#x306E;&#x30D6;&#x30EB;&#x30FC;&#x30B9;&#x30FB;&#x30A8;&#x30A4;&#x30EB;&#x30EF;&#x30FC;&#x30C9;&#x4E8B;&#x52D9;&#x5C40;&#x9577;&#x88DC;&#x306F;&#x6307;&#x6458;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><figure data-align="center" data-id="360101120" data-image-size="full" data-image-type="photo" data-type="image" id="235" style="max-width: 2000px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-360101120" class="lazy-img"><style>#lazy-img-360101120:before{padding-top:66.64999999999999%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/60x-1.jpg" alt="CHINA-HEALTH-VIRUS" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTl03cIe9NbY/v1/-1x-1.jpg" class="lazy-img__image" data-img-type="photo"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x6E56;&#x5317;&#x7701;&#x306E;&#x75C5;&#x9662;&#x3067;&#x80BA;&#x306E;&#xFF23;&#xFF34;&#x753B;&#x50CF;&#x3092;&#x30C1;&#x30A7;&#x30C3;&#x30AF;&#x3059;&#x308B;&#x533B;&#x5E2B;&#xFF08;&#xFF12;&#x6708;21&#x65E5;&#xFF09;</p></div><div class="news-figure-credit credit"><p>Photograper&#xFF1A;Getty Images&#x7D4C;&#x7531;&#x306E;AFP</p></div></figcaption></figure><p>&#x3000;&#x3000;&#x8EFD;&#x5EA6;&#xFF0D;&#x4E2D;&#x7B49;&#x5EA6;&#x306E;&#x60A3;&#x8005;&#x306E;&#x7D04;10&#xFF0D;15&#xFF05;&#x304C;&#x91CD;&#x5EA6;&#x306B;&#x9032;&#x884C;&#x3057;&#x3001;&#x305D;&#x306E;&#x3046;&#x3061;15&#xFF0D;20&#xFF05;&#x304C;&#x91CD;&#x75C7;&#x5316;&#x3059;&#x308B;&#x3002;&#x6700;&#x3082;&#x30EA;&#x30B9;&#x30AF;&#x304C;&#x9AD8;&#x3044;&#x60A3;&#x8005;&#x306B;&#x306F;60&#x6B73;&#x4EE5;&#x4E0A;&#x306E;&#x4EBA;&#x3084;&#x3001;&#x9AD8;&#x8840;&#x5727;&#x3084;&#x7CD6;&#x5C3F;&#x75C5;&#x3001;&#x5FC3;&#x75BE;&#x60A3;&#x306A;&#x3069;&#x306E;&#x6301;&#x75C5;&#x304C;&#x3042;&#x308B;&#x4EBA;&#x304C;&#x542B;&#x307E;&#x308C;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><div class="thirdparty-embed__error"><!-- Embed http://twitter.com/QuickTake/statuses/1236702001767108608 failed to build due to malformed data. --></div>
        <div id="box-Vtrqy8Q" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"box","dimensions":{"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1],"fluid"]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"box-Vtrqy8Q"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x611F;&#x67D3;&#x306F;&#x901A;&#x5E38;&#x3001;&#x9F3B;&#x3067;&#x59CB;&#x307E;&#x308B;&#x3002;&#x7C73;&#x56FD;&#x7ACB;&#x30A2;&#x30EC;&#x30EB;&#x30AE;&#x30FC;&#x611F;&#x67D3;&#x75C7;&#x7814;&#x7A76;&#x6240;&#xFF08;&#xFF2E;&#xFF29;&#xFF21;&#xFF29;&#xFF24;&#xFF09;&#x3067;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x75C5;&#x539F;&#x6027;&#x30FB;&#x9032;&#x5316;&#x306E;&#x7814;&#x7A76;&#x90E8;&#x9580;&#x3092;&#x7387;&#x3044;&#x308B;<a href="https://irp.nih.gov/pi/jeffery-taubenberger" itemprop="StoryLink" itemscope="itemscope" title="&#x30EA;&#x30F3;&#x30AF;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="WebLink">&#x30B8;&#x30A7;&#x30D5;&#x30EA;&#x30FC;&#x30FB;&#x30BF;&#x30A6;&#x30D9;&#x30F3;&#x30D0;&#x30FC;&#x30AC;&#x30FC;</a>&#x6C0F;&#x306B;&#x3088;&#x308C;&#x3070;&#x3001;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306F;&#x4F53;&#x5185;&#x306B;&#x5165;&#x3063;&#x305F;&#x5F8C;&#x3001;&#x6C17;&#x9053;&#x3092;&#x4FDD;&#x8B77;&#x3059;&#x308B;&#x4E0A;&#x76AE;&#x7D30;&#x80DE;&#x306B;&#x4FB5;&#x5165;&#x3059;&#x308B;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div>
        <div id="outstream-video-1-Q6WVA9T0AFB601" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"outstream-video-1-Q6WVA9T0AFB601"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-Q6WVA9T0AFB601" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"outstream-video-2-Q6WVA9T0AFB601"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x304C;&#x4E0A;&#x6C17;&#x9053;&#x306B;&#x3068;&#x3069;&#x307E;&#x308C;&#x3070;&#x3001;&#x901A;&#x5E38;&#x306F;&#x305D;&#x308C;&#x307B;&#x3069;&#x91CD;&#x75C7;&#x5316;&#x3057;&#x306A;&#x3044;&#x3002;&#x305F;&#x3060;&#x3001;&#x80BA;&#x7D44;&#x7E54;&#x307E;&#x3067;&#x4E0B;&#x308A;&#x3066;&#x3044;&#x3063;&#x305F;&#x5834;&#x5408;&#x3001;&#x3088;&#x308A;&#x6DF1;&#x523B;&#x306A;&#x6BB5;&#x968E;&#x306B;&#x9032;&#x3080;&#x5F15;&#x304D;&#x91D1;&#x3068;&#x306A;&#x308A;&#x5F97;&#x308B;&#x3002;&#x80BA;&#x708E;&#x3092;&#x5F15;&#x304D;&#x8D77;&#x3053;&#x3059;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x76F4;&#x63A5;&#x7684;&#x306A;&#x30C0;&#x30E1;&#x30FC;&#x30B8;&#x306B;&#x52A0;&#x3048;&#x3001;&#x611F;&#x67D3;&#x306B;&#x5BFE;&#x3059;&#x308B;&#x4F53;&#x306E;&#x514D;&#x75AB;&#x53CD;&#x5FDC;&#x304C;&#x4E8C;&#x6B21;&#x7684;&#x306A;&#x640D;&#x50B7;&#x306B;&#x3064;&#x306A;&#x304C;&#x308B;&#x305F;&#x3081;&#x3060;&#x3002;</p><p>&#x3000;&#x3000;&#x30B9;&#x30DA;&#x30A4;&#x30F3;&#x98A8;&#x90AA;&#x306E;&#x7814;&#x7A76;&#x3067;&#x77E5;&#x3089;&#x308C;&#x308B;&#x30BF;&#x30A6;&#x30D9;&#x30F3;&#x30D0;&#x30FC;&#x30AC;&#x30FC;&#x6C0F;&#x306F;&#x3001;&#x300C;&#x80BA;&#x306E;&#x640D;&#x50B7;&#x304C;&#x8D77;&#x3053;&#x308B;&#x3068;&#x3001;&#x4EBA;&#x9593;&#x306E;&#x4F53;&#x306F;&#x76F4;&#x3061;&#x306B;&#x305D;&#x308C;&#x3092;&#x4FEE;&#x5FA9;&#x3057;&#x3088;&#x3046;&#x3068;&#x3059;&#x308B;&#x300D;&#x3068;&#x6307;&#x6458;&#x3002;&#x6BD4;&#x8F03;&#x7684;&#x6DF1;&#x523B;&#x306A;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x611F;&#x67D3;&#x306E;&#x30B1;&#x30FC;&#x30B9;&#x3067;&#x306F;&#x3001;&#x4F53;&#x306E;&#x514D;&#x75AB;&#x53CD;&#x5FDC;&#x304C;&#x3042;&#x307E;&#x308A;&#x306B;&#x3082;&#x5F37;&#x3059;&#x304E;&#x3066;&#x3001;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306B;&#x4FB5;&#x5165;&#x3055;&#x308C;&#x305F;&#x7D30;&#x80DE;&#x3060;&#x3051;&#x3067;&#x306F;&#x306A;&#x304F;&#x5065;&#x5EB7;&#x306A;&#x7D44;&#x7E54;&#x3082;&#x7834;&#x58CA;&#x3057;&#x3066;&#x3057;&#x307E;&#x3046;&#x3053;&#x3068;&#x304C;&#x3042;&#x308B;&#x3002;&#x305D;&#x306E;&#x7D50;&#x679C;&#x3001;&#x80BA;&#x304C;&#x4E8C;&#x6B21;&#x7684;&#x306A;&#x7D30;&#x83CC;&#x611F;&#x67D3;&#x306B;&#x5BFE;&#x3057;&#x8106;&#x5F31;&#xFF08;&#x305C;&#x3044;&#x3058;&#x3083;&#x304F;&#xFF09;&#x306B;&#x306A;&#x308B;&#x3068;&#x3044;&#x3046;&#x3002;</p><p>&#x3000;&#x3000;&#x4E8C;&#x6B21;&#x7684;&#x306A;&#x7D30;&#x83CC;&#x611F;&#x67D3;&#x306F;&#x3001;&#x7D44;&#x7E54;&#x306E;&#x6D3B;&#x6027;&#x5316;&#x3092;&#x53EF;&#x80FD;&#x306B;&#x3059;&#x308B;&#x91CD;&#x8981;&#x306A;&#x6C17;&#x9053;&#x306E;&#x5E79;&#x7D30;&#x80DE;&#x3092;&#x7834;&#x58CA;&#x3057;&#x5F97;&#x308B;&#x305F;&#x3081;&#x3001;&#x7279;&#x306B;&#x5927;&#x304D;&#x306A;&#x8105;&#x5A01;&#x3068;&#x306A;&#x308B;&#x3002;&#x3053;&#x306E;&#x5E79;&#x7D30;&#x80DE;&#x306A;&#x3057;&#x3067;&#x306F;&#x300C;&#x80BA;&#x306E;&#x4FEE;&#x5FA9;&#x306F;&#x7269;&#x7406;&#x7684;&#x306B;&#x4E0D;&#x53EF;&#x80FD;&#x300D;&#x306B;&#x306A;&#x308B;&#x3068;&#x30BF;&#x30A6;&#x30D9;&#x30F3;&#x30D0;&#x30FC;&#x30AC;&#x30FC;&#x6C0F;&#x306F;&#x8AAC;&#x660E;&#x3002;&#x9178;&#x7D20;&#x3092;&#x53D6;&#x308A;&#x8FBC;&#x3080;&#x5668;&#x5B98;&#x3067;&#x3042;&#x308B;&#x80BA;&#x306E;&#x640D;&#x50B7;&#x306F;&#x814E;&#x81D3;&#x3084;&#x809D;&#x81D3;&#x3001;&#x8133;&#x3001;&#x5FC3;&#x81D3;&#x306A;&#x3069;&#x306E;&#x6A5F;&#x80FD;&#x3092;&#x640D;&#x306A;&#x3046;&#x6050;&#x308C;&#x304C;&#x3042;&#x308B;&#x3002;</p><figure data-align="center" data-id="360102710" data-image-size="full" data-image-type="photo" data-type="image" id="278" style="max-width: 740px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-360102710" class="lazy-img"><style>#lazy-img-360102710:before{padding-top:55.54054054054054%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/isspvwdayQZM/v1/60x-1.png" alt="virus fallout inline" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/isspvwdayQZM/v1/-1x-1.png" class="lazy-img__image" data-img-type="photo"></div></div></figure><p class="news-rsf-original-reference">&#x539F;&#x984C;&#xFF1A;<br><a href="https://www.bloomberg.com/news/articles/2020-03-08/coronavirus-nears-fatal-tipping-point-when-lungs-are-inflamed" itemprop="StoryLink" itemscope="itemscope" title="Click for news story." target="_blank"><meta itemprop="suid" content="Q6W2QRT0G1KW"><meta itemprop="type" content="StoryLink">Coronavirus Nears Fatal &#x2018;Tipping Point&#x2019; When Lungs Inflamed (1)</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-Q6WVA9T0AFB601" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601"}</script>
        <div id="taboola-below-article-thumbnails-Q6WVA9T0AFB601" class="taboola"></div>
        <div id="taboola-below-article-text-links-Q6WVA9T0AFB601" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-loG6Jiz" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"box-loG6Jiz"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6Y941DWX2PT01">&#x7C73;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x671F;&#x5F85;&#x3067;&#x30C9;&#x30EB;&#x6025;&#x4E0A;&#x6607;&#x3001;&#x682A;&#x306F;&#x5348;&#x5F8C;&#x4E0A;&#x3052;&#x8EE2;&#x63DB;&#xFF0D;&#x9577;&#x671F;&#x91D1;&#x5229;&#x306F;&#x4E0A;&#x6607;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-03-09/Q6XYXXDWRGGA01">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x306F;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x5BFE;&#x7B56;&#x3001;&#x4E2D;&#x56FD;&#x306E;&#x7FD2;&#x4E3B;&#x5E2D;&#x306F;&#x6B66;&#x6F22;&#x3092;&#x8A2A;&#x554F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6YA6NDWLU6B01">&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x304C;&#x6025;&#x53CD;&#x767A;&#x3001;&#x65B0;&#x578B;&#x30B3;&#x30ED;&#x30CA;&#x3078;&#x306E;&#x7C73;&#x7D4C;&#x6E08;&#x5BFE;&#x7B56;&#x671F;&#x5F85;&#x3067;&#x682A;&#x9AD8;&#xFF0D;104&#x5186;&#x534A;&#x3070;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WP1HDWX2PV01">&#x65B0;&#x578B;&#x80BA;&#x708E;&#x7DCA;&#x6025;&#x5BFE;&#x7B56;&#x306B;&#x8CA1;&#x653F;&#x63AA;&#x7F6E;4308&#x5104;&#x5186;&#x3001;&#x8CC7;&#x91D1;&#x7E70;&#x308A;&#x652F;&#x63F4;1.6&#x5146;&#x5186;-&#x653F;&#x5E9C;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6YLEADWRGG001">&#x30A8;&#x30CD;&#x30EB;&#x30AE;&#x30FC;&#x306B;&#x6295;&#x8CC7;&#x3059;&#x308B;&#xFF30;&#xFF25;&#x4F1A;&#x793E;&#x306B;&#x5927;&#x304D;&#x306A;&#x6253;&#x6483;&#xFF0D;&#x539F;&#x6CB9;&#x6025;&#x843D;&#x3067;&#x682A;&#x4FA1;&#x5927;&#x5E45;&#x5B89;</a>
        </li>
            
    <li id="box-sbSWQGn" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"box","dimensions":{"small_desktop":[[300,250],[1,1],"fluid"],"large_desktop":[[300,250],[1,1],"fluid"]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"box-sbSWQGn"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-feINKWJ" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"Q6WVA9T0AFB601","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1],"fluid"]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2020-03-10/Q6WVA9T0AFB601"},"containerId":"immersive-feINKWJ"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["business","cojp"],"byline":"Jason Gale","wssTags":["science","prognosis"],"franchise":"prognosis","locale":"ja","id":"Q6WVA9T0AFB601","isPressRelease":false,"primaryCategory":"","categories":["company","politics","top"],"primarySite":"cojp","publishedAt":"2020-03-10T00:59:01.432Z","revision":"Q6YDBYT0G1KW","resourceType":"Story","seoHeadline":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","slug":"2020-03-10/Q6WVA9T0AFB601","textHeadline":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","theme":"default","topic":"Science","twitterHandle":"business","twitterText":"新型コロナ感染、肺にウイルス到達すれば命に関わる恐れ","type":"article","url":"/news/articles/2020-03-10/Q6WVA9T0AFB601","canonical":"https://www.bloomberg.co.jp/news/articles/2020-03-10/Q6WVA9T0AFB601","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-857f617e60.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20e48da268.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-4be2b238f4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-8d79a6a30e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-df6d900f21.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-d03e833f9d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-f50a0c62e4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-80835309db.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e31afd722e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-742fbb0aa0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-b0bba0047c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    