
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateCreated":"2019-11-26T07:10:16.532Z","dateModified":"2019-11-26T07:10:16.532Z","datePublished":"2019-11-26T07:10:16.532Z","description":"国内市況の過去の記事はこちらです。指標はここをクリックして下さい。","headline":"きょうの国内市況（11月26日）：株式、債券、為替市場","image":["https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>きょうの国内市況（11月26日）：株式、債券、為替市場 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501">
        <meta name="description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="iso-8601-publish-date" content="2019-11-26T07:10:16.532Z">
        <meta name="checksum" content="4437e27ac998bed72b9913e03443ed6f">
        <meta name="validatedAt" content="2019-11-26T08:35:13.321Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="きょうの国内市況（11月26日）：株式、債券、為替市場">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="きょうの国内市況（11月26日）：株式、債券、為替市場">
        <meta name="parsely-title" content="きょうの国内市況（11月26日）：株式、債券、為替市場">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2019-11-26T07:10:16.532Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="Q1KCB8T0AFB501">
        
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Bloomberg News","publishedAt":"2019-11-26T07:10:16.532Z","storyId":"Q1KCB8T0AFB501","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"stock,commodity","transporter":"false","refresh":"false","headline":"きょうの国内市況（11月26日）：株式、債券、為替市場","slug":"2019-11-26/Q1KCB8T0AFB501","tags":"cojp","siteId":"cojp","resourceType":"Story","resourceId":"Q1KCB8T0AFB501"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="きょうの国内市況（11月26日）：株式、債券、為替市場">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="国内市況の過去の記事はこちらです。指標はここをクリックして下さい。">
        <meta name="sailthru.date" content="2019-11-26T07:10:16.532Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-51ac94cedc.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-07a0894889.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-8889be3505.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","greenEnabled":false};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("Q1KCB8T0AFB501", true, "cojp", false, "ja", "Q1KEDNT0G1KW");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-lR2XokW" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-lR2XokW");
            </script>
            <script class="params" type="application/json">{"pageId":"Q1KCB8T0AFB501","contentId":"Q1KCB8T0AFB501","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"superburst-lR2XokW"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-tCY3Frv" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-tCY3Frv");
            </script>
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[320,50],[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"leaderboard-tCY3Frv"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"きょうの国内市況（11月26日）：株式、債券、為替市場","url":"https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501","twitterText":"きょうの国内市況（11月26日）：株式、債券、為替市場","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            <article data-story-id="Q1KCB8T0AFB501" data-theme="default" data-type="article">
                <script id="piano-Q1KCB8T0AFB501" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-11-26T07:10:16.532Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-Q1KCB8T0AFB501" type="application/json">{"id":"Q1KCB8T0AFB501","contentType":"Story","contentTags":[]}</script>
                <script id="page-level-ad-config-Q1KCB8T0AFB501" type="application/json">{"url":"2019-11-26/Q1KCB8T0AFB501","adCode":"japan/news","targeting":{"suid":"Q1KCB8T0AFB501","page":"articlejav","currentResource":"Story|Q1KCB8T0AFB501","ni":["ASIA","ASIASTK","BON","BUSINESS","CMD","EQUITYKEY","FIALL","FIASST","FINFUT","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_BMW","biz_jpmorgan"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">きょうの国内市況（11月26日）：株式、債券、為替市場</span></h1>
                
                <address class="lede-text-only__byline">Bloomberg News</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-11-26T07:10:16.532Z" data-type="updated" data-status="do-not-localize">
            2019年11月26日 16:10 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x56FD;&#x5185;&#x5E02;&#x6CC1;&#x306E;&#x904E;&#x53BB;&#x306E;&#x8A18;&#x4E8B;&#x306F;&#x3053;&#x3061;&#x3089;&#x3067;&#x3059;&#x3002;&#x6307;&#x6A19;&#x306F;&#x3053;&#x3053;&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x4E0B;&#x3055;&#x3044;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x25CF;&#x65E5;&#x672C;&#x682A;&#x306F;&#x7D9A;&#x4F38;&#x3001;&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x697D;&#x89B3;&#x3068;&#x5186;&#x5B89;&#xFF0D;&#x534A;&#x5C0E;&#x4F53;&#x95A2;&#x9023;&#x3084;&#x7D20;&#x6750;&#x9AD8;&#x3044;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div>
        <div id="outstream-video-1-Q1KCB8T0AFB501" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"outstream-video-1-Q1KCB8T0AFB501"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-Q1KCB8T0AFB501" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"outstream-video-2-Q1KCB8T0AFB501"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;<a href="https://www.bloomberg.co.jp/news/articles/2019-11-25/Q1JNZ0T1UM0X01" itemprop="StoryLink" itemscope="itemscope" title="&#x65E5;&#x672C;&#x682A;&#x306F;&#x7D9A;&#x4F38;&#x3001;&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x697D;&#x89B3;&#x3068;&#x5186;&#x5B89;&#xFF0D;&#x534A;&#x5C0E;&#x4F53;&#x95A2;&#x9023;&#x3084;&#x7D20;&#x6750;&#x9AD8;&#x3044;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q1KDPKDWLU6N"><meta itemprop="type" content="StoryLink">&#x3053;&#x3061;&#x3089;</a>&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-oLHQ2jO" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"box","dimensions":{"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"box-oLHQ2jO"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x6771;&#x4EAC;&#x682A;&#x5F0F;&#x76F8;&#x5834;&#x306F;&#xFF13;&#x65E5;&#x7D9A;&#x4F38;&#x3002;&#x7C73;&#x4E2D;&#x8CBF;&#x6613;&#x5354;&#x8B70;&#x306B;&#x5BFE;&#x3059;&#x308B;&#x697D;&#x89B3;&#x7684;&#x306A;&#x898B;&#x65B9;&#x304C;&#x6839;&#x5F37;&#x3044;&#x4E2D;&#x3001;&#x70BA;&#x66FF;&#x76F8;&#x5834;&#x3082;&#x3084;&#x3084;&#x5186;&#x5B89;&#x306B;&#x632F;&#x308C;&#x3001;&#x534A;&#x5C0E;&#x4F53;&#x95A2;&#x9023;&#x306E;&#x307B;&#x304B;&#x9244;&#x92FC;&#x3084;&#x975E;&#x9244;&#x91D1;&#x5C5E;&#x3068;&#x3044;&#x3063;&#x305F;&#x7D20;&#x6750;&#x95A2;&#x9023;&#x304C;&#x4E0A;&#x6607;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><table><colgroup><col class="news-rsf-table-string"></colgroup><tr><td class="news-rsf-table-string"><ul><li>&#xFF34;&#xFF2F;&#xFF30;&#xFF29;&#xFF38;&#x306E;&#x7D42;&#x5024;&#x306F;&#x524D;&#x65E5;&#x6BD4;2.75&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#xFF08;0.2&#xFF05;&#xFF09;&#x9AD8;&#x306E;1705.71</li><li>&#x65E5;&#x7D4C;&#x5E73;&#x5747;&#x682A;&#x4FA1;&#x306F;&#x540C;80&#x5186;51&#x92AD;&#xFF08;0.4&#xFF05;&#xFF09;&#x9AD8;&#x306E;&#xFF12;&#x4E07;3373&#x5186;32&#x92AD;</li></ul></td></tr></table><p>&#x3000;&#x3000;&#x4E09;&#x4E95;&#x4F4F;&#x53CB;&#x4FE1;&#x8A17;&#x9280;&#x884C;&#x306E;&#x702C;&#x826F;&#x793C;&#x5B50;&#x30DE;&#x30FC;&#x30B1;&#x30C3;&#x30C8;&#x30FB;&#x30B9;&#x30C8;&#x30E9;&#x30C6;&#x30B8;&#x30B9;&#x30C8;&#x306F;&#x300C;&#x3044;&#x3064;&#x307E;&#x3067;&#x3082;&#x7C73;&#x4E2D;&#x306E;&#x671F;&#x5F85;&#x3060;&#x3051;&#x3067;&#x52D5;&#x3044;&#x3066;&#x3044;&#x3066;&#x3001;&#x305D;&#x306E;&#x671F;&#x5F85;&#x304C;&#x306A;&#x304B;&#x306A;&#x304B;&#x840E;&#x307E;&#x306A;&#x3044;&#x3002;&#x4E8B;&#x5B9F;&#x304C;&#x51FA;&#x3066;&#x3053;&#x306A;&#x3044;&#x305F;&#x3081;&#x671F;&#x5F85;&#x304C;&#x53BB;&#x3089;&#x306A;&#x3044;&#x72B6;&#x6CC1;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p><ul><li>&#x6771;&#x8A3C;33&#x696D;&#x7A2E;&#x3067;&#x306F;&#x96FB;&#x6A5F;&#x3084;&#x7CBE;&#x5BC6;&#x6A5F;&#x5668;&#x3001;&#x4FDD;&#x967A;&#x3001;&#x9244;&#x92FC;&#x3001;&#x975E;&#x9244;&#x91D1;&#x5C5E;&#x3001;&#x30B5;&#x30FC;&#x30D3;&#x30B9;&#x304C;&#x4E0A;&#x6607;</li><li>&#x9271;&#x696D;&#x3001;&#x98DF;&#x6599;&#x54C1;&#x3001;&#x5EFA;&#x8A2D;&#x3001;&#x96FB;&#x6C17;&#x30FB;&#x30AC;&#x30B9;&#x3001;&#x305D;&#x306E;&#x4ED6;&#x91D1;&#x878D;&#x306F;&#x4E0B;&#x843D;</li></ul><p>&#x25CF;&#x50B5;&#x5238;&#x4E0A;&#x6607;&#x3001;40&#x5E74;&#x5165;&#x672D;&#x9806;&#x8ABF;&#x3067;&#x8D85;&#x9577;&#x671F;&#x50B5;&#x4E2D;&#x5FC3;&#x306B;&#x8CB7;&#x3044;&#x512A;&#x52E2;&#xFF0D;&#x5229;&#x56DE;&#x308A;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;</p>
        <div id="desktop-in-article-1-Q1KCB8T0AFB501" class="page-ad" data-position="desktop-in-article">
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"desktop-in-article1","dimensions":{"large_desktop":[[5,21]],"small_desktop":[[5,21]]},"type":"Desktop in article Native Ad","targeting":{"position":"desktop-in-article1","url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"desktop-in-article-1-Q1KCB8T0AFB501"}</script>
            <div class="desktop-in-article-ad-dummy"></div>
        </div>
        <p>&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;<a href="https://www.bloomberg.co.jp/news/articles/2019-11-25/Q1JOPLDWLU6H01" itemprop="StoryLink" itemscope="itemscope" title="&#x50B5;&#x5238;&#x4E0A;&#x6607;&#x3001;40&#x5E74;&#x5165;&#x672D;&#x9806;&#x8ABF;&#x3067;&#x8D85;&#x9577;&#x671F;&#x50B5;&#x4E2D;&#x5FC3;&#x306B;&#x8CB7;&#x3044;&#x512A;&#x52E2;&#xFF0D;&#x5229;&#x56DE;&#x308A;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q1KDCLT0G1L1"><meta itemprop="type" content="StoryLink">&#x3053;&#x3061;&#x3089;</a>&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p><p>&#x3000;&#x3000;&#x50B5;&#x5238;&#x76F8;&#x5834;&#x306F;&#x4E0A;&#x6607;&#x3002;&#x3053;&#x306E;&#x65E5;&#x306B;&#x5B9F;&#x65BD;&#x3055;&#x308C;&#x305F;40&#x5E74;&#x5229;&#x4ED8;&#x56FD;&#x50B5;&#x5165;&#x672D;&#x304C;&#x9806;&#x8ABF;&#x306A;&#x7D50;&#x679C;&#x3068;&#x306A;&#x3063;&#x305F;&#x3053;&#x3068;&#x3092;&#x53D7;&#x3051;&#x3066;&#x3001;&#x8D85;&#x9577;&#x671F;&#x30BE;&#x30FC;&#x30F3;&#x3092;&#x4E2D;&#x5FC3;&#x306B;&#x8CB7;&#x3044;&#x304C;&#x512A;&#x52E2;&#x3068;&#x306A;&#x308A;&#x3001;&#x5229;&#x56DE;&#x308A;&#x66F2;&#x7DDA;&#x306F;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#xFF08;&#x5E73;&#x305F;&#x3093;&#xFF09;&#x5316;&#x3057;&#x305F;&#x3002;</p><table><colgroup><col class="news-rsf-table-string"></colgroup><tr><td class="news-rsf-table-string"><ul><li>&#x9577;&#x671F;&#x56FD;&#x50B5;&#x5148;&#x7269;12&#x6708;&#x7269;&#x306E;&#x7D42;&#x5024;&#x306F;11&#x92AD;&#x9AD8;&#x306E;153&#x5186;32&#x92AD;&#x3002;40&#x5E74;&#x5165;&#x672D;&#x7D50;&#x679C;&#x3092;&#x597D;&#x611F;&#x3057;&#x3066;&#x6C34;&#x6E96;&#x3092;&#x5207;&#x308A;&#x4E0A;&#x3052;&#x3001;&#x4E00;&#x6642;&#x306F;153&#x5186;34&#x92AD;&#x307E;&#x3067;&#x4E0A;&#x6607;</li><li>&#x65B0;&#x767A;10&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF11;&#x30D9;&#x30FC;&#x30B7;&#x30B9;&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#xFF08;bp&#xFF09;&#x4F4E;&#x3044;&#x30DE;&#x30A4;&#x30CA;&#x30B9;0.10&#xFF05;</li></ul></td></tr><tr><td class="news-rsf-table-string"><ul><li>&#x6B8B;&#x5B58;&#x306E;&#x9577;&#x3044;&#x30BE;&#x30FC;&#x30F3;&#x306E;&#x5229;&#x56DE;&#x308A;&#x4F4E;&#x4E0B;&#x304C;&#x76EE;&#x7ACB;&#x3064;&#x3002;&#x65B0;&#x767A;40&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF13;bp&#x4F4E;&#x3044;0.44&#xFF05;&#x3001;&#x65B0;&#x767A;30&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;2.5bp&#x4F4E;&#x3044;0.410&#xFF05;&#x3001;&#x65B0;&#x767A;20&#x5E74;&#x50B5;&#x5229;&#x56DE;&#x308A;&#x306F;&#xFF12;bp&#x4F4E;&#x3044;0.255&#xFF05;</li></ul></td></tr></table><p>&#xFF33;&#xFF2D;&#xFF22;&#xFF23;&#x65E5;&#x8208;&#x8A3C;&#x5238;&#x306E;&#x7AF9;&#x5C71;&#x8061;&#x4E00;&#x91D1;&#x5229;&#x30B9;&#x30C8;&#x30E9;&#x30C6;&#x30B8;&#x30B9;&#x30C8;</p><ul><li>40&#x5E74;&#x50B5;&#x306E;&#x5165;&#x672D;&#x304C;&#x597D;&#x8ABF;&#x3067;&#x5229;&#x56DE;&#x308A;&#x306F;&#x30D6;&#x30EB;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;&#x3057;&#x3066;&#x3044;&#x308B;</li><li>&#x6628;&#x65E5;&#x306F;40&#x5E74;&#x50B5;&#x767A;&#x884C;&#x5897;&#x984D;&#x306E;&#x5831;&#x9053;&#x3067;&#x5229;&#x56DE;&#x308A;&#x304C;&#x4E0A;&#x6607;&#x3057;&#x305F;&#x304C;&#x3001;&#x5897;&#x984D;&#x304C;&#xFF12;&#x30AB;&#x6708;&#x306B;&#x4E00;&#x56DE;1000&#x5104;&#x5186;&#x7A0B;&#x5EA6;&#x306A;&#x3089;&#x9700;&#x7D66;&#x306B;&#x305D;&#x308C;&#x307B;&#x3069;&#x5F71;&#x97FF;&#x306F;&#x306A;&#x3044;</li><li>&#x8D85;&#x9577;&#x671F;&#x50B5;&#x306F;&#x6F5C;&#x5728;&#x7684;&#x306A;&#x9700;&#x8981;&#x304C;&#x3042;&#x308A;&#x3001;&#x6295;&#x8CC7;&#x5BB6;&#x304C;&#x305F;&#x3093;&#x305F;&#x3093;&#x3068;&#x8CB7;&#x3046;&#x6D41;&#x308C;&#x306B;&#x5909;&#x308F;&#x308A;&#x306F;&#x306A;&#x3044;</li></ul><h3 id="40">40&#x5E74;&#x50B5;&#x5165;&#x672D;</h3><ul><li>&#x6700;&#x9AD8;&#x843D;&#x672D;&#x5229;&#x56DE;&#x308A;&#x306F;0.46&#xFF05;&#x3068;&#x3001;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x304C;&#x307E;&#x3068;&#x3081;&#x305F;&#x5E02;&#x5834;&#x306E;&#x4E88;&#x60F3;&#x4E2D;&#x592E;&#x5024;0.48&#xFF05;&#x3092;&#x4E0B;&#x56DE;&#x308B;&#x5F37;&#x3044;&#x7D50;&#x679C;</li><li>&#x5FDC;&#x672D;&#x500D;&#x7387;&#x306F;&#x524D;&#x56DE;&#x306E;2.69&#x500D;&#x3092;&#x4E0A;&#x56DE;&#x308B;3.50&#x500D;</li></ul><p>&#x25CF;&#x30C9;&#x30EB;&#xFF65;&#x5186;&#x304C;109&#x5186;&#x3061;&#x3087;&#x3046;&#x3069;&#x524D;&#x5F8C;&#x3001;&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x7D99;&#x7D9A;&#x5408;&#x610F;&#x3067;&#x4E00;&#x6642;&#xFF12;&#x9031;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3082;</p>
        <div id="in-article-1-Q1KCB8T0AFB501" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[1,1]],"tablet":[[5,19],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"in-article-1-Q1KCB8T0AFB501"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p>&#xFF08;&#x8A18;&#x4E8B;&#x5168;&#x6587;&#x306F;<a href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1JUDKDWLU6H01" itemprop="StoryLink" itemscope="itemscope" title="&#x30C9;&#x30EB;&#xFF65;&#x5186;&#x304C;109&#x5186;&#x3061;&#x3087;&#x3046;&#x3069;&#x524D;&#x5F8C;&#x3001;&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x7D99;&#x7D9A;&#x5408;&#x610F;&#x3067;&#x4E00;&#x6642;&#xFF12;&#x9031;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3082;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q1KCLJDWLU6E"><meta itemprop="type" content="StoryLink">&#x3053;&#x3061;&#x3089;</a>&#x3092;&#x30AF;&#x30EA;&#x30C3;&#x30AF;&#x3057;&#x3066;&#x3054;&#x89A7;&#x4E0B;&#x3055;&#x3044;&#xFF09;</p><p>&#x3000;&#x3000;&#x6771;&#x4EAC;&#x5916;&#x56FD;&#x70BA;&#x66FF;&#x5E02;&#x5834;&#x306E;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x76F8;&#x5834;&#x306F;&#xFF11;&#x30C9;&#x30EB;&#xFF1D;109&#x5186;&#x3061;&#x3087;&#x3046;&#x3069;&#x524D;&#x5F8C;&#x3002;&#x7C73;&#x4E2D;&#x304C;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x5408;&#x610F;&#x306B;&#x5411;&#x3051;&#x3066;&#x5354;&#x8B70;&#x7D99;&#x7D9A;&#x3067;&#x5408;&#x610F;&#x3057;&#x305F;&#x3053;&#x3068;&#x3092;&#x53D7;&#x3051;&#x30EA;&#x30B9;&#x30AF;&#x9078;&#x597D;&#x306E;&#x52D5;&#x304D;&#x304B;&#x3089;&#xFF12;&#x9031;&#x9593;&#x3076;&#x308A;&#x9AD8;&#x5024;&#x3092;&#x4ED8;&#x3051;&#x305F;&#x5F8C;&#x3001;&#x65E5;&#x672C;&#x682A;&#x3068;&#x3068;&#x3082;&#x306B;&#x4F38;&#x3073;&#x60A9;&#x3093;&#x3060;&#x3002;</p><table><colgroup><col class="news-rsf-table-string"></colgroup><tr><th class="news-rsf-table-string"></th></tr><tr><td class="news-rsf-table-string"><ul><li>&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306F;&#x5348;&#x5F8C;&#xFF13;&#x6642;25&#x5206;&#x73FE;&#x5728;&#x3001;&#x524D;&#x65E5;&#x3068;&#x307B;&#x307C;&#x5909;&#x308F;&#x3089;&#x305A;&#x306E;108&#x5186;97&#x92AD;&#x3002;&#x4E00;&#x6642;12&#x65E5;&#x4EE5;&#x6765;&#x306E;&#x9AD8;&#x5024;&#x3068;&#x306A;&#x308B;109&#x5186;21&#x92AD;&#x307E;&#x3067;&#x4E0A;&#x6607;&#x3059;&#x308B;&#x5834;&#x9762;&#x3082;</li><li>&#x30AF;&#x30ED;&#x30B9;&#x5186;&#xFF08;&#x30C9;&#x30EB;&#x4EE5;&#x5916;&#x306E;&#x901A;&#x8CA8;&#x306E;&#x5BFE;&#x5186;&#x76F8;&#x5834;&#xFF09;&#x3082;&#x3057;&#x3063;&#x304B;&#x308A;&#x3002;&#x30AA;&#x30FC;&#x30B9;&#x30C8;&#x30E9;&#x30EA;&#x30A2;&#x30C9;&#x30EB;&#x306F;&#x5BFE;&#x5186;&#x3067;&#x4E00;&#x6642;0.4&#xFF05;&#x9AD8;&#x306E;&#xFF11;&#x8C6A;&#x30C9;&#x30EB;&#xFF1D;74&#x5186;11&#x92AD;&#x307E;&#x3067;&#x4E0A;&#x6607;</li></ul></td></tr></table><p>&#x3042;&#x304A;&#x305E;&#x3089;&#x9280;&#x884C;&#x306E;&#x8AF8;&#x6211;&#x6643;&#x7DCF;&#x5408;&#x8CC7;&#x91D1;&#x90E8;&#x90E8;&#x9577;</p><ul><li>&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x7D99;&#x7D9A;&#x306E;&#x5831;&#x9053;&#x3092;&#x304D;&#x3063;&#x304B;&#x3051;&#x306B;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306F;&#x30B9;&#x30C8;&#x30C3;&#x30D7;&#x3092;&#x4ED8;&#x3051;&#x3066;&#x4E0A;&#x304C;&#x3063;&#x305F;&#x3002;&#x305F;&#x3060;&#x3001;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x5408;&#x610F;&#x306F;109&#x5186;&#x534A;&#x3070;&#x307E;&#x3067;&#x3067;&#x7E54;&#x308A;&#x8FBC;&#x307E;&#x308C;&#x3066;&#x3044;&#x308B;&#x3068;&#x307F;&#x3089;&#x308C;&#x3001;&#x305D;&#x3053;&#x3092;&#x4E0A;&#x629C;&#x3051;&#x3066;&#x3044;&#x304F;&#x306E;&#x306F;&#x96E3;&#x3057;&#x3044;</li><li>&#x7C73;&#x682A;&#x3082;&#x6700;&#x9AD8;&#x5024;&#x3092;&#x66F4;&#x65B0;&#x3057;&#x3066;&#x304D;&#x3066;&#x304A;&#x308A;&#x3001;&#x30EA;&#x30B9;&#x30AF;&#x30AA;&#x30F3;&#x5730;&#x5408;&#x3044;&#x306B;&#x5909;&#x308F;&#x308A;&#x306F;&#x306A;&#x3044;</li><li>&#x4E00;&#x65B9;&#x3001;&#x6708;&#x672B;&#x3082;&#x8FD1;&#x3065;&#x304D;&#x3001;&#x6771;&#x4EAC;&#x6642;&#x9593;&#x306F;&#x5B9F;&#x9700;&#x306E;&#x58F2;&#x308A;&#x3082;&#x30C9;&#x30EB;&#x30FB;&#x5186;&#x306E;&#x4E0A;&#x5024;&#x3092;&#x6291;&#x5236;&#x3002;&#x3053;&#x308C;&#x307E;&#x3067;&#x4F55;&#x5EA6;&#x3082;&#x8DF3;&#x306D;&#x8FD4;&#x3055;&#x308C;&#x305F;109&#x5186;50&#x92AD;&#x624B;&#x524D;&#x306F;&#x77ED;&#x671F;&#x7B4B;&#x306E;&#x65B9;&#x304B;&#x3089;&#x3082;&#x4E00;&#x56DE;&#x5229;&#x98DF;&#x3044;&#x304C;&#x51FA;&#x3066;&#x304F;&#x308B;&#x3068;&#x3053;&#x308D;&#x3060;&#x308D;&#x3046;</li></ul><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-Q1KCB8T0AFB501" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501"}</script>
        <div id="taboola-below-article-thumbnails-Q1KCB8T0AFB501" class="taboola"></div>
        <div id="taboola-below-article-text-links-Q1KCB8T0AFB501" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-mot2Rl9" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"box-mot2Rl9"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1K0VNT1UM0W01">&#x4E2D;&#x56FD;&#x3068;&#x7C73;&#x56FD;&#x3001;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x306E;&#x5408;&#x610F;&#x306B;&#x5411;&#x3051;&#x5BFE;&#x8A71;&#x7D99;&#x7D9A;&#x3067;&#x540C;&#x610F;&#xFF0D;&#x4E2D;&#x56FD;&#x5546;&#x52D9;&#x7701;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-11-25/Q1JNZ0T1UM0X01">&#x65E5;&#x672C;&#x682A;&#x306F;&#x7D9A;&#x4F38;&#x3001;&#x7C73;&#x4E2D;&#x5354;&#x8B70;&#x697D;&#x89B3;&#x3068;&#x5186;&#x5B89;&#xFF0D;&#x534A;&#x5C0E;&#x4F53;&#x95A2;&#x9023;&#x3084;&#x7D20;&#x6750;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1IEWPDWLU6P01">&#x30BD;&#x30D5;&#x30D0;&#x30F3;&#x30AF;&#xFF27;&#x306E;&#x4F1A;&#x8A08;&#x306B;&#x6CE8;&#x76EE;&#x96C6;&#x307E;&#x308B;&#xFF0D;&#x6295;&#x8CC7;&#x5148;&#x306E;&#x65B0;&#x8208;&#x4F01;&#x696D;&#x4FA1;&#x5024;&#x304C;&#x6025;&#x5909;&#x52D5;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1JV0MT1UM0Y01">&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#xFF26;&#xFF32;&#xFF22;&#x8B70;&#x9577;&#x3001;&#x7C73;&#x7D4C;&#x6E08;&#x306F;&#x300C;&#x30B0;&#x30E9;&#x30B9;&#x534A;&#x5206;&#x304C;&#x512A;&#x306B;&#x6E80;&#x305F;&#x3055;&#x308C;&#x305F;&#x300D;&#x72B6;&#x614B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1IC1QT1UM0X01">&#x65E5;&#x7ACB;&#x5316;&#x58F2;&#x5374;&#x3067;&#x662D;&#x96FB;&#x5DE5;&#x304C;&#x512A;&#x5148;&#x4EA4;&#x6E09;&#x6A29;&#x3001;&#xFF34;&#xFF2F;&#xFF22;&#x3067;&#x682A;&#x5F0F;&#x53D6;&#x5F97;&#x3078;</a>
        </li>
            
    <li id="box-Vowh9vc" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"box","dimensions":{"small_desktop":[[300,250],[1,1]],"large_desktop":[[300,250],[1,1]]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"box-Vowh9vc"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-sdDS3J0" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"Q1KCB8T0AFB501","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2019-11-26/Q1KCB8T0AFB501"},"containerId":"immersive-sdDS3J0"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"Bloomberg News","wssTags":[],"franchise":null,"locale":"ja","id":"Q1KCB8T0AFB501","isPressRelease":false,"primaryCategory":"","categories":["stock","commodity"],"primarySite":"cojp","publishedAt":"2019-11-26T07:10:16.532Z","revision":"Q1KEDNT0G1KW","resourceType":"Story","seoHeadline":"きょうの国内市況（11月26日）：株式、債券、為替市場","slug":"2019-11-26/Q1KCB8T0AFB501","textHeadline":"きょうの国内市況（11月26日）：株式、債券、為替市場","theme":"default","topic":"","twitterHandle":"business","twitterText":"きょうの国内市況（11月26日）：株式、債券、為替市場","type":"article","url":"/news/articles/2019-11-26/Q1KCB8T0AFB501","canonical":"https://www.bloomberg.co.jp/news/articles/2019-11-26/Q1KCB8T0AFB501","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-355f042285.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20e48da268.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-4be2b238f4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-8d79a6a30e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-df6d900f21.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-d03e833f9d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-17399fd644.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-acf871f09b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-32a5f1d740.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    