
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2019-10-29T21:29:31.780Z","dateModified":"2019-10-29T21:29:31.780Z","datePublished":"2019-10-29T21:29:31.780Z","description":"米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。","headline":"【今朝の５本】仕事始めに読んでおきたいニュース","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/1200x800.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="//assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="//px.moatads.com" rel="preconnect" crossorigin>
        <link href="//ml314.com" rel="preconnect" crossorigin>
        <link href="//www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="//www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="//location.bloomberg.com" rel="preconnect" crossorigin>
        <link href="//login.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>【今朝の５本】仕事始めに読んでおきたい厳選ニュース - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401">
        <meta name="description" content="米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="iso-8601-publish-date" content="2019-10-29T21:29:31.780Z">
        <meta name="checksum" content="548ea629f8baeb0ad8a0656ac545b108">
        <meta name="validatedAt" content="2019-10-29T22:17:37.828Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="parsely-title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/1200x800.jpg">
        <meta name="parsely-pub-date" content="2019-10-29T21:29:31.780Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Secondary Brand: business,Franchise: deals,Region: Global,Page: article">
        <meta name="parsely-post-id" content="Q05ISUT0AFB401">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"松井玲","publishedAt":"2019-10-29T21:29:31.780Z","storyId":"Q05ISUT0AFB401","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp,business","franchise":"deals","categories":"top,bond","transporter":"false","refresh":"false","headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-10-29/Q05ISUT0AFB401","tags":"cojp,business,deals","siteId":"cojp","resourceType":"article","resourceId":"Q05ISUT0AFB401"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp,business,deals">
        <meta name="keywords" content="cojp,business,deals">
        <meta name="sailthru.description" content="米国と中国は11月にチリで通商協議の合意文書に署名するのかしないのか。朝からこの問題を巡ってさまざまなニュースが流れた１日でした。両国は現地で「第１段階」の合意に調印しない可能性があるとの報道が伝わると、貿易関連銘柄は軟調に。前日には、中国との合意署名に向けて予定より早く進んでいるとトランプ大統領が話していたこともあり、投資家が振り回された格好です。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="sailthru.date" content="2019-10-29T21:29:31.780Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-f95c40b90a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-7906336086.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-39b2747457.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-ac27e49eca.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-51cb486d91.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-2518413298.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-5fadc9d232.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-76a64526a2.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-e62017eaaa.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-dff8ceb859.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-079141a8a4.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("Q05ISUT0AFB401", true, "cojp", false, "ja", "Q05NNQT0G1KX");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-djm5mpU" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-djm5mpU");
            </script>
            <script class="params" type="application/json">{"pageId":"Q05ISUT0AFB401","contentId":"Q05ISUT0AFB401","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"superburst-djm5mpU"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-gLLyxCn" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-gLLyxCn");
            </script>
            <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[320,50],[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"leaderboard-gLLyxCn"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"【今朝の５本】仕事始めに読んでおきたいニュース","url":"https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401","twitterText":"【今朝の５本】仕事始めに読んでおきたいニュース","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
                <article data-story-id="Q05ISUT0AFB401" data-theme="default" data-type="article">
                    <script id="piano-Q05ISUT0AFB401" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-10-29T21:29:31.780Z","theme":"default","ledeMediaKind":"image"}</script>
                    <script id="article-info-Q05ISUT0AFB401" type="application/json">{"id":"Q05ISUT0AFB401","contentType":"article","contentTags":[]}</script>
                    <script id="page-level-ad-config-Q05ISUT0AFB401" type="application/json">{"url":"2019-10-29/Q05ISUT0AFB401","adCode":"japan/news","targeting":{"suid":"Q05ISUT0AFB401","page":"articlejav","currentResource":"Story|Q05ISUT0AFB401","ni":["BON","BUSINESS","EQUITYKEY","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_barclays","biz_xerox","biz_googlelisthree","biz_schwab","biz_tda","biz_kornferry","biz_lexus2","biz_singlecountry","biz_singlecountry2","biz_dun_bradstreet","biz_BMW","biz_citi1","biz_mobkoimandslist","biz_boeing","biz_terranea","biz_facebook1","biz_jpmorgan","biz_morg","biz_morgan1","biz_jpmorganemea","biz_mobkoivca","biz_turkishairlines","biz_kpmg","biz_mobkoiaudemars"],"sites":["cojp","deals"],"tickers":[]},"disableAds":false}</script>
                    
    <div class="lede-large-image lede">
        <div class="bg-crop bg-crop-1200x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/1200x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop-2000x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/-1x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop--1x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/-1x-1.jpg')"></div>
        </div>
        <div class="lede-large-image__credit">Photographer: Bloomberg/Bloomberg</div>
    </div>
                    <div class="content-well">
                        <section class="main-column">
                            <div class="main-column__content">
                                
    <div class="lede-large-content lede">
        <div class="lede-large-content__wrapper">
            
            <h1 class="lede-large-content__hed"><span class="lede-large-content__highlight">【今朝の５本】仕事始めに読んでおきたいニュース</span></h1>
            
            <address class="lede-large-content__byline">松井玲</address>
            <div class="lede-large-content__times">
                
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-10-29T21:29:31.780Z" data-type="updated" data-status="do-not-localize">
            2019年10月30日 6:29 JST
        </time>
    
                
            </div>
            
        </div>
    </div>
    
                                
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                米中はチリで署名しない可能性も、英下院12月12日総選挙を可決
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                フィアットがＰＳＡとの合併模索、米中古住宅販売成約、アラムコ
            </div>
        </li>
    </ul>
                                <div class="body-columns">
                                    
        <div class="body-copy fence-body">
            
            
    <figure class="first-paragraph-image figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            <img class="first-paragraph-image__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/100x-1.jpg" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRD0Hw8MHBOE/v0/-1x-1.jpg" width="100px" alt="A British Union flag, also known as a Union Jack, flies from a tourist souvenir stall on the bank of the River Thames in view of the Houses of Parliament in London, U.K., on Monday, Oct. 28, 2019. The European Union looks set to grant the U.K. a delay to Brexit until Jan. 31, prolonging the uncertainty for businesses and citizens but removing the risk of a damaging no-deal split on Thursday.">
            
    <figcaption class="first-paragraph-image__metadata">
        <div class="caption">A British Union flag, also known as a Union Jack, flies from a tourist souvenir stall on the bank of the River Thames in view of the Houses of Parliament in London, U.K., on Monday, Oct. 28, 2019. The European Union looks set to grant the U.K. a delay to Brexit until Jan. 31, prolonging the uncertainty for businesses and citizens but removing the risk of a damaging no-deal split on Thursday.</div>
        <div class="credit">Photographer: Bloomberg/Bloomberg</div>
    </figcaption>
    
        </div>
        
    <div class="first-paragraph-image__credit">
        <div class="first-paragraph-image__credit-icon"></div>
        <div class="first-paragraph-image__credit-text credit">Photographer: Bloomberg/Bloomberg</div>
    </div>
    
    </figure>
    <p>&#x7C73;&#x56FD;&#x3068;&#x4E2D;&#x56FD;&#x306F;11&#x6708;&#x306B;&#x30C1;&#x30EA;&#x3067;&#x901A;&#x5546;&#x5354;&#x8B70;&#x306E;&#x5408;&#x610F;&#x6587;&#x66F8;&#x306B;&#x7F72;&#x540D;&#x3059;&#x308B;&#x306E;&#x304B;&#x3057;&#x306A;&#x3044;&#x306E;&#x304B;&#x3002;&#x671D;&#x304B;&#x3089;&#x3053;&#x306E;&#x554F;&#x984C;&#x3092;&#x5DE1;&#x3063;&#x3066;&#x3055;&#x307E;&#x3056;&#x307E;&#x306A;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x304C;&#x6D41;&#x308C;&#x305F;&#xFF11;&#x65E5;&#x3067;&#x3057;&#x305F;&#x3002;&#x4E21;&#x56FD;&#x306F;&#x73FE;&#x5730;&#x3067;&#x300C;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x300D;&#x306E;&#x5408;&#x610F;&#x306B;&#x8ABF;&#x5370;&#x3057;&#x306A;&#x3044;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3068;&#x306E;&#x5831;&#x9053;&#x304C;&#x4F1D;&#x308F;&#x308B;&#x3068;&#x3001;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05I71T0AFC201" itemprop="StoryLink" itemscope="itemscope" title="&#x3010;&#x7C73;&#x56FD;&#x682A;&#x30FB;&#x56FD;&#x50B5;&#x30FB;&#x5546;&#x54C1;&#x3011;&#x682A;&#x306F;&#x5B89;&#x3044;&#x3001;&#x8CBF;&#x6613;&#x8981;&#x56E0;&#x304C;&#x5727;&#x8FEB;&#xFF0D;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x5F85;&#x3061; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05LOUT1UM0Z"><meta itemprop="type" content="StoryLink">&#x8CBF;&#x6613;&#x95A2;&#x9023;&#x9298;&#x67C4;</a>&#x306F;&#x8EDF;&#x8ABF;&#x306B;&#x3002;&#x524D;&#x65E5;&#x306B;&#x306F;&#x3001;&#x4E2D;&#x56FD;&#x3068;&#x306E;&#x5408;&#x610F;&#x7F72;&#x540D;&#x306B;&#x5411;&#x3051;&#x3066;&#x4E88;&#x5B9A;&#x3088;&#x308A;&#x65E9;&#x304F;&#x9032;&#x3093;&#x3067;&#x3044;&#x308B;&#x3068;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x304C;&#x8A71;&#x3057;&#x3066;&#x3044;&#x305F;&#x3053;&#x3068;&#x3082;&#x3042;&#x308A;&#x3001;&#x6295;&#x8CC7;&#x5BB6;&#x304C;&#x632F;&#x308A;&#x56DE;&#x3055;&#x308C;&#x305F;&#x683C;&#x597D;&#x3067;&#x3059;&#x3002;&#x4EE5;&#x4E0B;&#x306F;&#x4E00;&#x65E5;&#x3092;&#x59CB;&#x3081;&#x308B;&#x306B;&#x3042;&#x305F;&#x3063;&#x3066;&#x62BC;&#x3055;&#x3048;&#x3066;&#x304A;&#x304D;&#x305F;&#x3044;&#xFF15;&#x672C;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><h3 id="">&#x7F72;&#x540D;&#x3042;&#x308B;&#x306E;&#x304B;</h3><p>&#x7C73;&#x4E2D;&#x304C;11&#x6708;&#x306E;&#x30A2;&#x30B8;&#x30A2;&#x592A;&#x5E73;&#x6D0B;&#x7D4C;&#x6E08;&#x5354;&#x529B;&#x4F1A;&#x8B70;&#xFF08;&#xFF21;&#xFF30;&#xFF25;&#xFF23;&#xFF09;&#x9996;&#x8133;&#x4F1A;&#x8B70;&#x306B;&#x5408;&#x308F;&#x305B;&#x3066;&#x300C;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x300D;&#x306E;&#x5408;&#x610F;&#x306B;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q0595FT0AFB701" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x4E2D;&#x3001;11&#x6708;&#x306E;&#xFF21;&#xFF30;&#xFF25;&#xFF23;&#x3067;&#x7B2C;&#xFF11;&#x6BB5;&#x968E;&#x5408;&#x610F;&#x306B;&#x8ABF;&#x5370;&#x3057;&#x306A;&#x3044;&#x53EF;&#x80FD;&#x6027;&#x3082;&#xFF0D;&#x30ED;&#x30A4;&#x30BF;&#x30FC;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05ACMT0G1L5"><meta itemprop="type" content="StoryLink">&#x8ABF;&#x5370;</a>&#x3059;&#x308B;&#x3053;&#x3068;&#x306F;&#x306A;&#x3044;&#x304B;&#x3082;&#x3057;&#x308C;&#x306A;&#x3044;&#x3068;&#x3001;&#x30ED;&#x30A4;&#x30BF;&#x30FC;&#x901A;&#x4FE1;&#x304C;&#x7C73;&#x653F;&#x6A29;&#x5F53;&#x5C40;&#x8005;&#x306E;&#x8A71;&#x3092;&#x5F15;&#x7528;&#x3057;&#x3066;&#x4F1D;&#x3048;&#x305F;&#x3002;&#x305F;&#x3060;&#x30DB;&#x30EF;&#x30A4;&#x30C8;&#x30CF;&#x30A6;&#x30B9;&#x306F;&#x3001;&#x4E21;&#x56FD;&#x304C;&#x30C1;&#x30EA;&#x3067;&#x306E;&#x7F72;&#x540D;&#x3092;&#x76EE;&#x6307;&#x3057;&#x3066;&#x5408;&#x610F;&#x6587;&#x66F8;&#x3092;&#x4ED5;&#x4E0A;&#x3052;&#x308B;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05BPMT0G1L201" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x4E2D;&#x3001;&#x30C1;&#x30EA;&#x3067;&#x306E;&#x7F72;&#x540D;&#x76EE;&#x6307;&#x3057;&#x5408;&#x610F;&#x66F8;&#x8ABF;&#x6574;&#x4E2D;&#xFF0D;&#x30DB;&#x30EF;&#x30A4;&#x30C8;&#x30CF;&#x30A6;&#x30B9;&#x304C;&#x30ED;&#x30A4;&#x30BF;&#x30FC;&#x306B;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05BPMT0G1L2"><meta itemprop="type" content="StoryLink">&#x4F5C;&#x696D;&#x306B;&#x53D6;&#x308A;&#x7D44;&#x3093;&#x3067;&#x3044;&#x308B;</a>&#x3068;&#x30ED;&#x30A4;&#x30BF;&#x30FC;&#x306B;&#x8FF0;&#x3079;&#x305F;&#x3068;&#x3044;&#x3046;&#x3002;&#x30B5;&#x30A6;&#x30B9;&#x30C1;&#x30E3;&#x30A4;&#x30CA;&#x30FB;&#x30E2;&#x30FC;&#x30CB;&#x30F3;&#x30B0;&#x30FB;&#x30DD;&#x30B9;&#x30C8;&#xFF08;&#xFF33;&#xFF23;&#xFF2D;&#xFF30;&#xFF09;&#x7D19;&#x306F;&#x3001;&#x4E21;&#x9996;&#x8133;&#x304C;&#x66AB;&#x5B9A;&#x5408;&#x610F;&#x306B;&#x7F72;&#x540D;&#x3059;&#x308B;&#x305F;&#x3081;&#xFF21;&#xFF30;&#xFF25;&#xFF23;&#x958B;&#x50AC;&#x4E2D;&#x306E;11&#x6708;17&#x65E5;&#x306B;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q04Y6HT1UM1701" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x4E2D;&#x9996;&#x8133;&#x306F;11&#x6708;17&#x65E5;&#x306B;&#x30C1;&#x30EA;&#x3067;&#x4F1A;&#x8AC7;&#x3078;&#x3001;&#x66AB;&#x5B9A;&#x5408;&#x610F;&#x306E;&#x7F72;&#x540D;&#x8996;&#x91CE;&#xFF0D;&#xFF33;&#xFF23;&#xFF2D;&#xFF30;&#x7D19;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q04Y6HT1UM17"><meta itemprop="type" content="StoryLink">&#x4F1A;&#x8AC7;</a>&#x3059;&#x308B;&#x65B9;&#x5411;&#x3060;&#x3068;&#x5831;&#x3058;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><h3 id="1212">12&#x6708;12&#x65E5;</h3><p>&#x82F1;&#x4E0B;&#x9662;&#x306F;12&#x6708;12&#x65E5;&#x306B;&#x7DCF;&#x9078;&#x6319;&#x3092;&#x5B9F;&#x65BD;&#x3059;&#x308B;&#x3068;&#x3044;&#x3046;&#x30B8;&#x30E7;&#x30F3;&#x30BD;&#x30F3;&#x9996;&#x76F8;&#x63D0;&#x51FA;&#x306E;&#x6CD5;&#x6848;&#x3092;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05KWJT0AFC101" itemprop="StoryLink" itemscope="itemscope" title="&#x82F1;&#x4E0B;&#x9662;&#x3001;&#x65E9;&#x671F;&#x7DCF;&#x9078;&#x6319;&#x5B9F;&#x65BD;&#x6CD5;&#x6848;&#x3092;&#x53EF;&#x6C7A;&#xFF0D;12&#x6708;12&#x65E5;&#x6295;&#x7968;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05KWJT0AFC1"><meta itemprop="type" content="StoryLink">&#x53EF;&#x6C7A;</a>&#x3057;&#x305F;&#x3002;&#x8CDB;&#x6210;438&#x7968;&#x3001;&#x53CD;&#x5BFE;20&#x7968;&#x3002;&#x6CD5;&#x6848;&#x306F;&#x4ECA;&#x5F8C;&#x3001;&#x4E0A;&#x9662;&#x3067;&#x5BE9;&#x8B70;&#x3055;&#x308C;&#x308B;&#x3002;&#x6B27;&#x5DDE;&#x9023;&#x5408;&#xFF08;&#xFF25;&#xFF35;&#xFF09;&#x306E;&#x30C8;&#x30A5;&#x30B9;&#x30AF;&#x5927;&#x7D71;&#x9818;&#x306F;&#x3001;&#xFF25;&#xFF35;&#x304C;&#x6765;&#x5E74;&#xFF11;&#x6708;31&#x65E5;&#x307E;&#x3067;&#x306E;&#x82F1;&#x56FD;&#x306E;&#x96E2;&#x8131;&#x671F;&#x9650;&#x5EF6;&#x9577;&#x3092;&#x6B63;&#x5F0F;&#x306B;&#x63A1;&#x629E;&#x3057;&#x305F;&#x3053;&#x3068;&#x3092;&#x767A;&#x8868;&#x3057;&#x3064;&#x3064;&#x3001;&#x300C;&#x3053;&#x308C;&#x304C;&#x6700;&#x5F8C;&#x304B;&#x3082;&#x3057;&#x308C;&#x306A;&#x3044;&#x300D;&#x3068;&#x8B66;&#x544A;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><h3 id="">&#x30DB;&#x30F3;&#x30C0;&#x306B;&#x5339;&#x6575;</h3>
        <div id="box-hBzw6d9" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"box","dimensions":{"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"box-hBzw6d9"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x30D5;&#x30A3;&#x30A2;&#x30C3;&#x30C8;&#x30FB;&#x30AF;&#x30E9;&#x30A4;&#x30B9;&#x30E9;&#x30FC;&#x30FB;&#x30AA;&#x30FC;&#x30C8;&#x30E2;&#x30FC;&#x30D3;&#x30EB;&#x30BA;&#xFF08;&#xFF26;&#xFF23;&#xFF21;&#xFF09;&#x306F;&#x3001;&#x300C;&#x30D7;&#x30B8;&#x30E7;&#x30FC;&#x300D;&#x3084;&#x300C;&#x30B7;&#x30C8;&#x30ED;&#x30A8;&#x30F3;&#x300D;&#x306A;&#x3069;&#x306E;&#x30D6;&#x30E9;&#x30F3;&#x30C9;&#x3092;&#x5C55;&#x958B;&#x3059;&#x308B;&#x30B0;&#x30EB;&#x30FC;&#x30D7;&#xFF30;&#xFF33;&#xFF21;&#x3068;&#x306E;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05LFMT1UM1101" itemprop="StoryLink" itemscope="itemscope" title="&#x30D5;&#x30A3;&#x30A2;&#x30C3;&#x30C8;&#x30FB;&#x30AF;&#x30E9;&#x30A4;&#x30B9;&#x30E9;&#x30FC;&#x3068;&#xFF30;&#xFF33;&#xFF21;&#x304C;&#x5408;&#x4F75;&#x4EA4;&#x6E09;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05N46T0G1KX"><meta itemprop="type" content="StoryLink">&#x5408;&#x4F75;</a>&#x3092;&#x6A21;&#x7D22;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x4E8B;&#x60C5;&#x306B;&#x8A73;&#x3057;&#x3044;&#x95A2;&#x4FC2;&#x8005;&#x304C;&#x8A9E;&#x3063;&#x305F;&#x3002;&#x4E21;&#x793E;&#x304C;&#x7D71;&#x5408;&#x3059;&#x308C;&#x3070;&#x3001;&#x73FE;&#x5728;&#x306E;&#x6642;&#x4FA1;&#x7DCF;&#x984D;&#x3067;470&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;&#xFF15;&#x5146;1200&#x5104;&#x5186;&#xFF09;&#x898F;&#x6A21;&#x306E;&#x81EA;&#x52D5;&#x8ECA;&#x30E1;&#x30FC;&#x30AB;&#x30FC;&#x304C;&#x8A95;&#x751F;&#x3059;&#x308B;&#x3053;&#x3068;&#x306B;&#x306A;&#x308B;&#x3002;&#x3053;&#x308C;&#x306F;&#x30DB;&#x30F3;&#x30C0;&#x306B;&#x5339;&#x6575;&#x3059;&#x308B;&#x5927;&#x304D;&#x3055;&#x3060;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><h3 id="">&#x307E;&#x3060;&#x3089;&#x6A21;&#x69D8;</h3><p>&#xFF19;&#x6708;&#x306E;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q052X7T0AFB501" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x4E2D;&#x53E4;&#x4F4F;&#x5B85;&#x8CA9;&#x58F2;&#x6210;&#x7D04;&#x6307;&#x6570;&#xFF1A;&#xFF19;&#x6708;&#x306F;&#x524D;&#x5E74;&#x6BD4;&#x3067;&#xFF14;&#x5E74;&#x3076;&#x308A;&#x306E;&#x5927;&#x5E45;&#x4E0A;&#x6607; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05681T1UM15"><meta itemprop="type" content="StoryLink">&#x7C73;&#x4E2D;&#x53E4;&#x4F4F;&#x5B85;&#x8CA9;&#x58F2;&#x6210;&#x7D04;&#x6307;&#x6570;</a>&#x306F;&#x524D;&#x5E74;&#x540C;&#x6708;&#x6BD4;6.3&#xFF05;&#x4E0A;&#x6607;&#x3068;&#x3001;&#xFF14;&#x5E74;&#x3076;&#x308A;&#x306E;&#x9AD8;&#x3044;&#x4F38;&#x3073;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;&#x4F4F;&#x5B85;&#x30ED;&#x30FC;&#x30F3;&#x91D1;&#x5229;&#x306E;&#x4F4E;&#x4E0B;&#x304C;&#x8CFC;&#x5165;&#x610F;&#x6B32;&#x3092;&#x547C;&#x3073;&#x8D77;&#x3053;&#x3057;&#x3066;&#x3044;&#x308B;&#x69D8;&#x5B50;&#x304C;&#x793A;&#x3055;&#x308C;&#x305F;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x6C11;&#x9593;&#x8ABF;&#x67FB;&#x6A5F;&#x95A2;&#x30B3;&#x30F3;&#x30D5;&#x30A1;&#x30EC;&#x30F3;&#x30B9;&#x30DC;&#x30FC;&#x30C9;&#x304C;&#x767A;&#x8868;&#x3057;&#x305F;10&#x6708;&#x306E;<a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q055H66JIJUO01" itemprop="StoryLink" itemscope="itemscope" title="&#x7C73;&#x6D88;&#x8CBB;&#x8005;&#x4FE1;&#x983C;&#x611F;&#xFF14;&#x30AB;&#x6708;&#x3076;&#x308A;&#x4F4E;&#x6C34;&#x6E96;&#x3001;&#x4E88;&#x60F3;&#x5916;&#x306E;&#x4F4E;&#x4E0B;&#xFF0D;&#x898B;&#x901A;&#x3057;&#x304C;&#x60AA;&#x5316; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q055H6DWX2PS"><meta itemprop="type" content="StoryLink">&#x6D88;&#x8CBB;&#x8005;&#x4FE1;&#x983C;&#x611F;&#x6307;&#x6570;</a>&#x306F;&#x4E88;&#x60F3;&#x5916;&#x306B;&#x524D;&#x6708;&#x304B;&#x3089;&#x4F4E;&#x4E0B;&#x3057;&#x3001;&#xFF14;&#x30AB;&#x6708;&#x3076;&#x308A;&#x306E;&#x4F4E;&#x6C34;&#x6E96;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;&#x666F;&#x6C17;&#x898B;&#x901A;&#x3057;&#x304C;&#x66C7;&#x308A;&#x3001;&#x666F;&#x6C17;&#x62E1;&#x5927;&#x3092;&#x652F;&#x3048;&#x3066;&#x304D;&#x305F;&#x500B;&#x4EBA;&#x6D88;&#x8CBB;&#x304C;&#x53B3;&#x3057;&#x3044;&#x5C40;&#x9762;&#x3092;&#x8FCE;&#x3048;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x793A;&#x5506;&#x3055;&#x308C;&#x305F;&#x3002;</p><h3 id="">&#x3059;&#x3067;&#x306B;&#x30A2;&#x30C3;&#x30D7;&#x30EB;&#x4E0A;&#x56DE;&#x308B;</h3><p>&#x30B5;&#x30A6;&#x30B8;&#x30A2;&#x30E9;&#x30D3;&#x30A2;&#x306E;&#x56FD;&#x55B6;&#x77F3;&#x6CB9;&#x4F1A;&#x793E;&#x30B5;&#x30A6;&#x30B8;&#x30A2;&#x30E9;&#x30E0;&#x30B3;&#x306F;&#x3001;&#x4ECA;&#x5E74;&#xFF11;&#xFF0D;&#xFF19;&#x6708;&#x3067;680&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;&#xFF17;&#x5146;4000&#x5104;&#x5186;&#xFF09;&#x306E;&#x7D14;&#x5229;&#x76CA;&#x3092;&#x8A08;&#x4E0A;&#x3057;&#x3001;&#x4E16;&#x754C;&#x3067;&#x6700;&#x3082;&#x5229;&#x76CA;&#x306E;&#x5927;&#x304D;&#x3044;&#x4F01;&#x696D;&#x3068;&#x3057;&#x3066;&#x306E;&#x5730;&#x4F4D;&#x3092;&#x56FA;&#x3081;&#x305F;&#x3002;&#x4E8B;&#x60C5;&#x306B;&#x8A73;&#x3057;&#x3044;&#x95A2;&#x4FC2;&#x8005;&#x304C;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;&#x3002;&#x516C;&#x958B;&#x4F01;&#x696D;&#x3067;&#x6700;&#x5927;&#x306E;&#x7D14;&#x5229;&#x76CA;&#x3092;&#x8A87;&#x308B;&#x4F01;&#x696D;&#x306F;&#x7C73;&#x30A2;&#x30C3;&#x30D7;&#x30EB;&#x3060;&#x304C;&#x3001;&#x30B5;&#x30A6;&#x30B8;&#x30A2;&#x30E9;&#x30E0;&#x30B3;&#x306E;&#xFF11;&#xFF0D;&#xFF19;&#x6708;&#x7D14;&#x5229;&#x76CA;&#x306F;&#x30A2;&#x30C3;&#x30D7;&#x30EB;&#x306E;18&#x5E74;&#x5EA6;&#x901A;&#x671F;&#x7D14;&#x5229;&#x76CA;&#x3092;&#x3059;&#x3067;&#x306B;&#x4E0A;&#x56DE;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;</p><h3 id="">&#x305D;&#x306E;&#x4ED6;&#x306E;&#x6CE8;&#x76EE;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h3><p><a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05BTP6JIJUO01" itemprop="StoryLink" itemscope="itemscope" title="&#x30E0;&#x30CB;&#x30E5;&#x30FC;&#x30B7;&#x30F3;&#x7C73;&#x8CA1;&#x52D9;&#x9577;&#x5B98;&#x3001;&#x9280;&#x884C;&#x898F;&#x5236;&#x7DE9;&#x548C;&#x306E;&#x691C;&#x8A0E;&#x306F;&#x300C;&#x7406;&#x306B;&#x304B;&#x306A;&#x3046;&#x300D;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05EHVT1UM0Z"><meta itemprop="type" content="StoryLink">&#x30E0;&#x30CB;&#x30E5;&#x30FC;&#x30B7;&#x30F3;&#x7C73;&#x8CA1;&#x52D9;&#x9577;&#x5B98;&#x3001;&#x9280;&#x884C;&#x898F;&#x5236;&#x7DE9;&#x548C;&#x306E;&#x691C;&#x8A0E;&#x306F;&#x300C;&#x7406;&#x306B;&#x304B;&#x306A;&#x3046;&#x300D;</a></p>
        <div id="outstream-video-1-Q05ISUT0AFB401" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"outstream-video-1-Q05ISUT0AFB401"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-Q05ISUT0AFB401" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"outstream-video-2-Q05ISUT0AFB401"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05BSG6TTDSF01" itemprop="StoryLink" itemscope="itemscope" title="&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x6C0F;&#x3001;&#x30A2;&#x30A4;&#x30AA;&#x30EF;&#x3067;&#x5C48;&#x8FB1;&#x7684;&#x306A;&#x6557;&#x5317;&#x55AB;&#x3059;&#x308B;&#x30EA;&#x30B9;&#x30AF;&#xFF0D;&#x6C11;&#x4E3B;&#x515A;&#x54E1;&#x3089;&#x8B66;&#x9418;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q05BSGDWX2QF"><meta itemprop="type" content="StoryLink">&#x30D0;&#x30A4;&#x30C7;&#x30F3;&#x6C0F;&#x3001;&#x30A2;&#x30A4;&#x30AA;&#x30EF;&#x3067;&#x5C48;&#x8FB1;&#x7684;&#x306A;&#x6557;&#x5317;&#x55AB;&#x3059;&#x308B;&#x30EA;&#x30B9;&#x30AF;&#xFF0D;&#x6C11;&#x4E3B;&#x515A;&#x54E1;&#x3089;&#x8B66;&#x9418;</a></p>
        <div id="in-article-1-Q05ISUT0AFB401" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[1,1]],"tablet":[[5,19],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"in-article-1-Q05ISUT0AFB401"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p><a href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q04ROVT0AFB801" itemprop="StoryLink" itemscope="itemscope" title="&#xFF25;&#xFF23;&#xFF22;&#x30D0;&#x30A4;&#x30C8;&#x30DE;&#x30F3;&#x6C0F;&#x3001;&#x300C;&#x30B0;&#x30EA;&#x30FC;&#x30F3;&#xFF31;&#xFF25;&#x300D;&#x306B;&#x8B66;&#x544A;&#xFF0D;&#x4E2D;&#x9280;&#x306B;&#x306F;&#x904E;&#x5270;&#x306A;&#x8CA0;&#x62C5;" target="_blank" rel="nofollow noopener"><meta itemprop="suid" content="Q04XX9T1UM0Y"><meta itemprop="type" content="StoryLink">&#xFF25;&#xFF23;&#xFF22;&#x30D0;&#x30A4;&#x30C8;&#x30DE;&#x30F3;&#x6C0F;&#x3001;&#x300C;&#x30B0;&#x30EA;&#x30FC;&#x30F3;&#xFF31;&#xFF25;&#x300D;&#x306B;&#x8B66;&#x544A;&#xFF0D;&#x4E2D;&#x9280;&#x306B;&#x306F;&#x904E;&#x5270;&#x306A;&#x8CA0;&#x62C5;</a></p><ol class="noscript-footnotes"></ol>
        </div>
    
                                    
                                    
                                </div>
                                
                                <div class="touts">
                                    
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                                    
                                </div>
                                
                                
                                
                                
        <script id="page-level-taboola-config-Q05ISUT0AFB401" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401"}</script>
        <div id="taboola-below-article-thumbnails-Q05ISUT0AFB401" class="taboola"></div>
        <div id="taboola-below-article-text-links-Q05ISUT0AFB401" class="taboola"></div>
    
                            </div>
                        </section>
                        <aside class="right-rail right-rail-v1">
                            
                            
                            <div class="dry-container">
                            </div>
                            <div class="sticky-container">
                                
                                
                                
    <div id="box-uEe8kG8" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"box-uEe8kG8"}</script>
    </div>
    
                                
                                
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05I71T0AFC201">&#x3010;&#x7C73;&#x56FD;&#x682A;&#x30FB;&#x56FD;&#x50B5;&#x30FB;&#x5546;&#x54C1;&#x3011;&#x682A;&#x306F;&#x5B89;&#x3044;&#x3001;&#x8CBF;&#x6613;&#x8981;&#x56E0;&#x304C;&#x5727;&#x8FEB;&#xFF0D;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x5F85;&#x3061;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05GO0DWLU6C01">&#x3010;&#xFF2E;&#xFF39;&#x5916;&#x70BA;&#x3011;&#x30AB;&#x30CA;&#x30C0;&#x30FB;&#x30C9;&#x30EB;&#x4E0B;&#x843D;&#x3001;&#x4E2D;&#x9280;&#x306E;&#x653F;&#x7B56;&#x6C7A;&#x5B9A;&#x63A7;&#x3048;&#xFF0D;&#x5186;&#x306F;&#x5C0F;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05KWJT0AFC101">&#x82F1;&#x3067;12&#x6708;12&#x65E5;&#x306B;&#x7DCF;&#x9078;&#x6319;&#x3001;&#x4E0B;&#x9662;&#x304C;&#x53EF;&#x6C7A;&#xFF0D;&#xFF25;&#xFF35;&#x96E2;&#x8131;&#x3067;&#x56FD;&#x6C11;&#x306E;&#x5224;&#x65AD;&#x4EF0;&#x3050;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05LFMT1UM1101">&#x30D5;&#x30A3;&#x30A2;&#x30C3;&#x30C8;&#x30FB;&#x30AF;&#x30E9;&#x30A4;&#x30B9;&#x30E9;&#x30FC;&#x3068;&#xFF30;&#xFF33;&#xFF21;&#x304C;&#x5408;&#x4F75;&#x4EA4;&#x6E09;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05BPMT0G1L201">&#x7C73;&#x4E2D;&#x3001;&#x30C1;&#x30EA;&#x3067;&#x306E;&#x7F72;&#x540D;&#x76EE;&#x6307;&#x3057;&#x5408;&#x610F;&#x66F8;&#x8ABF;&#x6574;&#x4E2D;&#xFF0D;&#x30DB;&#x30EF;&#x30A4;&#x30C8;&#x30CF;&#x30A6;&#x30B9;&#x304C;&#x30ED;&#x30A4;&#x30BF;&#x30FC;&#x306B;</a>
        </li>
            
    <li id="box-G8eXutO" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"box","dimensions":{"small_desktop":[[300,250],[1,1]],"large_desktop":[[300,250],[1,1]]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"box-G8eXutO"}</script>
    </li></ol>
        </div>
                            </div>
                        </aside>
                    </div>
                </article>
            
                        
    <div id="immersive-cF1Qm7J" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"Q05ISUT0AFB401","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2019-10-29/Q05ISUT0AFB401"},"containerId":"immersive-cF1Qm7J"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp","business"],"byline":"松井玲","wssTags":[],"franchise":"deals","locale":"ja","id":"Q05ISUT0AFB401","isPressRelease":false,"primaryCategory":"","categories":["top","bond"],"primarySite":"cojp","publishedAt":"2019-10-29T21:29:31.780Z","revision":"Q05NNQT0G1KX","seoHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-10-29/Q05ISUT0AFB401","textHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","theme":"default","topic":"","twitterHandle":"business","twitterText":"【今朝の５本】仕事始めに読んでおきたいニュース","type":"article","url":"/news/articles/2019-10-29/Q05ISUT0AFB401","canonical":"https://www.bloomberg.co.jp/news/articles/2019-10-29/Q05ISUT0AFB401","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-529af1d5d1.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20e48da268.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-4be2b238f4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-8d79a6a30e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-df6d900f21.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-d03e833f9d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-e3e3980fdd.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-acf871f09b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-555603802b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    