
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2019-09-11T23:35:26.122Z","dateModified":"2019-09-11T23:35:26.118Z","datePublished":"2019-09-11T23:35:26.122Z","description":"英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。","headline":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/1200x800.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
    
                
        <title>物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801">
        <meta name="description" content="英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。">
        <meta name="iso-8601-publish-date" content="2019-09-11T23:35:26.122Z">
        <meta name="checksum" content="3139868dcda84472dc94af1b329556cd">
        <meta name="validatedAt" content="2019-09-12T00:38:04.252Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801">
        <meta name="fb:status" content="英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判">
        <meta name="parsely-title" content="物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/1200x800.jpg">
        <meta name="parsely-pub-date" content="2019-09-11T23:35:26.122Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PXOV496JTSE801">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Stefania Spezzati","publishedAt":"2019-09-11T23:35:26.122Z","storyId":"PXOV496JTSE801","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"top,exclusive,finance,company","transporter":"false","refresh":"false","headline":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","slug":"2019-09-11/PXOV496JTSE801","tags":"cojp","siteId":"cojp","resourceType":"article","resourceId":"PXOV496JTSE801"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="英銀バークレイズを標的としているアクティビスト（物言う投資家）、エドワード・ブラムソン氏は、５月に同行会長に就任したナイジェル・ヒギンズ会長は自行の「破壊的な戦略」に対処しなければならないと述べるなど、同行をあらためて批判した。">
        <meta name="sailthru.date" content="2019-09-11T23:35:26.122Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-f95c40b90a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-7906336086.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-39b2747457.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-ac27e49eca.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-51cb486d91.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-2518413298.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-5fadc9d232.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-76a64526a2.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-e62017eaaa.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-dff8ceb859.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-079141a8a4.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PXOV496JTSE801", true, "cojp", false, "ja", "PXOX7QDWLU6D");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-cnUJgLA" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-cnUJgLA");
            </script>
            <script class="params" type="application/json">{"pageId":"PXOV496JTSE801","contentId":"PXOV496JTSE801","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"superburst-cnUJgLA"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-BGP61FC" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-BGP61FC");
            </script>
            <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[320,50],[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"leaderboard-BGP61FC"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","url":"https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801","twitterText":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
                <article data-story-id="PXOV496JTSE801" data-theme="default" data-type="article">
                    <script id="piano-PXOV496JTSE801" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-09-11T23:35:26.122Z","theme":"default","ledeMediaKind":"image"}</script>
                    <script id="article-info-PXOV496JTSE801" type="application/json">{"id":"PXOV496JTSE801","contentType":"article","contentTags":[]}</script>
                    <script id="page-level-ad-config-PXOV496JTSE801" type="application/json">{"url":"2019-09-11/PXOV496JTSE801","adCode":"japan/news","targeting":{"suid":"PXOV496JTSE801","page":"articlejav","currentResource":"Story|PXOV496JTSE801","ni":["BNK","BUSINESS","EQUITYKEY","FAMOFFNEWS","FIN"],"tagr":[],"kwl":["biz_barclays","biz_googlelisttwo","biz_schwab","biz_tda","biz_BMW","biz_facebook1","biz_facebook2","biz_hsbcpb","biz_jpmorgan","biz_barclaysapr","biz_mobkoivca","biz_blackrock","biz_socgenlist","biz_nomuraapac","biz_turkishairlines","biz_mobkoidyson"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                    
    <div class="lede-large-image lede">
        <div class="bg-crop bg-crop-1200x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/1200x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop-2000x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/-1x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop--1x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifcx7GqT_axk/v0/-1x-1.jpg')"></div>
        </div>
        <div class="lede-large-image__credit">Photographer: Michael Nagle/Bloomberg</div>
    </div>
                    <div class="content-well">
                        <section class="main-column">
                            <div class="main-column__content">
                                
    <div class="lede-large-content lede">
        <div class="lede-large-content__wrapper">
            
            <h1 class="lede-large-content__hed"><span class="lede-large-content__highlight">物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判</span></h1>
            
            <address class="lede-large-content__byline">Stefania Spezzati</address>
            <div class="lede-large-content__times">
                
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-09-11T23:35:26.122Z" data-type="updated" data-status="do-not-localize">
            2019年9月12日 8:35 JST
        </time>
    
                
            </div>
            
        </div>
    </div>
    
                                
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                ヒギンズ会長が破壊的戦略に対処できるか様子見するとブラムソン氏
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                バークレイズの証券部門の競争力はまだはるかに不足していると主張
            </div>
        </li>
    </ul>
                                <div class="body-columns">
                                    
        <div class="body-copy fence-body">
            
            <p>&#x82F1;&#x9280;<a href="/quote/BARC:LN" itemprop="StoryLink" itemscope="itemscope" title="Company Overview" rel="nofollow noopener"><meta itemprop="security" content="BARC LN Equity"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/BARC%20LN%20Equity">&#x30D0;&#x30FC;&#x30AF;&#x30EC;&#x30A4;&#x30BA;</a>&#x3092;&#x6A19;&#x7684;&#x3068;&#x3057;&#x3066;&#x3044;&#x308B;&#x30A2;&#x30AF;&#x30C6;&#x30A3;&#x30D3;&#x30B9;&#x30C8;&#xFF08;&#x7269;&#x8A00;&#x3046;&#x6295;&#x8CC7;&#x5BB6;&#xFF09;&#x3001;&#x30A8;&#x30C9;&#x30EF;&#x30FC;&#x30C9;&#x30FB;&#x30D6;&#x30E9;&#x30E0;&#x30BD;&#x30F3;&#x6C0F;&#x306F;&#x3001;&#xFF15;&#x6708;&#x306B;&#x540C;&#x884C;&#x4F1A;&#x9577;&#x306B;&#x5C31;&#x4EFB;&#x3057;&#x305F;&#x30CA;&#x30A4;&#x30B8;&#x30A7;&#x30EB;&#x30FB;&#x30D2;&#x30AE;&#x30F3;&#x30BA;&#x4F1A;&#x9577;&#x306F;&#x81EA;&#x884C;&#x306E;&#x300C;&#x7834;&#x58CA;&#x7684;&#x306A;&#x6226;&#x7565;&#x300D;&#x306B;&#x5BFE;&#x51E6;&#x3057;&#x306A;&#x3051;&#x308C;&#x3070;&#x306A;&#x3089;&#x306A;&#x3044;&#x3068;&#x8FF0;&#x3079;&#x308B;&#x306A;&#x3069;&#x3001;&#x540C;&#x884C;&#x3092;&#x3042;&#x3089;&#x305F;&#x3081;&#x3066;&#x6279;&#x5224;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x30FB;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x304C;&#x5165;&#x624B;&#x3057;&#x305F;&#x4ECA;&#x6708;&#xFF13;&#x65E5;&#x4ED8;&#x306E;&#x6295;&#x8CC7;&#x5BB6;&#x5411;&#x3051;&#x30EC;&#x30BF;&#x30FC;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x30D6;&#x30E9;&#x30E0;&#x30BD;&#x30F3;&#x6C0F;&#x306F;&#x30D0;&#x30FC;&#x30AF;&#x30EC;&#x30A4;&#x30BA;&#x306E;&#x8A3C;&#x5238;&#x90E8;&#x9580;&#x306B;&#x3064;&#x3044;&#x3066;&#x3001;&#x307E;&#x3060;&#x7AF6;&#x4E89;&#x529B;&#x304C;&#x306F;&#x308B;&#x304B;&#x306B;&#x4E0D;&#x8DB3;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x6307;&#x6458;&#x3002;&#x305F;&#x3060;&#x3001;&#x30D2;&#x30AE;&#x30F3;&#x30BA;&#x4F1A;&#x9577;&#x304C;&#x6B63;&#x3057;&#x3044;&#x6539;&#x9769;&#x3092;&#x884C;&#x3046;&#x304B;&#x3069;&#x3046;&#x304B;&#x7D50;&#x8AD6;&#x3092;&#x4E0B;&#x3059;&#x306E;&#x306F;&#x6642;&#x671F;&#x5C1A;&#x65E9;&#x3060;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;&#x540C;&#x884C;&#x306E;&#x6295;&#x8CC7;&#x9280;&#x884C;&#x90E8;&#x9580;&#x306F;&#x3001;&#x30B8;&#x30A7;&#x30B9;&#x30FB;&#x30B9;&#x30C6;&#x30FC;&#x30EA;&#x30FC;&#x6700;&#x9AD8;&#x7D4C;&#x55B6;&#x8CAC;&#x4EFB;&#x8005;&#xFF08;&#xFF23;&#xFF25;&#xFF2F;&#xFF09;&#x304C;2015&#x5E74;&#x306E;&#x5C31;&#x4EFB;&#x4EE5;&#x5F8C;&#x3001;&#x4E2D;&#x5FC3;&#x7684;&#x306B;&#x64C1;&#x8B77;&#x3057;&#x3066;&#x304D;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div>
        <div id="outstream-video-1-PXOV496JTSE801" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"outstream-video-1-PXOV496JTSE801"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-PXOV496JTSE801" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"outstream-video-2-PXOV496JTSE801"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x30D6;&#x30E9;&#x30E0;&#x30BD;&#x30F3;&#x6C0F;&#x306F;&#x300C;&#x308F;&#x308C;&#x308F;&#x308C;&#x306F;&#x5F53;&#x9762;&#x306E;&#x9593;&#x3001;&#x30D2;&#x30AE;&#x30F3;&#x30BA;&#x4F1A;&#x9577;&#x304C;&#x30D0;&#x30FC;&#x30AF;&#x30EC;&#x30A4;&#x30BA;&#x306E;&#x73FE;&#x5728;&#x306E;&#x4FA1;&#x5024;&#x7834;&#x58CA;&#x7684;&#x306A;&#x6226;&#x7565;&#x306B;&#x5927;&#x80C6;&#x306B;&#x30E1;&#x30B9;&#x3092;&#x5165;&#x308C;&#x3089;&#x308C;&#x308B;&#x304B;&#x3069;&#x3046;&#x304B;&#x3001;&#x3042;&#x308B;&#x3044;&#x306F;&#x3001;&#x3088;&#x308A;&#x5305;&#x62EC;&#x7684;&#x306A;&#x6539;&#x9769;&#x304C;&#x5FC5;&#x8981;&#x306B;&#x306A;&#x308B;&#x304B;&#x3092;&#x69D8;&#x5B50;&#x898B;&#x3059;&#x308B;&#x306E;&#x304C;&#x6700;&#x5584;&#x3060;&#x3068;&#x8003;&#x3048;&#x308B;&#x300D;&#x3068;&#x8A18;&#x3057;&#x305F;&#x3002;&#x30B9;&#x30C6;&#x30FC;&#x30EA;&#x30FC;&#xFF23;&#xFF25;&#xFF2F;&#x306E;&#x540D;&#x6307;&#x3057;&#x306F;&#x63A7;&#x3048;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-6FTUJ1q" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"box","dimensions":{"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"box-6FTUJ1q"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x30D6;&#x30E9;&#x30E0;&#x30BD;&#x30F3;&#x6C0F;&#x304A;&#x3088;&#x3073;&#x30D0;&#x30FC;&#x30AF;&#x30EC;&#x30A4;&#x30BA;&#x306E;&#x30B9;&#x30DD;&#x30FC;&#x30AF;&#x30B9;&#x30DE;&#x30F3;&#x306F;&#x3044;&#x305A;&#x308C;&#x3082;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3092;&#x63A7;&#x3048;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><p>&#x3000;&#x3000;&#x30B9;&#x30C6;&#x30FC;&#x30EA;&#x30FC;&#xFF23;&#xFF25;&#xFF2F;&#x306F;&#x3053;&#x306E;&#x6570;&#x56DB;&#x534A;&#x671F;&#x3001;&#x5229;&#x76CA;&#x7387;&#x76EE;&#x6A19;&#x9054;&#x6210;&#x306B;&#x5411;&#x3051;&#x3001;&#x539F;&#x4FA1;&#x7BA1;&#x7406;&#x306E;&#x53B3;&#x683C;&#x5316;&#x3068;&#x4EBA;&#x54E1;&#x524A;&#x6E1B;&#x3092;&#x9032;&#x3081;&#x3066;&#x304D;&#x305F;&#x3002;&#x3053;&#x308C;&#x306B;&#x5BFE;&#x3057;&#x3001;&#x30D6;&#x30E9;&#x30E0;&#x30BD;&#x30F3;&#x6C0F;&#x306F;&#x6CD5;&#x4EBA;&#x30FB;&#x6295;&#x8CC7;&#x9280;&#x884C;&#x90E8;&#x9580;&#xFF08;&#xFF23;&#xFF29;&#xFF22;&#xFF09;&#x91CD;&#x8996;&#x306F;&#x9593;&#x9055;&#x3044;&#x3060;&#x3068;&#x4EE5;&#x524D;&#x304B;&#x3089;&#x4E3B;&#x5F35;&#x3002;&#x540C;&#x6C0F;&#x306F;&#x4ECA;&#x5E74;&#xFF15;&#x6708;&#x3001;&#x53D6;&#x7DE0;&#x5F79;&#x4F1A;&#x5165;&#x308A;&#x3068;&#x540C;&#x884C;&#x306E;&#x6226;&#x7565;&#x5909;&#x66F4;&#x3092;&#x76EE;&#x6307;&#x3057;&#x305F;&#x304C;&#x679C;&#x305F;&#x305B;&#x306A;&#x304B;&#x3063;&#x305F;&#x3002;&#x540C;&#x6C0F;&#x304C;&#x7387;&#x3044;&#x308B;&#x30B7;&#x30E3;&#x30FC;&#x30DC;&#x30FC;&#x30F3;&#x30FB;&#x30A4;&#x30F3;&#x30D9;&#x30B9;&#x30BF;&#x30FC;&#x30BA;&#x30FB;&#x30DE;&#x30CD;&#x30B8;&#x30E1;&#x30F3;&#x30C8;&#x306F;&#x30D0;&#x30FC;&#x30AF;&#x30EC;&#x30A4;&#x30BA;&#x306E;&#x6301;&#x3061;&#x5206;&#x7D04;5.5&#xFF05;&#x306B;&#x76F8;&#x5F53;&#x3059;&#x308B;&#x682A;&#x5F0F;&#x3068;&#x30C7;&#x30EA;&#x30D0;&#x30C6;&#x30A3;&#x30D6;&#xFF08;&#x91D1;&#x878D;&#x6D3E;&#x751F;&#x5546;&#x54C1;&#xFF09;&#x3092;&#x4FDD;&#x6709;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p>
        <div id="desktop-in-article-1-PXOV496JTSE801" class="page-ad" data-position="desktop-in-article">
            <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"desktop-in-article1","dimensions":{"large_desktop":[[5,21]],"small_desktop":[[5,21]]},"type":"Desktop in article Native Ad","targeting":{"position":"desktop-in-article1","url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"desktop-in-article-1-PXOV496JTSE801"}</script>
            <div class="desktop-in-article-ad-dummy"></div>
        </div>
        <p>&#x539F;&#x984C;&#xFF1A;<a href="https://www.bloomberg.com/news/articles/2019-09-11/barclays-activist-slams-british-bank-s-destructive-strategy" itemprop="StoryLink" itemscope="itemscope" title="Barclays Activist Slams British Bank&#x2019;s &#x2018;Destructive Strategy&#x2019;" target="_blank"><meta itemprop="suid" content="PXOCJ06VDKHT"><meta itemprop="type" content="StoryLink">Barclays Activist Slams British Bank&#x2019;s &#x2018;Destructive Strategy&#x2019;</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                                    
                                    
                                </div>
                                
                                <div class="touts">
                                    
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                                    
                                </div>
                                
                                
                                
                                
        <script id="page-level-taboola-config-PXOV496JTSE801" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801"}</script>
        <div id="taboola-below-article-thumbnails-PXOV496JTSE801" class="taboola"></div>
        <div id="taboola-below-article-text-links-PXOV496JTSE801" class="taboola"></div>
    
                            </div>
                        </section>
                        <aside class="right-rail right-rail-v1">
                            
                            
                            <div class="dry-container">
                            </div>
                            <div class="sticky-container">
                                
                                
                                
    <div id="box-pI980b4" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"box-pI980b4"}</script>
    </div>
    
                                
                                
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOONPDWLU6L01">&#x30E4;&#x30D5;&#x30FC;&#x3001;&#xFF3A;&#xFF2F;&#xFF3A;&#xFF2F;&#x3092;&#x8CB7;&#x53CE;&#x3078;&#x3001;4000&#x5104;&#x5186;&#x3067;50.1&#xFF05; (&#x8A02;&#x6B63;)</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-09-12/PXOZIQ6JIJUP01">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x3001;10&#x6708;&#xFF11;&#x65E5;&#x4E88;&#x5B9A;&#x306E;&#x5BFE;&#x4E2D;&#x95A2;&#x7A0E;&#x7387;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x3092;15&#x65E5;&#x306B;&#x5EF6;&#x671F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOUKO6JIJUO01">&#x65E5;&#x672C;&#x682A;&#x306F;&#x7D9A;&#x4F38;&#x3001;&#x7C73;&#x4E2D;&#x6469;&#x64E6;&#x3078;&#x306E;&#x4E0D;&#x5B89;&#x5F8C;&#x9000;&#x3068;&#x5186;&#x5B89;&#xFF0D;&#x8F38;&#x51FA;&#x306A;&#x3069;&#x666F;&#x6C17;&#x654F;&#x611F;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-09-11/PXNRFZ6JIJUT01">&#x50B5;&#x5238;&#x306F;&#x4E0A;&#x6607;&#x304B;&#x3001;&#x5148;&#x7269;&#x591C;&#x9593;&#x53D6;&#x5F15;&#x306E;&#x6D41;&#x308C;&#x7D99;&#x7D9A;&#x3067;&#x8CB7;&#x3044;&#xFF0D;&#x65E5;&#x9280;&#x8CB7;&#x3044;&#x30AA;&#x30DA;&#x306B;&#x6CE8;&#x76EE;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-09-12/PXOXUFDWRGG101">&#x7C73;&#x682A;&#x4FA1;&#x6307;&#x6570;&#x5148;&#x7269;&#x304C;&#x4E0A;&#x6607;&#x3001;&#x5BFE;&#x4E2D;&#x95A2;&#x7A0E;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x5EF6;&#x671F;&#x3068;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;&#x30C4;&#x30A4;&#x30FC;&#x30C8;</a>
        </li>
            
    <li id="box-CWjaWQR" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"box","dimensions":{"small_desktop":[[300,250],[1,1]],"large_desktop":[[300,250],[1,1]]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"box-CWjaWQR"}</script>
    </li></ol>
        </div>
                            </div>
                        </aside>
                    </div>
                </article>
            
                        
    <div id="immersive-74vLXyB" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"PXOV496JTSE801","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2019-09-11/PXOV496JTSE801"},"containerId":"immersive-74vLXyB"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"Stefania Spezzati","wssTags":[],"franchise":null,"locale":"ja","id":"PXOV496JTSE801","isPressRelease":false,"primaryCategory":"","categories":["top","exclusive","finance","company"],"primarySite":"cojp","publishedAt":"2019-09-11T23:35:26.122Z","revision":"PXOX7QDWLU6D","seoHeadline":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","slug":"2019-09-11/PXOV496JTSE801","textHeadline":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","theme":"default","topic":"","twitterHandle":"business","twitterText":"物言う投資家ブラムソン氏、バークレイズの「破壊的戦略」を批判","type":"article","url":"/news/articles/2019-09-11/PXOV496JTSE801","canonical":"https://www.bloomberg.co.jp/news/articles/2019-09-11/PXOV496JTSE801","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-67e3fd01f0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20acba35b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-60b90aac74.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-df6d900f21.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-d03e833f9d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-fe719d6eb3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-acf871f09b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-0ac4ebdecf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    