
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2019-06-28T10:23:45.951Z","dateModified":"2019-06-28T10:23:45.951Z","datePublished":"2019-06-28T10:23:45.951Z","description":"ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。","headline":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg","width":1200,"height":630},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01">
        <meta name="description" content="ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。">
        <meta name="iso-8601-publish-date" content="2019-06-28T10:23:45.951Z">
        <meta name="checksum" content="4481fce88774d927e6d3d4ad00773609">
        <meta name="validatedAt" content="2019-06-28T13:33:07.654Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZv2pqszWx6Y/v2/-1x-1.png">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01">
        <meta name="fb:status" content="ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZv2pqszWx6Y/v2/-1x-1.png">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速">
        <meta name="parsely-title" content="ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZv2pqszWx6Y/v2/-1x-1.png">
        <meta name="parsely-pub-date" content="2019-06-28T10:23:45.951Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PTSYJF6JIJUO01">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Paul Gordon","publishedAt":"2019-06-28T10:23:45.951Z","storyId":"PTSYJF6JIJUO01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"currency,economy,top","transporter":"false","refresh":"false","headline":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","slug":"2019-06-28/PTSYJF6JIJUO01","tags":"cojp","siteId":"cojp","resourceType":"article","resourceId":"PTSYJF6JIJUO01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="ユーロ圏の６月のインフレ率は前月比から変わらず。欧州中央銀行（ＥＣＢ）の目標である２％弱の水準を依然大きく下回っている。ただ、コアインフレ率は予想を上回るペースで上昇した。">
        <meta name="sailthru.date" content="2019-06-28T10:23:45.951Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-f95c40b90a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-0e37212504.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/cojp/immersive/immersive-0a3f0bb919.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PTSYJF6JIJUO01", true, "cojp", false, "ja", "PTT0VL6JTSEA");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-BxCrnqA" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-BxCrnqA");
            </script>
            <script class="params" type="application/json">{"pageId":"PTSYJF6JIJUO01","contentId":"PTSYJF6JIJUO01","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-06-28/PTSYJF6JIJUO01"},"containerId":"superburst-BxCrnqA"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-lLmf5AV" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-lLmf5AV");
            </script>
            <script class="params" type="application/json">{"contentId":"PTSYJF6JIJUO01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[320,50],[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-06-28/PTSYJF6JIJUO01"},"containerId":"leaderboard-lLmf5AV"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","url":"https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01","twitterText":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            <article data-story-id="PTSYJF6JIJUO01" data-theme="default" data-type="article">
                <script id="piano-PTSYJF6JIJUO01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-06-28T10:23:45.951Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-PTSYJF6JIJUO01" type="application/json">{"id":"PTSYJF6JIJUO01","contentType":"article","contentTags":[]}</script>
                <script id="page-level-ad-config-PTSYJF6JIJUO01" type="application/json">{"url":"2019-06-28/PTSYJF6JIJUO01","adCode":"japan/news","targeting":{"suid":"PTSYJF6JIJUO01","page":"articlejav","currentResource":"Story|PTSYJF6JIJUO01","ni":["BUSINESS","FIALL","FIASST","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_xojet","biz_wellsfargosept","biz_googlelist","biz_technologykeywords","biz_autocompetitors","biz_trowe","biz_nomurakeywords","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_schwab","biz_fidelity","biz_ibm3","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_fti","biz_singlecountry2","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_facebook1","biz_BMWRecall","biz_junctiondigital","biz_Fidelity_investopedia","biz_masia2","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_morg","biz_morgan1","biz_morgan2","biz_facebookmobkoi","biz_cmcmarketsuk","biz_amex1","biz_amex2","biz_amex3","biz_amex4","biz_amex5","biz_amex6","biz_jpmorganemea","biz_kpmg30voices","biz_mobkoivca","biz_workdayfow","biz_socgenlist","biz_workdayemea19","biz_optum","biz_msftemea19"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速</span></h1>
                
                <address class="lede-text-only__byline">Paul Gordon</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-06-28T10:23:45.951Z" data-type="updated" data-status="do-not-localize">
            2019年6月28日 19:23 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x30E6;&#x30FC;&#x30ED;&#x570F;&#x306E;&#xFF16;&#x6708;&#x306E;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x7387;&#x306F;&#x524D;&#x6708;&#x6BD4;&#x304B;&#x3089;&#x5909;&#x308F;&#x3089;&#x305A;&#x3002;&#x6B27;&#x5DDE;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF08;&#xFF25;&#xFF23;&#xFF22;&#xFF09;&#x306E;&#x76EE;&#x6A19;&#x3067;&#x3042;&#x308B;&#xFF12;&#xFF05;&#x5F31;&#x306E;&#x6C34;&#x6E96;&#x3092;&#x4F9D;&#x7136;&#x5927;&#x304D;&#x304F;&#x4E0B;&#x56DE;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;&#x305F;&#x3060;&#x3001;&#x30B3;&#x30A2;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x7387;&#x306F;&#x4E88;&#x60F3;&#x3092;&#x4E0A;&#x56DE;&#x308B;&#x30DA;&#x30FC;&#x30B9;&#x3067;&#x4E0A;&#x6607;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x6B27;&#x5DDE;&#x9023;&#x5408;&#xFF08;&#xFF25;&#xFF35;&#xFF09;&#x7D71;&#x8A08;&#x5C40;&#xFF08;&#x30E6;&#x30FC;&#x30ED;&#x30B9;&#x30BF;&#x30C3;&#x30C8;&#xFF09;&#x304C;&#x767A;&#x8868;&#x3057;&#x305F;&#xFF16;&#x6708;&#x306E;&#x30E6;&#x30FC;&#x30ED;&#x570F;&#x6D88;&#x8CBB;&#x8005;&#x7269;&#x4FA1;&#x6307;&#x6570;&#xFF08;&#xFF23;&#xFF30;&#xFF29;&#xFF09;&#x901F;&#x5831;&#x5024;&#x306F;&#x524D;&#x5E74;&#x540C;&#x6708;&#x6BD4;1.2&#xFF05;&#x4E0A;&#x6607;&#x3002;&#x5E02;&#x5834;&#x4E88;&#x60F3;&#x306B;&#x4E00;&#x81F4;&#x3057;&#x305F;&#x3002;&#x98DF;&#x6599;&#x54C1;&#x3084;&#x30A8;&#x30CD;&#x30EB;&#x30AE;&#x30FC;&#x306A;&#x3069;&#x5909;&#x52D5;&#x306E;&#x6FC0;&#x3057;&#x3044;&#x9805;&#x76EE;&#x3092;&#x9664;&#x3044;&#x305F;&#x30B3;&#x30A2;&#xFF23;&#xFF30;&#xFF29;&#x306E;&#x4E0A;&#x6607;&#x7387;&#x306F;1.1&#xFF05;&#x306B;&#x52A0;&#x901F;&#x3002;&#x524D;&#x6708;&#x306E;&#x30B3;&#x30A2;&#xFF23;&#xFF30;&#xFF29;&#x306F;0.8&#xFF05;&#x4E0A;&#x6607;&#x3001;&#x5E02;&#x5834;&#x4E88;&#x60F3;&#x3067;&#x306F;1.0&#xFF05;&#x4E0A;&#x6607;&#x3060;&#x3063;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><figure data-type="image" data-id="339664518" data-image-type="chart" data-image-size="full" data-align="center" style="max-width: 1200px;" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-339664518" class="lazy-img"><style>#lazy-img-339664518:before{padding-top:56.25%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZv2pqszWx6Y/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/60x-1.png" alt="Euro-area inflation was unchanged well below the ECB&#x2019;s goal in June" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZv2pqszWx6Y/v2/pidjEfPlU1QWZop3vfGKsrX.ke8XuWirGYh1PKgEw44kE/-1x-1.png" class="lazy-img__image" data-img-type="chart"></div></div></figure><p>&#x539F;&#x984C;&#xFF1A;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2019-06-28/euro-zone-inflation-holds-at-1-2-as-ecb-prepares-more-stimulus" title="Euro-Zone Inflation Holds at 1.2% as ECB Prepares More Stimulus" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PTSX5Y6KLVR4">Euro-Zone Inflation Holds at 1.2% as ECB Prepares More Stimulus</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-jp-ts-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-PTSYJF6JIJUO01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01"}</script>
        <div id="taboola-below-article-thumbnails-PTSYJF6JIJUO01" class="taboola"></div>
        <div id="taboola-below-article-text-links-PTSYJF6JIJUO01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-R0fUBHv" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PTSYJF6JIJUO01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]],"mobile":[[320,50],[300,250],[5,16],[5,5],[5,4],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-06-28/PTSYJF6JIJUO01"},"containerId":"box-R0fUBHv"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-06-27/PTQC036K50Y501">&#x7C73;&#x4E2D;&#x6469;&#x64E6;&#x6FC0;&#x5316;&#x306B;&#x61F8;&#x5FF5;&#x76F8;&#x6B21;&#x3050;&#x3001;&#x6A5F;&#x80FD;&#x4E0D;&#x5168;&#x306E;&#xFF37;&#xFF34;&#xFF2F;&#x6539;&#x9769;&#x3067;&#x4E00;&#x81F4;&#xFF0D;&#xFF27;20  (&#xFF12;)</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSB3H6JIJUO01">&#x65E5;&#x7C73;&#x540C;&#x76DF;&#x300C;&#x6DF1;&#x5316;&#x30FB;&#x62E1;&#x5927;&#x300D;&#x306E;&#x610F;&#x601D;&#x78BA;&#x8A8D;&#xFF0D;&#x5B89;&#x4FDD;&#x898B;&#x76F4;&#x3057;&#x8AD6;&#x300C;&#x4E00;&#x5207;&#x306A;&#x3044;&#x300D;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTT75J6JTSE901">&#x7C73;&#x500B;&#x4EBA;&#x6D88;&#x8CBB;&#x652F;&#x51FA;&#xFF1A;&#x30B3;&#x30A2;&#x4FA1;&#x683C;&#x6307;&#x6570;&#x304C;&#x524D;&#x5E74;&#x6BD4;1.6&#xFF05;&#x5897;&#xFF0D;&#x4E88;&#x60F3;&#x4E0A;&#x56DE;&#x308B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSVGC6JIJUY01">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x3001;&#x697D;&#x89B3;&#x3068;&#x95A2;&#x7A0E;&#x8B66;&#x544A;&#x7E54;&#x308A;&#x6DF7;&#x305C;&#x308B;&#xFF0D;&#x5BFE;&#x4E2D;&#x8CBF;&#x6613;&#x4EA4;&#x6E09;&#x5DE1;&#x308A;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-06-27/PTS4276K50XS01">&#x65E5;&#x672C;&#x682A;&#x306F;&#x5C0F;&#x53CD;&#x843D;&#x3001;&#x7C73;&#x4E2D;&#x6469;&#x64E6;&#x306E;&#x904E;&#x5EA6;&#x306A;&#x9032;&#x5C55;&#x671F;&#x5F85;&#x304C;&#x5F8C;&#x9000;&#xFF0D;&#x8F38;&#x51FA;&#x3084;&#x77F3;&#x6CB9;&#x5B89;&#x3044;</a>
        </li>
            
    <li id="box-ZFcXbDq" class="recirc__list-item recirc__list-item-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PTSYJF6JIJUO01","position":"box","dimensions":{"small_desktop":[[300,250],[1,1]],"large_desktop":[[300,250],[1,1]]},"positionIncrement":2,"targeting":{"position":"box2","positionIncrement":2,"url":"/news/articles/2019-06-28/PTSYJF6JIJUO01"},"containerId":"box-ZFcXbDq"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="immersive-SXcIhAJ" class="immersive page-ad" data-position="immersive">
        <script class="params" type="application/json">{"contentId":"PTSYJF6JIJUO01","position":"immersive","dimensions":{"large_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"small_desktop":[[970,250],[728,90],[5,16],[5,5],[5,4],[1,1]],"tablet":[[728,90],[5,16],[5,5],[5,4],[1,1]]},"type":"Cojp Immersive","positionIncrement":1,"targeting":{"position":"immersive1","positionIncrement":1,"url":"/news/articles/2019-06-28/PTSYJF6JIJUO01"},"containerId":"immersive-SXcIhAJ"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"Paul Gordon","wssTags":[],"franchise":null,"locale":"ja","id":"PTSYJF6JIJUO01","isPressRelease":false,"primaryCategory":"","categories":["currency","economy","top"],"primarySite":"cojp","publishedAt":"2019-06-28T10:23:45.951Z","revision":"PTT0VL6JTSEA","seoHeadline":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","slug":"2019-06-28/PTSYJF6JIJUO01","textHeadline":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","theme":"default","topic":"","twitterHandle":"business","twitterText":"ユーロ圏の６月インフレ率は前月から変わらず、コアは1.1％に加速","type":"article","url":"/news/articles/2019-06-28/PTSYJF6JIJUO01","canonical":"https://www.bloomberg.co.jp/news/articles/2019-06-28/PTSYJF6JIJUO01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-916f317cbd.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20acba35b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-38bbd9a23f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-9ee269dad8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-dba3fc23e3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-fe719d6eb3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-0ac4ebdecf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    