
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2019-05-17T02:28:38.629Z","dateModified":"2019-05-17T02:28:38.622Z","datePublished":"2019-05-17T02:28:38.629Z","description":"トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。","headline":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg","width":1200,"height":630},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01">
        <meta name="description" content="トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。">
        <meta name="iso-8601-publish-date" content="2019-05-17T02:28:38.629Z">
        <meta name="checksum" content="1eba593b1a1c344f3360ed87887b53bc">
        <meta name="validatedAt" content="2019-05-17T03:40:29.813Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixB1_yP1777M/v0/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01">
        <meta name="fb:status" content="トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixB1_yP1777M/v0/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか">
        <meta name="parsely-title" content="日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixB1_yP1777M/v0/1200x800.jpg">
        <meta name="parsely-pub-date" content="2019-05-17T02:28:38.629Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PRMGE46JIJUO01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Nikos Chrysoloras、Bryce Baschuk","publishedAt":"2019-05-17T02:28:38.629Z","storyId":"PRMGE46JIJUO01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":null,"attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"top,currency,commodity","transporter":"false","refresh":"false","headline":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","slug":"2019-05-17/PRMGE46JIJUO01","tags":"cojp","siteId":"cojp","resourceType":"article","resourceId":"PRMGE46JIJUO01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="トランプ米大統領が自動車輸入関税の発動を先送りする見通しが明らかになり、日本や欧州の自動車メーカーの間にはいったん安堵（あんど）感が広がった。だが、安心するのはまだ早いかもしれない。">
        <meta name="sailthru.date" content="2019-05-17T02:28:38.629Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-f95c40b90a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-0e37212504.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PRMGE46JIJUO01", true, "cojp", false, "ja", "PRMMVQ6K50XS");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-usaVlsy" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-usaVlsy");
            </script>
            <script class="params" type="application/json">{"pageId":"PRMGE46JIJUO01","contentId":"PRMGE46JIJUO01","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"superburst-usaVlsy"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-alg4WAQ" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-alg4WAQ");
            </script>
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"leaderboard-alg4WAQ"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","url":"https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01","twitterText":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            <article data-story-id="PRMGE46JIJUO01" data-theme="default" data-type="article">
                <script id="piano-PRMGE46JIJUO01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-05-17T02:28:38.629Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-PRMGE46JIJUO01" type="application/json">{"id":"PRMGE46JIJUO01","contentType":"article","contentTags":[]}</script>
                <script id="page-level-ad-config-PRMGE46JIJUO01" type="application/json">{"url":"2019-05-17/PRMGE46JIJUO01","adCode":"japan/news","targeting":{"suid":"PRMGE46JIJUO01","page":"articlejav","currentResource":"Story|PRMGE46JIJUO01","ni":["ASIA","AUT","AUTOMOTIVE","BUSINESS","CMD","FRX","MARKETS","TAX","TRN"],"tagr":[],"kwl":["biz_xojet","biz_wellsfargosept","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_autocompetitors","biz_trowe","biz_nomurakeywords","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_schwab","biz_fidelity","biz_ibm3","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_generic","biz_fti","biz_lexus1","biz_brandusa","biz_singlecountry","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_att2","biz_att7","biz_facebook1","biz_mulberry","biz_msft","biz_BMWRecall","biz_junctiondigital","biz_Fidelity_investopedia","biz_workdayusa","biz_masia2","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_morg","biz_morgan1","biz_morgan2","biz_facebookmobkoi","biz_cmcmarketsuk","biz_amex1","biz_amex2","biz_amex3","biz_amex4","biz_amex5","biz_amex6","biz_jpmorganemea","biz_kpmg30voices","biz_att","biz_mobkoivca","biz_workdayfow","biz_socgenlist","biz_workdayemea19","biz_msftemea19"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか</span></h1>
                
                <address class="lede-text-only__byline">Nikos Chrysoloras、Bryce Baschuk</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-05-17T02:28:38.629Z" data-type="updated" data-status="do-not-localize">
            2019年5月17日 11:28 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                トランプ政権は日ＥＵに対米輸出制限を求める案を検討中
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                対中国の場合のように交渉中でも関税を発動する可能性も
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x304C;&#x81EA;&#x52D5;&#x8ECA;&#x8F38;&#x5165;&#x95A2;&#x7A0E;&#x306E;&#x767A;&#x52D5;&#x3092;&#x5148;&#x9001;&#x308A;&#x3059;&#x308B;&#x898B;&#x901A;&#x3057;&#x304C;&#x660E;&#x3089;&#x304B;&#x306B;&#x306A;&#x308A;&#x3001;&#x65E5;&#x672C;&#x3084;&#x6B27;&#x5DDE;&#x306E;&#x81EA;&#x52D5;&#x8ECA;&#x30E1;&#x30FC;&#x30AB;&#x30FC;&#x306E;&#x9593;&#x306B;&#x306F;&#x3044;&#x3063;&#x305F;&#x3093;&#x5B89;&#x5835;&#xFF08;&#x3042;&#x3093;&#x3069;&#xFF09;&#x611F;&#x304C;&#x5E83;&#x304C;&#x3063;&#x305F;&#x3002;&#x3060;&#x304C;&#x3001;&#x5B89;&#x5FC3;&#x3059;&#x308B;&#x306E;&#x306F;&#x307E;&#x3060;&#x65E9;&#x3044;&#x304B;&#x3082;&#x3057;&#x308C;&#x306A;&#x3044;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>&#x3000;&#x3000;&#x30D6;&#x30EB;&#x30FC;&#x30E0;&#x30D0;&#x30FC;&#x30B0;&#x304C;&#x95B2;&#x89A7;&#x3057;&#x305F;&#x5927;&#x7D71;&#x9818;&#x4EE4;&#x306E;&#x8349;&#x6848;&#x306B;&#x3088;&#x308C;&#x3070;&#x3001;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x653F;&#x6A29;&#x306F;&#x65E5;&#x672C;&#x3068;&#x6B27;&#x5DDE;&#x9023;&#x5408;&#xFF08;&#xFF25;&#xFF35;&#xFF09;&#x304B;&#x3089;&#x306E;&#x81EA;&#x52D5;&#x8ECA;&#x30FB;&#x540C;&#x90E8;&#x54C1;&#x8F38;&#x5165;&#x306B;&#x95A2;&#x3057;&#x3001;&#x5BFE;&#x7C73;&#x8F38;&#x51FA;&#x3092;&#x300C;&#x5236;&#x9650;&#x306A;&#x3044;&#x3057;&#x898F;&#x5236;&#x300D;&#x3059;&#x308B;&#x3053;&#x3068;&#x306B;&#x5FDC;&#x3058;&#x308B;&#x3088;&#x3046;&#x65E5;&#x672C;&#x3068;&#xFF25;&#xFF35;&#x306B;&#x6C42;&#x3081;&#x3066;180&#x65E5;&#x9593;&#x306E;&#x7336;&#x4E88;&#x3092;&#x4E0E;&#x3048;&#x308B;&#x6848;&#x3092;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-05-15/PRKFBV6KLVR401" title="&#x7C73;&#x56FD;&#x6848;&#x3001;&#x65E5;&#xFF25;&#xFF35;&#x306B;180&#x65E5;&#x306E;&#x7336;&#x4E88;&#xFF0D;&#x81EA;&#x52D5;&#x8ECA;&#x8F38;&#x51FA;&#x300C;&#x5236;&#x9650;&#x30FB;&#x898F;&#x5236;&#x300D;&#x8981;&#x6C42;&#x3082; (3)" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PRL2806KLVR4">&#x691C;&#x8A0E;</a>&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x554F;&#x984C;&#x306A;&#x306E;&#x306F;&#x3001;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306E;&#x8A08;&#x753B;&#x304C;&#x81EA;&#x52D5;&#x8ECA;&#x8F38;&#x5165;&#x3092;&#x7C73;&#x56FD;&#x5BB6;&#x5B89;&#x5168;&#x4FDD;&#x969C;&#x3078;&#x306E;&#x8105;&#x5A01;&#x3060;&#x3068;&#x7D50;&#x8AD6;&#x4ED8;&#x3051;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x3068;&#x3001;&#x95A2;&#x7A0E;&#x8CE6;&#x8AB2;&#x3092;&#x7336;&#x4E88;&#x3059;&#x308B;&#x4EE3;&#x308F;&#x308A;&#x306B;&#x6C42;&#x3081;&#x3066;&#x3044;&#x308B;&#x8F38;&#x51FA;&#x5236;&#x9650;&#x63AA;&#x7F6E;&#x304C;&#x53D7;&#x3051;&#x5165;&#x308C;&#x3089;&#x308C;&#x308B;&#x306E;&#x306F;&#x96E3;&#x3057;&#x305D;&#x3046;&#x306A;&#x3053;&#x3068;&#x3060;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><figure data-type="image" data-id="337762368" data-image-type="photo" data-image-size="half" data-align="right" class="figure-expandable"><div class="image" tabindex="0" role="button" aria-label="Open image in viewer"><div id="lazy-img-337762368" class="lazy-img"><style>#lazy-img-337762368:before{padding-top:66.64999999999999%;}</style><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3BsnYn7T32w/v0/60x-1.jpg" alt="President Trump Delivers Remarks On Modernizing Immigration System " data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3BsnYn7T32w/v0/-1x-1.jpg" class="lazy-img__image" data-img-type="image"></div></div><figcaption><div class="news-figure-caption-text caption"><p>&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#xFF08;&#xFF15;&#x6708;16&#x65E5;&#xFF09;</p></div><div class="news-figure-credit credit">Photographer: Andrew Harrer/Bloomberg</div></figcaption></figure><p>&#x3000;&#x3000;&#x4E16;&#x754C;&#x8CBF;&#x6613;&#x6A5F;&#x95A2;&#xFF08;&#xFF37;&#xFF34;&#xFF2F;&#xFF09;&#x306E;&#x30EB;&#x30FC;&#x30EB;&#x306F;&#x8F38;&#x51FA;&#x81EA;&#x4E3B;&#x898F;&#x5236;&#x3092;&#x7981;&#x3058;&#x3066;&#x304A;&#x308A;&#x3001;&#xFF25;&#xFF35;&#x305D;&#x3057;&#x3066;&#x7279;&#x306B;&#x30D5;&#x30E9;&#x30F3;&#x30B9;&#x306A;&#x3069;&#x306E;&#x52A0;&#x76DF;&#x56FD;&#x306F;&#x3001;&#x56FD;&#x969B;&#x30EB;&#x30FC;&#x30EB;&#x306B;&#x5247;&#x3063;&#x305F;&#x79E9;&#x5E8F;&#x3068;&#xFF37;&#xFF34;&#xFF2F;&#x30EB;&#x30FC;&#x30EB;&#x306B;&#x53CD;&#x3059;&#x308B;&#x7C73;&#x56FD;&#x3068;&#x306E;&#x53D6;&#x5F15;&#x306B;&#x306F;&#x4E00;&#x5207;&#x53CD;&#x5BFE;&#x3059;&#x308B;&#x3068;&#x8868;&#x660E;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        
        <div id="outstream-video-1-PRMGE46JIJUO01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"outstream-video-1-PRMGE46JIJUO01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <div id="box-vyDXC4s" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"box","dimensions":{"mobile":[[300,250],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"box-vyDXC4s"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x30D3;&#x30B8;&#x30CD;&#x30B9;&#x30E8;&#x30FC;&#x30ED;&#x30C3;&#x30D1;&#xFF08;&#x6B27;&#x5DDE;&#x7D4C;&#x55B6;&#x8005;&#x9023;&#x76DF;&#xFF09;&#x306E;&#x56FD;&#x969B;&#x95A2;&#x4FC2;&#x62C5;&#x5F53;&#x30C7;&#x30A3;&#x30EC;&#x30AF;&#x30BF;&#x30FC;&#x3001;&#x30EB;&#x30A4;&#x30B6;&#x30FB;&#x30B5;&#x30F3;&#x30C8;&#x30B9;&#x6C0F;&#x306F;&#x300C;&#xFF25;&#xFF35;&#x304C;&#x5272;&#x5F53;&#x67A0;&#x306A;&#x3069;&#x6570;&#x91CF;&#x898F;&#x5236;&#x3092;&#x53D7;&#x3051;&#x5165;&#x308C;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x306F;&#x6975;&#x3081;&#x3066;&#x4F4E;&#x3044;&#x300D;&#x3068;&#x3057;&#x3001;&#x300C;&#xFF37;&#xFF34;&#xFF2F;&#x306B;&#x304B;&#x306A;&#x308A;&#x306E;&#x5727;&#x529B;&#x304C;&#x304B;&#x304B;&#x3063;&#x3066;&#x3044;&#x308B;&#x73FE;&#x72B6;&#x3067;&#x3001;&#x6570;&#x91CF;&#x898F;&#x5236;&#x3092;&#x53D7;&#x3051;&#x5165;&#x308C;&#x308C;&#x3070;&#xFF37;&#xFF34;&#xFF2F;&#x4F53;&#x5236;&#x306B;&#x8FFD;&#x3044;&#x6253;&#x3061;&#x3092;&#x304B;&#x3051;&#x308B;&#x3053;&#x3068;&#x306B;&#x306A;&#x308B;&#x305F;&#x3081;&#x3001;&#xFF25;&#xFF35;&#x3068;&#x3057;&#x3066;&#x306F;&#x305D;&#x306E;&#x8CAC;&#x4EFB;&#x3092;&#x8CA0;&#x3044;&#x305F;&#x304F;&#x306A;&#x3044;&#x3060;&#x308D;&#x3046;&#x300D;&#x3068;&#x8AAC;&#x660E;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div>
        <div id="outstream-video-2-PRMGE46JIJUO01" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"outstream-video-2-PRMGE46JIJUO01"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#xFF25;&#xFF35;&#x306E;&#x884C;&#x653F;&#x57F7;&#x884C;&#x6A5F;&#x95A2;&#x3001;&#x6B27;&#x5DDE;&#x59D4;&#x54E1;&#x4F1A;&#x306F;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306E;&#x6C7A;&#x5B9A;&#x304C;&#x516C;&#x8868;&#x3055;&#x308C;&#x308B;&#x307E;&#x3067;&#x306F;&#x30B3;&#x30E1;&#x30F3;&#x30C8;&#x3092;&#x63A7;&#x3048;&#x308B;&#x3068;&#x3057;&#x305F;&#x3002;</p><p>&#x3000;&#x3000;&#x6628;&#x5E74;&#x306E;&#x7C73;&#x9244;&#x92FC;&#x30FB;&#x30A2;&#x30EB;&#x30DF;&#x30CB;&#x30A6;&#x30E0;&#x95A2;&#x7A0E;&#x3092;&#x5DE1;&#x308B;&#x7C73;&#x6B27;&#x5BFE;&#x7ACB;&#x306E;&#x969B;&#x306B;&#x306F;&#x3001;&#x95A2;&#x7A0E;&#x5272;&#x5F53;&#x67A0;&#x3067;&#x3042;&#x308B;&#x306A;&#x3089;&#x3070;&#x5BB9;&#x8A8D;&#x53EF;&#x80FD;&#x3068;&#x3059;&#x308B;&#x59FF;&#x52E2;&#x3092;&#xFF25;&#xFF35;&#x304C;&#x793A;&#x5506;&#x3057;&#x305F;&#x304C;&#x3001;&#x7D50;&#x5C40;&#x6298;&#x308A;&#x5408;&#x3046;&#x3053;&#x3068;&#x304C;&#x3067;&#x304D;&#x305A;&#x3001;&#x7C73;&#x56FD;&#x306F;&#x95A2;&#x7A0E;&#x8CE6;&#x8AB2;&#x306B;&#x8E0F;&#x307F;&#x5207;&#x3063;&#x305F;&#x3002;&#x5F53;&#x6642;&#x3068;&#x306E;&#x9055;&#x3044;&#x306F;&#x3001;&#x7C73;&#x56FD;&#x3068;&#xFF25;&#xFF35;&#x304C;&#x73FE;&#x5728;&#x3001;&#x5DE5;&#x696D;&#x88FD;&#x54C1;&#x306E;&#x95A2;&#x7A0E;&#x5F15;&#x304D;&#x4E0B;&#x3052;&#x306B;&#x5411;&#x3051;&#x6B63;&#x5F0F;&#x306B;&#x4EA4;&#x6E09;&#x3092;&#x9032;&#x3081;&#x3066;&#x304A;&#x308A;&#x3001;&#x53CC;&#x65B9;&#x3068;&#x3082;&#x5354;&#x8B70;&#x304C;&#x7D9A;&#x3044;&#x3066;&#x3044;&#x308B;&#x9593;&#x306F;&#x8FFD;&#x52A0;&#x95A2;&#x7A0E;&#x3092;&#x5C0E;&#x5165;&#x3057;&#x306A;&#x3044;&#x3068;&#x3057;&#x3066;&#x3044;&#x308B;&#x70B9;&#x3060;&#x3002;</p>
        <div id="desktop-in-article-1-PRMGE46JIJUO01" class="page-ad" data-position="desktop-in-article">
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"desktop-in-article1","dimensions":{"large_desktop":[[5,21]],"small_desktop":[[5,21]]},"type":"Desktop in article Native Ad","targeting":{"position":"desktop-in-article1","url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"desktop-in-article-1-PRMGE46JIJUO01"}</script>
            <div class="desktop-in-article-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x3057;&#x304B;&#x3057;&#x3001;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306F;&#x4E2D;&#x56FD;&#x3068;&#x306E;&#x8CBF;&#x6613;&#x4EA4;&#x6E09;&#x304C;&#x7D9A;&#x3044;&#x3066;&#x3044;&#x308B;&#x4E2D;&#x3067;&#x3082;&#x5BFE;&#x4E2D;&#x8FFD;&#x52A0;&#x95A2;&#x7A0E;&#x306E;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x3092;&#x305F;&#x3081;&#x3089;&#x3046;&#x3053;&#x3068;&#x306F;&#x306A;&#x304B;&#x3063;&#x305F;&#x3002;&#x307E;&#x305F;&#x5927;&#x7D71;&#x9818;&#x306F;&#x6628;&#x5E74;&#x3001;&#xFF25;&#xFF35;&#x306B;&#x3064;&#x3044;&#x3066;&#x3082;&#x300C;&#x4E2D;&#x56FD;&#x3068;&#x307B;&#x3068;&#x3093;&#x3069;&#x5909;&#x308F;&#x3089;&#x306A;&#x3044;&#x304F;&#x3089;&#x3044;&#x60AA;&#x3044;&#x300D;&#x3068;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2018-08-31/PEBJR96VDKHT01" title="&#x95A2;&#x9023;&#x8A18;&#x4E8B;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PEBPUD6JIJUQ">&#x767A;&#x8A00;</a>&#x3057;&#x3066;&#x3044;&#x308B;&#x3053;&#x3068;&#x304B;&#x3089;&#x3001;&#x6B27;&#x5DDE;&#x306E;&#x540C;&#x76DF;&#x56FD;&#x3092;&#x7279;&#x5225;&#x6271;&#x3044;&#x3059;&#x308B;&#x3068;&#x3044;&#x3046;&#x4FDD;&#x8A3C;&#x306F;&#x306A;&#x3044;&#x3002;</p><p>&#x3000;&#x3000;&#x4EA4;&#x6E09;&#x4E2D;&#x306F;&#x8CBF;&#x6613;&#x6469;&#x64E6;&#x3092;&#x30A8;&#x30B9;&#x30AB;&#x30EC;&#x30FC;&#x30C8;&#x3055;&#x305B;&#x306A;&#x3044;&#x3068;&#x7C73;&#x56FD;&#x3068;&#x5408;&#x610F;&#x3092;&#x4EA4;&#x308F;&#x3057;&#x3066;&#x3044;&#x308B;&#x306E;&#x306F;&#x65E5;&#x672C;&#x3082;&#x540C;&#x3058;&#x3060;&#x3002;&#x83C5;&#x7FA9;&#x5049;&#x5B98;&#x623F;&#x9577;&#x5B98;&#x306F;16&#x65E5;&#x306E;&#x5B9A;&#x4F8B;&#x4F1A;&#x898B;&#x3067;&#x3001;&#x300C;&#x6628;&#x5E74;&#xFF19;&#x6708;&#x306E;&#x65E5;&#x7C73;&#x9996;&#x8133;&#x4F1A;&#x8AC7;&#x3067;&#x3001;&#x8CBF;&#x6613;&#x4EA4;&#x6E09;&#x306E;&#x5354;&#x8B70;&#x304C;&#x884C;&#x308F;&#x308C;&#x3066;&#x3044;&#x308B;&#x9593;&#x306F;&#x5171;&#x540C;&#x58F0;&#x660E;&#x306E;&#x7CBE;&#x795E;&#x306B;&#x53CD;&#x3059;&#x308B;&#x884C;&#x52D5;&#x3092;&#x53D6;&#x3089;&#x305A;&#x3001;&#x81EA;&#x52D5;&#x8ECA;&#x304A;&#x3088;&#x3073;&#x305D;&#x306E;&#x90E8;&#x54C1;&#x306B;&#x3064;&#x3044;&#x3066;&#x8FFD;&#x52A0;&#x95A2;&#x7A0E;&#x304C;&#x8AB2;&#x3055;&#x308C;&#x308B;&#x3053;&#x3068;&#x306F;&#x306A;&#x3044;&#x3068;&#x76F4;&#x63A5;&#x78BA;&#x8A8D;&#x3057;&#x3066;&#x3044;&#x308B;&#x300D;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;</p>
        <div id="in-article-1-PRMGE46JIJUO01" class="page-ad bb-mobile bb-tablet" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"in-article1","dimensions":{"mobile":[[5,19],[300,250],[1,1]],"tablet":[[5,19],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article1","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"in-article-1-PRMGE46JIJUO01"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p>&#x3000;&#x3000;&#x8302;&#x6728;&#x654F;&#x5145;&#x7D4C;&#x6E08;&#x518D;&#x751F;&#x76F8;&#x306F;17&#x65E5;&#x306E;&#x8A18;&#x8005;&#x4F1A;&#x898B;&#x3067;&#x3001;&#x7C73;&#x56FD;&#x304C;&#x81EA;&#x52D5;&#x8ECA;&#x306E;&#x8F38;&#x51FA;&#x5236;&#x9650;&#x3092;&#x65E5;&#x672C;&#x306B;&#x6C42;&#x3081;&#x308B;&#x3053;&#x3068;&#x306F;&#x306A;&#x3044;&#x3068;&#x30E9;&#x30A4;&#x30C8;&#x30CF;&#x30A4;&#x30B6;&#x30FC;&#x7C73;&#x901A;&#x5546;&#x4EE3;&#x8868;&#x90E8;&#xFF08;&#xFF35;&#xFF33;&#xFF34;&#xFF32;&#xFF09;&#x4EE3;&#x8868;&#x306B;&#x78BA;&#x8A8D;&#x3057;&#x305F;&#x3053;&#x3068;&#x3092;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMIK16JTSEB01" title="&#x8302;&#x6728;&#x518D;&#x751F;&#x76F8;&#x3001;&#x7C73;&#x5074;&#x304B;&#x3089;&#x65E5;&#x672C;&#x306B;&#x81EA;&#x52D5;&#x8ECA;&#x8F38;&#x51FA;&#x5236;&#x9650;&#x6C42;&#x3081;&#x305A;&#x3068;&#x78BA;&#x8A8D;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PRMJ6P6JIJUP">&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x305F;</a>&#x3002;</p><figure data-type="image" data-id="337462304" data-image-type="chart" data-image-size="full" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v2/charts/eee5ef3265db4faab42087f3426c8b88.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title" id="blow-to-the-sector">Blow to the Sector</h3>
                    <p class="chart__subtitle">Germany is the EU country with car manufacturing sectors most exposed to direct demand from the U.S.</p>
                    <div class="chart__container" style="min-height: 45.95%;" data-src="https://www.bloomberg.com/toaster/v2/charts/eee5ef3265db4faab42087f3426c8b88.html?brand=cojp&amp;webTheme=default&amp;web=true&amp;hideTitles=true" data-toaster-id="337462304"></div>
                    <p class="chart__source">Source: World Input Output Database (2014), Bloomberg Economics</p>
                    <p class="chart__footnote"></p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iHHb9ZP2tz_0/v0/-1x-1.png">
                </noscript>
            </div>
        </figure><p>&#x539F;&#x984C;&#xFF1A;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2019-05-16/eu-japan-reprieve-from-trump-s-auto-tariffs-may-be-short-lived" title="EU, Japan Reprieve From Trump Car Tariffs May Be Short-Lived (3)" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PRLO68SYF01S">EU, Japan Reprieve From Trump Car Tariffs May Be Short-Lived (3)</a>&#xFF08;&#x629C;&#x7C8B;&#xFF09;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-PRMGE46JIJUO01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMGE46JIJUO01"}</script>
        <div id="taboola-below-article-thumbnails-PRMGE46JIJUO01" class="taboola"></div>
        <div id="taboola-below-article-text-links-PRMGE46JIJUO01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-PFpH9pr" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"box-PFpH9pr"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <h2 class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h2>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-05-16/PRM8LH6TTDS001">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306E;&#x30D5;&#x30A1;&#x30FC;&#x30A6;&#x30A7;&#x30A4;&#x6392;&#x9664;&#x3001;&#x4E2D;&#x56FD;&#x53F0;&#x982D;&#x963B;&#x6B62;&#x306E;&#x975E;&#x5E38;&#x624B;&#x6BB5;&#x304B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-05-16/PRMCAX6KLVRE01">&#x91CE;&#x6751;&#x306E;&#x4E2D;&#x5357;&#x7C73;&#x6295;&#x8CC7;&#x9280;&#x306F;&#x518D;&#x7DE8;&#x306E;&#x5BFE;&#x8C61;&#x5916;&#x3001;&#x50B5;&#x5238;&#x30C8;&#x30EC;&#x30FC;&#x30C0;&#x30FC;&#x306F;&#x524A;&#x6E1B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-05-16/PRKW6Z6JTSEA01">&#xFF27;&#xFF24;&#xFF30;&#x5E74;&#x7387;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#xFF12;&#xFF05;&#x306A;&#x3089;&#x6D88;&#x8CBB;&#x5897;&#x7A0E;&#x306F;&#x5EF6;&#x671F;&#x306E;&#x53EF;&#x80FD;&#x6027;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-05-16/PRMCMI6JTSEG01">&#x65E5;&#x672C;&#x682A;&#x306F;&#x5927;&#x5E45;&#x53CD;&#x767A;&#x3001;&#x7C73;&#x666F;&#x6C17;&#x5805;&#x8ABF;&#x3068;&#x30CF;&#x30A4;&#x30C6;&#x30AF;&#x597D;&#x6C7A;&#x7B97;&#x30FC;&#x96FB;&#x6A5F;&#x3084;&#x77F3;&#x6CB9;&#x95A2;&#x9023;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-05-17/PRMKBG6S972901">&#x5897;&#x7A0E;&#x5EF6;&#x671F;&#x306E;&#x5E03;&#x77F3;&#x304B;&#x3001;&#x61B6;&#x6E2C;&#x547C;&#x3076;&#x9996;&#x76F8;&#x30FB;&#x30A8;&#x30B3;&#x30CE;&#x30DF;&#x30B9;&#x30C8;&#x61C7;&#x8AC7;&#xFF0D;&#x904E;&#x53BB;&#xFF12;&#x56DE;&#x3082;</a>
        </li>
            
    <li id="trendingnow-mKORcku" class="recirc__list-item recirc__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"trendingnow-mKORcku"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="native-paRO28F" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"PRMGE46JIJUO01","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/news/articles/2019-05-17/PRMGE46JIJUO01"},"containerId":"native-paRO28F"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"Nikos Chrysoloras、Bryce Baschuk","wssTags":[],"franchise":null,"locale":"ja","id":"PRMGE46JIJUO01","isPressRelease":false,"primaryCategory":"","categories":["top","currency","commodity"],"primarySite":"cojp","publishedAt":"2019-05-17T02:28:38.629Z","revision":"PRMMVQ6K50XS","seoHeadline":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","slug":"2019-05-17/PRMGE46JIJUO01","textHeadline":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","theme":"default","topic":"","twitterHandle":"business","twitterText":"日本とＥＵ、米が自動車関税猶予でもぬか喜びに終わるか","type":"article","url":"/news/articles/2019-05-17/PRMGE46JIJUO01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-a56a4f1c7a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20acba35b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-38bbd9a23f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-9ee269dad8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-dba3fc23e3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-12e2474ddb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-18e2cfef4e.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-0ac4ebdecf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    