
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2019-04-11T21:43:16.313Z","dateModified":"2019-04-11T21:43:16.313Z","datePublished":"2019-04-11T21:43:16.313Z","description":"内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。","headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg","width":1200,"height":630},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>【今朝の５本】仕事始めに読んでおきたい厳選ニュース - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401">
        <meta name="description" content="内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="iso-8601-publish-date" content="2019-04-11T21:43:16.313Z">
        <meta name="checksum" content="4f14678afdc8fc59f4d114962040acfb">
        <meta name="validatedAt" content="2019-04-11T22:25:06.163Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401">
        <meta name="fb:status" content="内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="parsely-title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2019-04-11T21:43:16.313Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Brexit,Well Spent,Personal Finance,Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PPSUMU6TTDS401">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"千葉 茂","publishedAt":"2019-04-11T21:43:16.313Z","storyId":"PPSUMU6TTDS401","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Brexit","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"finance,top","transporter":"false","refresh":"false","headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-04-11/PPSUMU6TTDS401","tags":"Brexit,Well Spent,Personal Finance,cojp","siteId":"cojp","resourceType":"article","resourceId":"PPSUMU6TTDS401"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="Brexit,Well Spent,Personal Finance,cojp">
        <meta name="keywords" content="Brexit,Well Spent,Personal Finance,cojp">
        <meta name="sailthru.description" content="内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ容疑者が７年間かくまわれていたエクアドル駐英大使館を追われ、英当局に逮捕されました。米司法省が直ちに起訴。身柄が米国に移された場合、モラー特別検察官の捜査終了で下火になりつつあるロシア疑惑が新たな展開を迎えるかもしれません。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="sailthru.date" content="2019-04-11T21:43:16.313Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.2.2/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-f95c40b90a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-162b4d3bec.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-0e37212504.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-3a7106c9e9.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-15fa114059.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/skiplink/skiplink-a534a92aa2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">コンテンツにスキップする</a>
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PPSUMU6TTDS401", true, "cojp", false, "ja", "PPTGC46KLVR5");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-xbm5NOJ" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-xbm5NOJ");
            </script>
            <script class="params" type="application/json">{"pageId":"PPSUMU6TTDS401","contentId":"PPSUMU6TTDS401","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"superburst-xbm5NOJ"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-I3KPBcC" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-I3KPBcC");
            </script>
            <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"leaderboard-I3KPBcC"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <div class="bb-that__close" aria-label="Close" role="button" tabindex="0"></div>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","url":"https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401","twitterText":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
    <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>

                        
            <article data-story-id="PPSUMU6TTDS401" data-theme="default" data-type="article">
                <script id="piano-PPSUMU6TTDS401" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-04-11T21:43:16.313Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-PPSUMU6TTDS401" type="application/json">{"id":"PPSUMU6TTDS401","contentType":"article","contentTags":[{"id":"brexit","type":"Topic","directScore":0,"derivedScore":2.427603690218003},{"id":"well-spent","type":"Topic","directScore":0,"derivedScore":1.956403451889731},{"id":"personal-finance","type":"Topic","directScore":0,"derivedScore":1.956403451889731}]}</script>
                <script id="page-level-ad-config-PPSUMU6TTDS401" type="application/json">{"url":"2019-04-11/PPSUMU6TTDS401","adCode":"japan/news","targeting":{"suid":"PPSUMU6TTDS401","page":"articlejav","currentResource":"Story|PPSUMU6TTDS401","ni":["BON","BREXIT","BUSINESS","EQUITYKEY","FIALL","FIASST","FIN","FINREG","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_xojet","biz_ishares","biz_wellsfargosept","biz_googlelist","biz_technologykeywords","biz_autocompetitors","biz_trowe","biz_nomurakeywords","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_fidelity","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_fti","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_facebook1","biz_BMWRecall","biz_junctiondigital","biz_Fidelity_investopedia","biz_masia2","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_morg","biz_facebookmobkoi","biz_cmcmarketsuk","biz_amex1","biz_amex2","biz_amex3","biz_amex4","biz_amex5","biz_amex6","biz_jpmorganemea","biz_mobkoivca","biz_workdayfow","biz_socgenlist","biz_workdayemea19"],"sites":["cojp"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">【今朝の５本】仕事始めに読んでおきたい厳選ニュース</span></h1>
                
                <address class="lede-text-only__byline">千葉 茂</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-04-11T21:43:16.313Z" data-type="updated" data-status="do-not-localize">
            2019年4月12日 6:43 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                アサンジ容疑者起訴、ウーバーＩＰＯ、テスラとパナソニックが修正
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                クラリダ副議長とクドロー氏の発言、ＦＲＢ理事候補２人の今後
            </div>
        </li>
    </ul>
                        
                        <div class="body-columns">
                            
        <div class="body-copy fence-body">
            
            <p>&#x5185;&#x90E8;&#x544A;&#x767A;&#x30B5;&#x30A4;&#x30C8;&#x300C;&#x30A6;&#x30A3;&#x30AD;&#x30EA;&#x30FC;&#x30AF;&#x30B9;&#x300D;&#x306E;&#x5275;&#x8A2D;&#x8005;&#x30B8;&#x30E5;&#x30EA;&#x30A2;&#x30F3;&#x30FB;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPT3LU6VDKHS01" title="&#x30A2;&#x30B5;&#x30F3;&#x30B8;&#x5BB9;&#x7591;&#x8005;&#x3001;&#x7C73;&#x53F8;&#x6CD5;&#x7701;&#x304C;&#x8D77;&#x8A34;&#xFF0D;&#x30CF;&#x30C3;&#x30AD;&#x30F3;&#x30B0;&#x5171;&#x8B00;&#x306E;&#x7F6A;&#x3067;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPT7A26JIJV5">&#x30A2;&#x30B5;&#x30F3;&#x30B8;</a>&#x5BB9;&#x7591;&#x8005;&#x304C;&#xFF17;&#x5E74;&#x9593;&#x304B;&#x304F;&#x307E;&#x308F;&#x308C;&#x3066;&#x3044;&#x305F;&#x30A8;&#x30AF;&#x30A2;&#x30C9;&#x30EB;&#x99D0;&#x82F1;&#x5927;&#x4F7F;&#x9928;&#x3092;&#x8FFD;&#x308F;&#x308C;&#x3001;&#x82F1;&#x5F53;&#x5C40;&#x306B;&#x902E;&#x6355;&#x3055;&#x308C;&#x307E;&#x3057;&#x305F;&#x3002;&#x7C73;&#x53F8;&#x6CD5;&#x7701;&#x304C;&#x76F4;&#x3061;&#x306B;&#x8D77;&#x8A34;&#x3002;&#x8EAB;&#x67C4;&#x304C;&#x7C73;&#x56FD;&#x306B;&#x79FB;&#x3055;&#x308C;&#x305F;&#x5834;&#x5408;&#x3001;&#x30E2;&#x30E9;&#x30FC;&#x7279;&#x5225;&#x691C;&#x5BDF;&#x5B98;&#x306E;&#x635C;&#x67FB;&#x7D42;&#x4E86;&#x3067;&#x4E0B;&#x706B;&#x306B;&#x306A;&#x308A;&#x3064;&#x3064;&#x3042;&#x308B;&#x30ED;&#x30B7;&#x30A2;&#x7591;&#x60D1;&#x304C;&#x65B0;&#x305F;&#x306A;&#x5C55;&#x958B;&#x3092;&#x8FCE;&#x3048;&#x308B;&#x304B;&#x3082;&#x3057;&#x308C;&#x307E;&#x305B;&#x3093;&#x3002;&#x4EE5;&#x4E0B;&#x306F;&#x4E00;&#x65E5;&#x3092;&#x59CB;&#x3081;&#x308B;&#x306B;&#x3042;&#x305F;&#x3063;&#x3066;&#x62BC;&#x3055;&#x3048;&#x3066;&#x304A;&#x304D;&#x305F;&#x3044;&#xFF15;&#x672C;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><h3 id="">&#x7C73;&#x53F8;&#x6CD5;&#x7701;&#x304C;&#x8D77;&#x8A34;</h3><p>&#x8D77;&#x8A34;&#x72B6;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPT3LU6VDKHS01" title="&#x30A2;&#x30B5;&#x30F3;&#x30B8;&#x5BB9;&#x7591;&#x8005;&#x3001;&#x7C73;&#x53F8;&#x6CD5;&#x7701;&#x304C;&#x8D77;&#x8A34;&#xFF0D;&#x30CF;&#x30C3;&#x30AD;&#x30F3;&#x30B0;&#x5171;&#x8B00;&#x306E;&#x7F6A;&#x3067;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPT7A26JIJV5">&#x30A2;&#x30B5;&#x30F3;&#x30B8;</a>&#x5BB9;&#x7591;&#x8005;&#x306F;&#x7C73;&#x653F;&#x5E9C;&#x306E;&#x6A5F;&#x5BC6;&#x6587;&#x66F8;&#x3092;&#x66B4;&#x9732;&#x3059;&#x308B;&#x305F;&#x3081;&#x3001;&#x5143;&#x7C73;&#x9678;&#x8ECD;&#x60C5;&#x5831;&#x30A2;&#x30CA;&#x30EA;&#x30B9;&#x30C8;&#x3068;&#x5171;&#x8B00;&#x3057;&#x3066;&#x30CF;&#x30C3;&#x30AD;&#x30F3;&#x30B0;&#x3092;&#x884C;&#x3063;&#x305F;&#x3002;&#x8EAB;&#x67C4;&#x304C;&#x7C73;&#x56FD;&#x306B;&#x79FB;&#x9001;&#x3055;&#x308C;&#x305F;&#x5834;&#x5408;&#x3001;2016&#x5E74;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x9078;&#x524D;&#x306B;&#x8D77;&#x304D;&#x305F;&#x6C11;&#x4E3B;&#x515A;&#x306E;&#x96FB;&#x5B50;&#x30E1;&#x30FC;&#x30EB;&#x6D41;&#x51FA;&#x306B;&#x30ED;&#x30B7;&#x30A2;&#x304C;&#x95A2;&#x4E0E;&#x3057;&#x3066;&#x3044;&#x305F;&#x3068;&#x3055;&#x308C;&#x308B;&#x554F;&#x984C;&#x3067;&#x306E;&#x30A6;&#x30A3;&#x30AD;&#x30EA;&#x30FC;&#x30AF;&#x30B9;&#x306E;&#x5F79;&#x5272;&#x306B;&#x95A2;&#x3057;&#x3066;&#x3001;&#x65B0;&#x305F;&#x306A;&#x771F;&#x76F8;&#x304C;&#x51FA;&#x3066;&#x304F;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><h3 id="">&#x4ECA;&#x5E74;&#x6700;&#x5927;&#x306E;&#xFF29;&#xFF30;&#xFF2F;</h3><p><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPTCR86S972801" title="&#x30A6;&#x30FC;&#x30D0;&#x30FC;&#x304C;&#xFF29;&#xFF30;&#xFF2F;&#x7533;&#x8ACB;&#xFF0D;&#xFF2E;&#xFF39;&#x8A3C;&#x53D6;&#x3078;&#x306E;&#x4E0A;&#x5834;&#x6C42;&#x3081;&#x308B;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPTCR86S9728">&#x30A6;&#x30FC;&#x30D0;&#x30FC;</a>&#x30FB;&#x30C6;&#x30AF;&#x30CE;&#x30ED;&#x30B8;&#x30FC;&#x30BA;&#x306F;&#x65B0;&#x898F;&#x682A;&#x5F0F;&#x516C;&#x958B;&#xFF08;&#xFF29;&#xFF30;&#xFF2F;&#xFF09;&#x3092;&#x7533;&#x8ACB;&#x3057;&#x305F;&#x3002;&#x7C73;&#x56FD;&#x3067;&#x4ECA;&#x5E74;&#x6700;&#x5927;&#x306E;&#xFF29;&#xFF30;&#xFF2F;&#x3068;&#x306A;&#x308B;&#x898B;&#x901A;&#x3057;&#x3002;&#x540C;&#x793E;&#x306F;&#x898F;&#x6A21;&#x3092;10&#x5104;&#x30C9;&#x30EB;&#xFF08;&#x7D04;1100&#x5104;&#x5186;&#xFF09;&#x3068;&#x767B;&#x9332;&#x3057;&#x305F;&#x304C;&#x3001;&#x3053;&#x308C;&#x306F;&#x624B;&#x6570;&#x6599;&#x3092;&#x8A08;&#x7B97;&#x3059;&#x308B;&#x305F;&#x3081;&#x3067;&#x3001;&#x4ECA;&#x5F8C;&#x5909;&#x66F4;&#x3055;&#x308C;&#x308B;&#x898B;&#x8FBC;&#x307F;&#x3002;&#x8A3C;&#x5238;&#x53D6;&#x5F15;&#x59D4;&#x54E1;&#x4F1A;&#xFF08;&#xFF33;&#xFF25;&#xFF23;&#xFF09;&#x3078;&#x306E;&#x5C4A;&#x3051;&#x51FA;&#x306B;&#x3088;&#x308B;&#x3068;&#x3001;&#x300C;&#xFF35;&#xFF22;&#xFF25;&#xFF32;&#x300D;&#x306E;&#x30C6;&#x30A3;&#x30C3;&#x30AB;&#x30FC;&#x3067;&#x3001;&#x30CB;&#x30E5;&#x30FC;&#x30E8;&#x30FC;&#x30AF;&#x8A3C;&#x5238;&#x53D6;&#x5F15;&#x6240;&#x3078;&#x306E;&#x4E0A;&#x5834;&#x3092;&#x6C42;&#x3081;&#x305F;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><h3 id="">&#x8ECC;&#x9053;&#x4FEE;&#x6B63;</h3>
        <div id="box-T249KgK" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"box","dimensions":{"mobile":[[300,250],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"box-T249KgK"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSP356K50Y901" title="&#x30C6;&#x30B9;&#x30E9;&#x3001;&#x30D1;&#x30CA;&#x30BD;&#x30CB;&#x30C3;&#x30AF;&#x3068;&#x306E;&#x96FB;&#x6C60;&#x5DE5;&#x5834;&#x62E1;&#x5F35;&#x8A08;&#x753B;&#x3092;&#x8ECC;&#x9053;&#x4FEE;&#x6B63;&#xFF0D;&#x682A;&#x4FA1;&#x4E0B;&#x843D; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPTAWH6K50XW">&#x30C6;&#x30B9;&#x30E9;</a>&#x3068;&#x30D1;&#x30CA;&#x30BD;&#x30CB;&#x30C3;&#x30AF;&#x306F;&#x5171;&#x540C;&#x3067;&#x904B;&#x55B6;&#x3059;&#x308B;&#x8ECA;&#x8F09;&#x30EA;&#x30C1;&#x30A6;&#x30E0;&#x30A4;&#x30AA;&#x30F3;&#x96FB;&#x6C60;&#x5DE5;&#x5834;&#x300C;&#x30AE;&#x30AC;&#x30D5;&#x30A1;&#x30AF;&#x30C8;&#x30EA;&#x30FC;&#x300D;&#x306E;&#x62E1;&#x5F35;&#x8A08;&#x753B;&#x3092;&#x8ECC;&#x9053;&#x4FEE;&#x6B63;&#x3059;&#x308B;&#x3002;&#x30C6;&#x30B9;&#x30E9;&#x306E;&#x96FB;&#x6C17;&#x81EA;&#x52D5;&#x8ECA;&#x306B;&#x5BFE;&#x3059;&#x308B;&#x9700;&#x8981;&#x306B;&#x306F;&#x4E00;&#x6BB5;&#x3068;&#x61F8;&#x5FF5;&#x304C;&#x9AD8;&#x307E;&#x3063;&#x3066;&#x3044;&#x308B;&#x3002;&#x30C6;&#x30B9;&#x30E9;&#x306F;&#x540C;&#x5DE5;&#x5834;&#x306B;&#x306F;&#x5F15;&#x304D;&#x7D9A;&#x304D;&#x5FC5;&#x8981;&#x306A;&#x6295;&#x8CC7;&#x3092;&#x884C;&#x3046;&#x65B9;&#x91DD;&#x3092;&#x793A;&#x3057;&#x305F;&#x4E00;&#x65B9;&#x3001;&#x65E2;&#x5B58;&#x306E;&#x751F;&#x7523;&#x4F53;&#x5236;&#x3067;&#x3082;&#x5F93;&#x6765;&#x4E88;&#x60F3;&#x4EE5;&#x4E0A;&#x306B;&#x5897;&#x7523;&#x3067;&#x304D;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x3092;&#x6307;&#x6458;&#x3002;&#x30D1;&#x30CA;&#x30BD;&#x30CB;&#x30C3;&#x30AF;&#x306F;&#x30C6;&#x30B9;&#x30E9;&#x3068;&#x9023;&#x643A;&#x3057;&#x3001;&#x9700;&#x8981;&#x3092;&#x898B;&#x6975;&#x3081;&#x306A;&#x304C;&#x3089;&#x6295;&#x8CC7;&#x3092;&#x691C;&#x8A0E;&#x3057;&#x3066;&#x3044;&#x304F;&#x3068;&#x3057;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><h3 id="">&#x91D1;&#x5229;&#x7DAD;&#x6301;&#x304B;&#x5229;&#x4E0B;&#x3052;&#x304B;</h3><p>&#x7C73;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x7406;&#x4E8B;&#x4F1A;&#xFF08;&#xFF26;&#xFF32;&#xFF22;&#xFF09;&#x306E;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSWWT6TTDS901" title="&#x30AF;&#x30E9;&#x30EA;&#x30C0;&#x526F;&#x8B70;&#x9577;&#xFF1A;&#x7C73;&#x7D4C;&#x6E08;&#x306F;&#x5E7E;&#x5206;&#x6E1B;&#x901F;&#x3082;&#x300C;&#x826F;&#x597D;&#x300D;&#xFF0D;&#x8F9B;&#x62B1;&#x5F37;&#x3044;&#x30B9;&#x30BF;&#x30F3;&#x30B9;&#x7DAD;&#x6301;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPT2VR6TTDS0">&#x30AF;&#x30E9;&#x30EA;&#x30C0;</a>&#x526F;&#x8B70;&#x9577;&#x306F;&#x7C73;&#x7D4C;&#x6E08;&#x306B;&#x95A2;&#x3057;&#x3066;&#x3001;&#x6628;&#x5E74;&#x306E;&#x529B;&#x5F37;&#x3044;&#x30DA;&#x30FC;&#x30B9;&#x304B;&#x3089;&#x306F;&#x5E7E;&#x5206;&#x6E1B;&#x901F;&#x3057;&#x3066;&#x3044;&#x308B;&#x304C;&#x300C;&#x826F;&#x597D;&#x306A;&#x72B6;&#x614B;&#x300D;&#x306B;&#x3042;&#x308B;&#x3068;&#x306E;&#x8A8D;&#x8B58;&#x3092;&#x793A;&#x3057;&#x305F;&#x3002;&#x653F;&#x7B56;&#x91D1;&#x5229;&#x306B;&#x3064;&#x3044;&#x3066;&#x306F;&#x3001;&#x73FE;&#x884C;&#x6C34;&#x6E96;&#x3067;&#x69D8;&#x5B50;&#x3092;&#x898B;&#x308B;&#x3068;&#x3044;&#x3046;&#x91D1;&#x878D;&#x5F53;&#x5C40;&#x306E;&#x30E1;&#x30C3;&#x30BB;&#x30FC;&#x30B8;&#x3092;&#x3042;&#x3089;&#x305F;&#x3081;&#x3066;&#x8868;&#x660E;&#x3057;&#x305F;&#x3002;&#x4E00;&#x65B9;&#x3001;&#x30AF;&#x30C9;&#x30ED;&#x30FC;&#x56FD;&#x5BB6;&#x7D4C;&#x6E08;&#x4F1A;&#x8B70;&#xFF08;&#xFF2E;&#xFF25;&#xFF23;&#xFF09;&#x59D4;&#x54E1;&#x9577;&#x306F;&#x3001;&#x30D1;&#x30A6;&#x30A8;&#x30EB;&#xFF26;&#xFF32;&#xFF22;&#x8B70;&#x9577;&#x3092;&#x4FE1;&#x983C;&#x3057;&#x3066;&#x3044;&#x308B;&#x3068;&#x3057;&#x305F;&#x4E0A;&#x3067;&#x3001;50&#x30D9;&#x30FC;&#x30B7;&#x30B9;&#x30DD;&#x30A4;&#x30F3;&#x30C8;&#x306E;&#x5229;&#x4E0B;&#x3052;&#x304C;&#x671B;&#x307E;&#x3057;&#x3044;&#x3068;&#x306E;&#x898B;&#x89E3;&#x3092;&#x793A;&#x3057;&#x305F;&#x3002;</p><h3 id="">&#xFF12;&#x4EBA;&#x306E;&#x5019;&#x88DC;</h3><p>&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x304C;&#xFF26;&#xFF32;&#xFF22;&#x306E;&#x7406;&#x4E8B;&#x306B;&#x6307;&#x540D;&#x3059;&#x308B;&#x610F;&#x5411;&#x3092;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x3066;&#x3044;&#x308B;&#x30B9;&#x30C6;&#x30A3;&#x30FC;&#x30D6;&#x30F3;&#x30FB;&#x30E0;&#x30FC;&#x30A2;&#x6C0F;&#x306F;&#x3001;&#x91D1;&#x878D;&#x5F53;&#x5C40;&#x5185;&#x306B;&#x5E83;&#x304C;&#x308B;&#x300C;&#x6210;&#x9577;&#x306F;&#x30A4;&#x30F3;&#x30D5;&#x30EC;&#x3092;&#x5F15;&#x304D;&#x8D77;&#x3053;&#x3059;&#x300D;&#x3068;&#x3044;&#x3046;&#x8A8D;&#x8B58;&#x306B;&#x6311;&#x3093;&#x3067;&#x3044;&#x304F;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;&#x540C;&#x3058;&#x304F;&#x7406;&#x4E8B;&#x5019;&#x88DC;&#x306B;&#x540D;&#x524D;&#x304C;&#x6319;&#x304C;&#x3063;&#x3066;&#x3044;&#x308B;&#x30CF;&#x30FC;&#x30DE;&#x30F3;&#x30FB;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2019-04-11/cain-lacks-gop-support-for-fed-seat-if-democratic-foes-unite" title="Cain Lacks GOP Support for Fed as Democrats Unite in Opposition" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPT9HV6S9728">&#x30B1;&#x30A4;&#x30F3;</a>&#x6C0F;&#x306B;&#x3064;&#x3044;&#x3066;&#x306F;&#x3001;&#x6C11;&#x4E3B;&#x515A;&#x304B;&#x3089;&#x9020;&#x53CD;&#x304C;&#x51FA;&#x306A;&#x3044;&#x9650;&#x308A;&#x3001;&#x4E0A;&#x9662;&#x3067;&#x306E;&#x6307;&#x540D;&#x627F;&#x8A8D;&#x306B;&#x5FC5;&#x8981;&#x306A;&#x7968;&#x304C;&#x5171;&#x548C;&#x515A;&#x8B70;&#x54E1;&#x304B;&#x3089;&#x96C6;&#x307E;&#x3063;&#x3066;&#x3044;&#x306A;&#x3044;&#x3053;&#x3068;&#x304C;&#x660E;&#x3089;&#x304B;&#x306B;&#x306A;&#x3063;&#x305F;&#x3002;</p>
        <div id="outstream-video-1-PPSUMU6TTDS401" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"outstream-video-1-PPSUMU6TTDS401"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        
        <div id="outstream-video-2-PPSUMU6TTDS401" class="outstream-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"outstream","dimensions":{"mobile":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"outstream-video-2-PPSUMU6TTDS401"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <p>&#x305D;&#x306E;&#x4ED6;&#x306E;&#x6CE8;&#x76EE;&#x30CB;&#x30E5;&#x30FC;&#x30B9;<br>&#x65E5;&#x9280;&#x7DCF;&#x88C1;&#xFF1A;&#x4E16;&#x754C;&#x7D4C;&#x6E08;&#x306B;&#x4E0D;&#x78BA;&#x5B9F;&#x6027;&#x6B8B;&#x308B;&#x3001;&#x7C73;&#x4E2D;&#x8CBF;&#x6613;&#x6469;&#x64E6;&#x3084;&#x82F1;&#xFF25;&#xFF35;&#x96E2;&#x8131;<br><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSQVN6VDKHS01" title="&#x7C73;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x7533;&#x8ACB;&#x4EF6;&#x6570;&#xFF1A;&#x4E88;&#x60F3;&#x5916;&#x306B;&#x6E1B;&#x5C11;&#x3001;49&#x5E74;&#x3076;&#x308A;&#x4F4E;&#x6C34;&#x6E96;&#x3092;&#x66F4;&#x65B0; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PPSUAX6K50XS">&#x7C73;&#x5931;&#x696D;&#x4FDD;&#x967A;&#x7533;&#x8ACB;&#x4EF6;&#x6570;&#xFF1A;&#x4E88;&#x60F3;&#x5916;&#x306B;&#x6E1B;&#x5C11;&#x3001;49&#x5E74;&#x3076;&#x308A;&#x4F4E;&#x6C34;&#x6E96;&#x3092;&#x66F4;&#x65B0;</a> <br>&#x30A2;&#x30E9;&#x30E0;&#x30B3;&#x50B5;&#x3001;&#xFF12;&#x65E5;&#x7D9A;&#x843D;&#xFF0D;&#x8D85;&#x904E;&#x9700;&#x8981;&#x306E;&#x71B1;&#x72C2;&#x6D88;&#x3048;&#x308B;</p><ol class="noscript-footnotes"></ol>
        </div>
    
                            
                            
                        </div>
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon" role="img" aria-label="Bloomberg Professional Services"></div>
            <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-PPSUMU6TTDS401" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401"}</script>
        <div id="taboola-below-article-thumbnails-PPSUMU6TTDS401" class="taboola"></div>
        <div id="taboola-below-article-text-links-PPSUMU6TTDS401" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-2pzAIrp" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"box-2pzAIrp"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <div class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</div>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPTCKR6VDKHS01">&#x3010;&#x7C73;&#x56FD;&#x682A;&#x30FB;&#x56FD;&#x50B5;&#x30FB;&#x5546;&#x54C1;&#x3011;&#xFF33;&#xFF06;&#xFF30;500&#x307B;&#x307C;&#x5909;&#x308F;&#x3089;&#x305A;&#xFF64;&#x6C7A;&#x7B97;&#x671F;&#x63A7;&#x3048;&#x8584;&#x5546;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPT9O76K50Y101">&#x3010;&#xFF2E;&#xFF39;&#x5916;&#x70BA;&#x3011;&#x30C9;&#x30EB;&#x304C;&#x53CD;&#x767A;&#x3001;&#x5909;&#x52D5;&#x7387;&#x4F4E;&#x4E0B;&#xFF0D;&#x5BFE;&#x5186;&#x306F;111&#x5186;&#x53F0;&#x5F8C;&#x534A;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPTCR86S972801">&#x30A6;&#x30FC;&#x30D0;&#x30FC;&#x304C;&#xFF29;&#xFF30;&#xFF2F;&#x7533;&#x8ACB;&#xFF0D;&#x30CB;&#x30E5;&#x30FC;&#x30E8;&#x30FC;&#x30AF;&#x8A3C;&#x53D6;&#x3078;&#x306E;&#x4E0A;&#x5834;&#x6C42;&#x3081;&#x308B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSUMU6TTDS401">&#x3010;&#x4ECA;&#x671D;&#x306E;&#xFF15;&#x672C;&#x3011;&#x4ED5;&#x4E8B;&#x59CB;&#x3081;&#x306B;&#x8AAD;&#x3093;&#x3067;&#x304A;&#x304D;&#x305F;&#x3044;&#x53B3;&#x9078;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-04-11/PPSP356K50Y901">&#x30C6;&#x30B9;&#x30E9;&#x3001;&#x30D1;&#x30CA;&#x30BD;&#x30CB;&#x30C3;&#x30AF;&#x3068;&#x306E;&#x96FB;&#x6C60;&#x5DE5;&#x5834;&#x62E1;&#x5F35;&#x8A08;&#x753B;&#x3092;&#x8ECC;&#x9053;&#x4FEE;&#x6B63;&#xFF0D;&#x682A;&#x4FA1;&#x4E0B;&#x843D;</a>
        </li>
            
    <li id="trendingnow-MzWBzyA" class="recirc__list-item recirc__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"trendingnow-MzWBzyA"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="native-QmsA4kb" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"PPSUMU6TTDS401","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/news/articles/2019-04-11/PPSUMU6TTDS401"},"containerId":"native-QmsA4kb"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"千葉 茂","wssTags":["brexit","well-spent","personal-finance"],"franchise":null,"locale":"ja","id":"PPSUMU6TTDS401","primaryCategory":"","categories":["finance","top"],"primarySite":"cojp","publishedAt":"2019-04-11T21:43:16.313Z","revision":"PPTGC46KLVR5","seoHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-04-11/PPSUMU6TTDS401","textHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","theme":"default","topic":"Brexit","twitterHandle":"business","twitterText":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","type":"article","url":"/news/articles/2019-04-11/PPSUMU6TTDS401","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-34b54d5b46.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20acba35b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-38bbd9a23f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-9ee269dad8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-dba3fc23e3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-a128bb661b.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.2.2/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-e5cb7eacc1.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-c7f46fbfc5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-0ac4ebdecf.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    