
        <!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""}],"dateCreated":"2019-01-31T21:35:59.158Z","dateModified":"2019-01-31T21:43:20.963Z","datePublished":"2019-01-31T21:35:59.158Z","description":"世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。","headline":"【今朝の５本】仕事始めに読んでおきたいニュース","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/-1x-1.jpg","width":2200,"height":1467},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <title>【今朝の５本】仕事始めに読んでおきたい厳選ニュース - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901">
        <meta name="description" content="世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="iso-8601-publish-date" content="2019-01-31T21:35:59.158Z">
        <meta name="checksum" content="25f5ee0a536e3a396aac2c162243c5df">
        <meta name="validatedAt" content="2019-01-31T23:12:47.626Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901">
        <meta name="fb:status" content="世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/1200x800.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="parsely-title" content="【今朝の５本】仕事始めに読んでおきたい厳選ニュース">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/1200x800.jpg">
        <meta name="parsely-pub-date" content="2019-01-31T21:35:59.158Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PM762I6S972901">
        <meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"西前明子","publishedAt":"2019-01-31T21:35:59.158Z","storyId":"PM762I6S972901","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"top,currency","transporter":"false","refresh":"false","headline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-01-31/PM762I6S972901","tags":"cojp","siteId":"cojp","resourceType":"article","resourceId":"PM762I6S972901"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="【今朝の５本】仕事始めに読んでおきたいニュース">
        <meta name="sailthru.author" content="">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="世界経済の先行きを曇らせている米中の貿易戦争。中国の劉鶴副首相とホワイトハウスで会談したトランプ米大統領は、「非常に大きな進展」があったと述べましたが、米中が合意したことを意味しないとくぎを刺しました。以下は一日を始めるにあたって押さえておきたい５本のニュース。">
        <meta name="sailthru.date" content="2019-01-31T21:35:59.158Z">
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.2.2/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-d2db1ec6eb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-35fefc6d50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-2e323c8bbe.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-32a083a3ea.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-6724cab530.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-7906336086.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-39b2747457.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-ac27e49eca.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-51cb486d91.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/image/image-2518413298.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-5fadc9d232.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-76a64526a2.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-e62017eaaa.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-dff8ceb859.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/large_image/content/content-079141a8a4.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-fde79776d5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-fcee88c997.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-9ecb5aa6b0.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-fde79776d5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eb359f5781.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-bc5cc4b159.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
            </head>
            <body data-theme="default" data-type="article">
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PM762I6S972901", true, "cojp", false, "ja", "PM7TO86KLVR7");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-eprlyxh" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-eprlyxh");
            </script>
            <script class="params" type="application/json">{"pageId":"PM762I6S972901","contentId":"PM762I6S972901","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"superburst-eprlyxh"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-cmh3Zxl" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-cmh3Zxl");
            </script>
            <script class="params" type="application/json">{"contentId":"PM762I6S972901","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"leaderboard-cmh3Zxl"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <div class="bb-that__close" aria-label="Close" role="button" tabindex="0"></div>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"【今朝の５本】仕事始めに読んでおきたいニュース","url":"https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901","twitterText":"【今朝の５本】仕事始めに読んでおきたいニュース","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
                <article data-story-id="PM762I6S972901" data-theme="default" data-type="article">
                    <script id="piano-PM762I6S972901" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2019-01-31T21:35:59.158Z","theme":"default","ledeMediaKind":"image"}</script>
                    <script id="article-info-PM762I6S972901" type="application/json">{"id":"PM762I6S972901","contentType":"article","contentTags":[]}</script>
                    <script id="page-level-ad-config-PM762I6S972901" type="application/json">{"url":"2019-01-31/PM762I6S972901","adCode":"japan/news","targeting":{"suid":"PM762I6S972901","page":"articlejav","currentResource":"Story|PM762I6S972901","ni":["AUT","AUTOMOTIVE","BUSINESS","EQUITYKEY","FIALL","FIASST","FRX","MARKETS","RATESKEY"],"tagr":[],"kwl":["biz_barclays","biz_xojet","biz_pitney","biz_wellsfargosept","biz_googlelist","biz_technologykeywords","biz_autocompetitors","biz_trowe","biz_nomurakeywords","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_fidelity","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_fti","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_facebook1","biz_BMWRecall","biz_junctiondigital","biz_Fidelity_investopedia","biz_masia2","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_morg","biz_facebookmobkoi","biz_cmcmarketsuk","biz_amex1","biz_amex2","biz_amex3","biz_amex4","biz_amex5","biz_amex6","biz_jpmorganemea","biz_mobkoivca"],"tickers":[]},"disableAds":false}</script>
                    
    <div class="lede-large-image lede">
        <div class="bg-crop bg-crop-1200x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/1200x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop-2000x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/2000x-1.jpg')"></div>
        </div>
        <div class="bg-crop bg-crop--1x-1">
            <div class="lede-large-image__image" style="background-image: url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/-1x-1.jpg')"></div>
        </div>
        <div class="lede-large-image__credit">Photographer: NG HAN GUAN/AFP</div>
    </div>
                    <div class="content-well">
                        <section class="main-column">
                            <div class="main-column__content">
                                
    <div class="lede-large-content lede">
        <div class="lede-large-content__wrapper">
            
            <h1 class="lede-large-content__hed"><span class="lede-large-content__highlight">【今朝の５本】仕事始めに読んでおきたいニュース</span></h1>
            
            <address class="lede-large-content__byline">西前明子</address>
            <div class="lede-large-content__times">
                
        <time class="article-timestamp" itemprop="datePublished" datetime="2019-01-31T21:35:59.158Z" data-type="updated" data-status="do-not-localize">
            2019年2月1日 6:35 JST
        </time>
    
                <span class="updated-wrap"><span class="updated-text">更新日時 </span>
        <time class="article-timestamp" itemprop="dateModified" datetime="2019-01-31T21:43:20.963Z" data-type="updated" data-status="do-not-localize">
            2019年2月1日 6:43 JST
        </time>
    </span>
            </div>
            
        </div>
    </div>
    
                                
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                米中首脳会談で最終合意、ドイツ銀とコメルツ銀の合併に現実味
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                ピザチェーンＣＥＯをＦＲＢに、弱い独成長は継続、記録破りの米寒
            </div>
        </li>
    </ul>
                                <div class="body-columns">
                                    
        <div class="body-copy fence-body">
            
            
    <figure class="first-paragraph-image figure-expandable">
        <div class="image" tabindex="0" role="button" aria-label="Open image in viewer">
            <img class="first-paragraph-image__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/100x-1.jpg" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ipHH1JGMb.BY/v0/-1x-1.jpg" width="100px" alt="A woman adjusts a Chinese flag near US flags before the start of a Strategic Dialogue expanded meeting between China and the US during the US-China Strategic and Economic Dialogue held at the Diaoyutai State Guesthouse in Beijing.">
            
    <figcaption class="first-paragraph-image__metadata">
        <div class="caption">A woman adjusts a Chinese flag near US flags before the start of a Strategic Dialogue expanded meeting between China and the US during the US-China Strategic and Economic Dialogue held at the Diaoyutai State Guesthouse in Beijing.</div>
        <div class="credit">Photographer: NG HAN GUAN/AFP</div>
    </figcaption>
    
        </div>
        
    <div class="first-paragraph-image__credit">
        <div class="first-paragraph-image__credit-icon"></div>
        <div class="first-paragraph-image__credit-text credit">Photographer: NG HAN GUAN/AFP</div>
    </div>
    
    </figure>
    <p>&#x4E16;&#x754C;&#x7D4C;&#x6E08;&#x306E;&#x5148;&#x884C;&#x304D;&#x3092;&#x66C7;&#x3089;&#x305B;&#x3066;&#x3044;&#x308B;&#x7C73;&#x4E2D;&#x306E;&#x8CBF;&#x6613;&#x6226;&#x4E89;&#x3002;&#x4E2D;&#x56FD;&#x306E;&#x5289;&#x9DB4;&#x526F;&#x9996;&#x76F8;&#x3068;&#x30DB;&#x30EF;&#x30A4;&#x30C8;&#x30CF;&#x30A6;&#x30B9;&#x3067;&#x4F1A;&#x8AC7;&#x3057;&#x305F;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x7C73;&#x5927;&#x7D71;&#x9818;&#x306F;&#x3001;&#x300C;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7T956K50XT01" title="&#x7C73;&#x8CA1;&#x52D9;&#x9577;&#x5B98;&#x3068;&#x901A;&#x5546;&#x4EE3;&#x8868;&#x304C;&#x8A2A;&#x4E2D;&#x3078;&#xFF0D;&#x8CBF;&#x6613;&#x5354;&#x8B70;&#x306F;&#x300C;&#x9032;&#x5C55;&#x300D;&#x3068;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7URF6JTSEL">&#x975E;&#x5E38;&#x306B;&#x5927;&#x304D;&#x306A;&#x9032;&#x5C55;</a>&#x300D;&#x304C;&#x3042;&#x3063;&#x305F;&#x3068;&#x8FF0;&#x3079;&#x307E;&#x3057;&#x305F;&#x304C;&#x3001;&#x7C73;&#x4E2D;&#x304C;&#x5408;&#x610F;&#x3057;&#x305F;&#x3053;&#x3068;&#x3092;&#x610F;&#x5473;&#x3057;&#x306A;&#x3044;&#x3068;&#x304F;&#x304E;&#x3092;&#x523A;&#x3057;&#x307E;&#x3057;&#x305F;&#x3002;&#x4EE5;&#x4E0B;&#x306F;&#x4E00;&#x65E5;&#x3092;&#x59CB;&#x3081;&#x308B;&#x306B;&#x3042;&#x305F;&#x3063;&#x3066;&#x62BC;&#x3055;&#x3048;&#x3066;&#x304A;&#x304D;&#x305F;&#x3044;&#xFF15;&#x672C;&#x306E;&#x30CB;&#x30E5;&#x30FC;&#x30B9;&#x3002;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><h3>&#x7C73;&#x4E2D;&#x9996;&#x8133;&#x4F1A;&#x8AC7;&#x3078;</h3><p>&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306F;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM78ECSYF01V01" title="&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#xFF1A;&#x7FD2;&#x4E3B;&#x5E2D;&#x3068;&#x8FD1;&#x304F;&#x4F1A;&#x8AC7;&#x3059;&#x308B;&#x307E;&#x3067;&#x3001;&#x6700;&#x7D42;&#x7684;&#x306A;&#x901A;&#x5546;&#x5408;&#x610F;&#x306F;&#x306A;&#x3044;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM79376JTSE8">&#x7C73;&#x4E2D;&#x306E;&#x8CBF;&#x6613;&#x4EA4;&#x6E09;</a>&#x306F;&#x3046;&#x307E;&#x304F;&#x884C;&#x3063;&#x3066;&#x3044;&#x308B;&#x3068;&#x8FF0;&#x3079;&#x3064;&#x3064;&#x3001;&#x300C;&#x53CB;&#x4EBA;&#x3067;&#x3042;&#x308B;&#x4E2D;&#x56FD;&#x306E;&#x7FD2;&#x8FD1;&#x5E73;&#x56FD;&#x5BB6;&#x4E3B;&#x5E2D;&#x3068;&#x79C1;&#x304C;&#x8FD1;&#x3044;&#x5C06;&#x6765;&#x306B;&#x4F1A;&#x8AC7;&#x3057;&#x3001;&#x9577;&#x5E74;&#x306B;&#x308F;&#x305F;&#x308B;&#x56F0;&#x96E3;&#x306A;&#x554F;&#x984C;&#x306E;&#x3044;&#x304F;&#x3064;&#x304B;&#x3067;&#x5408;&#x610F;&#x3059;&#x308B;&#x307E;&#x3067;&#x3001;&#x6700;&#x7D42;&#x7684;&#x306A;&#x6C7A;&#x7740;&#x306F;&#x306A;&#x3044;&#x300D;&#x3068;&#x8A00;&#x660E;&#x3002;&#x7FD2;&#x56FD;&#x5BB6;&#x4E3B;&#x5E2D;&#x3068;&#xFF12;&#x6708;&#x306B;&#x4F1A;&#x8AC7;&#x3059;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x3092;&#x793A;&#x5506;&#x3057;&#x305F;&#x3002;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;&#x306F;&#x300C;&#x4E2D;&#x56FD;&#x304B;&#x3089;&#x306E;&#x8F38;&#x5165;&#x306B;&#x5BFE;&#x3059;&#x308B;&#x95A2;&#x7A0E;&#x306F;&#xFF13;&#x6708;&#xFF11;&#x65E5;&#x306B;25&#xFF05;&#x306B;&#x4E0A;&#x6607;&#x3059;&#x308B;&#x3002;&#x5F93;&#x3063;&#x3066;&#x305D;&#x306E;&#x65E5;&#x307E;&#x3067;&#x306B;&#x5B8C;&#x4E86;&#x3067;&#x304D;&#x308B;&#x3088;&#x3046;&#x5168;&#x54E1;&#x304C;&#x61F8;&#x547D;&#x306B;&#x53D6;&#x308A;&#x7D44;&#x3093;&#x3067;&#x3044;&#x308B;&#x300D;&#x3068;&#x7D9A;&#x3051;&#x305F;&#x3002;</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><h3>&#x552F;&#x4E00;&#x306E;&#x9078;&#x629E;&#x80A2;</h3><p><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM6WP46KLVR501" title="&#x30C9;&#x30A4;&#x30C4;&#x9280;&#xFF1A;&#x5E74;&#x592E;&#x306B;&#x30B3;&#x30E1;&#x30EB;&#x30C4;&#x9280;&#x3068;&#x5408;&#x4F75;&#x3082;&#x60F3;&#x5B9A;&#x3001;&#x518D;&#x5EFA;&#x4E0D;&#x8ABF;&#x306A;&#x3089;&#x30FC;&#x95A2;&#x4FC2;&#x8005; (1)" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM73EBSYF01W">&#x30C9;&#x30A4;&#x30C4;&#x9280;&#x884C;&#x304C;</a>&#x696D;&#x7E3E;&#x3092;&#x7ACB;&#x3066;&#x76F4;&#x3059;&#x6642;&#x9593;&#x5207;&#x308C;&#x304C;&#x8FEB;&#x308B;&#x4E2D;&#x3001;&#x6700;&#x9AD8;&#x5E79;&#x90E8;&#x3089;&#x306F;2019&#x5E74;&#xFF11;&#xFF0D;&#xFF13;&#x6708;&#xFF08;&#x7B2C;&#xFF11;&#x56DB;&#x534A;&#x671F;&#xFF09;&#x306B;&#x660E;&#x78BA;&#x306A;&#x696D;&#x7E3E;&#x306E;&#x6539;&#x5584;&#x304C;&#x898B;&#x3089;&#x308C;&#x306A;&#x3044;&#x5834;&#x5408;&#x3001;&#x30B3;&#x30E1;&#x30EB;&#x30C4;&#x9280;&#x884C;&#x3068;&#x306E;&#x5408;&#x4F75;&#x304C;&#x552F;&#x4E00;&#x306E;&#x9078;&#x629E;&#x80A2;&#x3068;&#x306A;&#x308B;&#x53EF;&#x80FD;&#x6027;&#x304C;&#x3042;&#x308B;&#x3068;&#x8003;&#x3048;&#x3066;&#x3044;&#x308B;&#x3002;&#x30C9;&#x30A4;&#x30C4;&#x9280;&#x306F;&#xFF12;&#x6708;&#xFF11;&#x65E5;&#x306B;&#x3001;18&#x5E74;10&#x30FC;12&#x6708;&#xFF08;&#x7B2C;&#xFF14;&#x56DB;&#x534A;&#x671F;&#xFF09;&#x306E;&#x6C7A;&#x7B97;&#x3092;&#x767A;&#x8868;&#x3059;&#x308B;&#x3002;&#x53B3;&#x3057;&#x3044;&#x5E02;&#x5834;&#x74B0;&#x5883;&#x306B;&#x52A0;&#x3048;&#x3001;&#x8B66;&#x5BDF;&#x306B;&#x3088;&#x308B;&#x5BB6;&#x5B85;&#x635C;&#x7D22;&#x304C;&#x696D;&#x7E3E;&#x306B;&#x60AA;&#x5F71;&#x97FF;&#x3092;&#x53CA;&#x307C;&#x3057;&#x305F;&#x3068;&#x65E2;&#x306B;&#x660E;&#x3089;&#x304B;&#x306B;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div><h3>&#x30B4;&#x30C3;&#x30C9;&#x30D5;&#x30A1;&#x30FC;&#x30B6;&#x30FC;&#x30BA;&#x30FB;&#x30D4;&#x30B6;</h3>
        <div id="box-GvqPO4E" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"PM762I6S972901","position":"box","dimensions":{"mobile":[[300,250],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"box-GvqPO4E"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x306F;&#x9023;&#x90A6;&#x6E96;&#x5099;&#x5236;&#x5EA6;&#x7406;&#x4E8B;&#x4F1A;&#xFF08;&#xFF26;&#xFF32;&#xFF22;&#xFF09;&#x306E;&#x7A7A;&#x5E2D;&#x30DD;&#x30B9;&#x30C8;&#x306B;&#x3001;&#x5143;&#x30D4;&#x30B6;&#x30C1;&#x30A7;&#x30FC;&#x30F3;&#x4F1A;&#x793E;&#x6700;&#x9AD8;&#x7D4C;&#x55B6;&#x8CAC;&#x4EFB;&#x8005;&#xFF08;&#xFF23;&#xFF25;&#xFF2F;&#xFF09;&#x3067;&#x3001;12&#x5E74;&#x5927;&#x7D71;&#x9818;&#x9078;&#x306E;&#x5171;&#x548C;&#x515A;&#x5019;&#x88DC;&#x3092;&#x4E89;&#x3063;&#x305F;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7IQ3SYF01T01" title="&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;&#x3001;&#xFF26;&#xFF32;&#xFF22;&#x7406;&#x4E8B;&#x5019;&#x88DC;&#x306B;&#x5143;&#x30D4;&#x30B6;&#x30C1;&#x30A7;&#x30FC;&#x30F3;&#xFF23;&#xFF25;&#xFF2F;&#x3092;&#x691C;&#x8A0E;&#xFF0D;&#x95A2;&#x4FC2;&#x8005;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7NPWSYF01S">&#x30CF;&#x30FC;&#x30DE;&#x30F3;&#x30FB;&#x30B1;&#x30A4;&#x30F3;</a>&#x6C0F;&#x3092;&#x691C;&#x8A0E;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;1992&#xFF0D;96&#x5E74;&#x306B;&#x30AB;&#x30F3;&#x30B6;&#x30B9;&#x30B7;&#x30C6;&#x30A3;&#x30FC;&#x9023;&#x9280;&#x306E;&#x7406;&#x4E8B;&#x3068;&#x526F;&#x8B70;&#x9577;&#x3001;&#x304A;&#x3088;&#x3073;&#x8B70;&#x9577;&#x3092;&#x52D9;&#x3081;&#x3001;&#xFF26;&#xFF32;&#xFF22;&#x306B;&#x7CBE;&#x901A;&#x3057;&#x3066;&#x3044;&#x308B;&#x304C;&#x3001;&#x5927;&#x7D71;&#x9818;&#x9078;&#x306E;&#x5019;&#x88DC;&#x4E89;&#x3044;&#x3067;&#x306F;&#x30BB;&#x30AF;&#x30CF;&#x30E9;&#x3084;&#x4E0D;&#x502B;&#x7591;&#x60D1;&#x3067;&#x64A4;&#x9000;&#x306B;&#x8FFD;&#x3044;&#x8FBC;&#x307E;&#x308C;&#x305F;&#x3002;</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><h3>&#x5927;&#x5E45;&#x306B;&#x4E0B;&#x56DE;&#x308B;</h3><p>&#x6B27;&#x5DDE;&#x4E2D;&#x592E;&#x9280;&#x884C;&#xFF08;&#xFF25;&#xFF23;&#xFF22;&#xFF09;&#x653F;&#x7B56;&#x59D4;&#x54E1;&#x4F1A;&#x30E1;&#x30F3;&#x30D0;&#x30FC;&#x306E;<a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7HMV6VDKHS01" title="&#x72EC;&#x7D4C;&#x6E08;&#x6E1B;&#x901F;&#x306F;&#x4ECA;&#x5E74;&#x3082;&#x7D9A;&#x304F;&#x3001;&#x6210;&#x9577;&#x4E88;&#x60F3;&#x3092;&#x5927;&#x5E45;&#x306B;&#x4E0B;&#x56DE;&#x308B;&#x6050;&#x308C;&#xFF0D;&#x30D0;&#x30A4;&#x30C8;&#x30DE;&#x30F3;&#x6C0F;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7JDL6JTSF4">&#x30D0;&#x30A4;&#x30C8;&#x30DE;&#x30F3;</a>&#x30FB;&#x30C9;&#x30A4;&#x30C4;&#x9280;&#x884C;&#x7DCF;&#x88C1;&#x306F;&#x3001;&#x30C9;&#x30A4;&#x30C4;&#x7D4C;&#x6E08;&#x306E;&#x5F31;&#x3055;&#x304C;19&#x5E74;&#x306B;&#x5165;&#x3063;&#x3066;&#x3082;&#x7D9A;&#x3044;&#x3066;&#x304A;&#x308A;&#x3001;&#x901A;&#x5E74;&#x306E;&#x6210;&#x9577;&#x7387;&#x306F;&#x6628;&#x5E74;12&#x6708;&#x306E;&#x4E88;&#x6E2C;&#x3092;&#x5927;&#x5E45;&#x306B;&#x4E0B;&#x56DE;&#x308B;&#x3068;&#x8FF0;&#x3079;&#x305F;&#x3002;&#x305D;&#x306E;&#x4E0A;&#x3067;&#x3001;&#xFF25;&#xFF23;&#xFF22;&#x306F;&#x4E00;&#x6642;&#x7684;&#x306A;&#x6E1B;&#x901F;&#x3092;&#x7406;&#x7531;&#x306B;&#x653F;&#x7B56;&#x306E;&#x6B63;&#x5E38;&#x5316;&#x3092;&#x3084;&#x3081;&#x308B;&#x3079;&#x304D;&#x3067;&#x306F;&#x306A;&#x3044;&#x3068;&#x3042;&#x3089;&#x305F;&#x3081;&#x3066;&#x4E3B;&#x5F35;&#x3002;&#x540C;&#x6C0F;&#x306F;&#x6B21;&#x306E;&#xFF25;&#xFF23;&#xFF22;&#x7DCF;&#x88C1;&#x5019;&#x88DC;&#x3068;&#x3057;&#x3066;&#x6709;&#x529B;&#x8996;&#x3055;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;</p><h3>&#x5317;&#x6975;&#x3088;&#x308A;&#x5BD2;&#x3044;</h3><p>&#x7C73;&#x81EA;&#x52D5;&#x8ECA;&#x30E1;&#x30FC;&#x30AB;&#x30FC;&#x5927;&#x624B;&#xFF13;&#x793E;&#x304C;&#x5DE5;&#x5834;&#x306E;&#x64CD;&#x696D;&#x505C;&#x6B62;&#x306A;&#x3069;&#x306B;&#x8FFD;&#x3044;&#x8FBC;&#x307E;&#x308C;&#x3066;&#x3044;&#x308B;&#x3002;&#x4E2D;&#x897F;&#x90E8;&#x3092;&#x8972;&#x3063;&#x305F;&#x8A18;&#x9332;&#x7684;&#x5BD2;&#x6CE2;&#x3084;&#x30DF;&#x30B7;&#x30AC;&#x30F3;&#x5DDE;&#x5357;&#x6771;&#x90E8;&#x306E;&#x5929;&#x7136;&#x30AC;&#x30B9;&#x65BD;&#x8A2D;&#x3067;&#x306E;&#x706B;&#x707D;&#x304C;&#x5F71;&#x97FF;&#x3057;&#x3001;&#x30AC;&#x30B9;&#x4F9B;&#x7D66;&#x4E0D;&#x8DB3;&#x306B;&#x9665;&#x3063;&#x305F;&#x305F;&#x3081;&#x3060;&#x3002;&#x30BC;&#x30CD;&#x30E9;&#x30EB;&#x30FB;&#x30E2;&#x30FC;&#x30BF;&#x30FC;&#x30BA;&#xFF08;&#xFF27;&#xFF2D;&#xFF09;&#x3068;&#x30D5;&#x30A3;&#x30A2;&#x30C3;&#x30C8;&#x30FB;&#x30AF;&#x30E9;&#x30A4;&#x30B9;&#x30E9;&#x30FC;&#x30FB;&#x30AA;&#x30FC;&#x30C8;&#x30E2;&#x30FC;&#x30D3;&#x30EB;&#x30BA;&#xFF08;&#xFF26;&#xFF23;&#xFF21;&#xFF09;&#x306F;&#x64CD;&#x696D;&#x3092;&#x4E00;&#x90E8;&#x505C;&#x6B62;&#x3057;&#x3001;&#x30D5;&#x30A9;&#x30FC;&#x30C9;&#x30FB;&#x30E2;&#x30FC;&#x30BF;&#x30FC;&#x3082;&#xFF14;&#x30AB;&#x6240;&#x306E;&#x5DE5;&#x5834;&#x3067;&#x5929;&#x7136;&#x30AC;&#x30B9;&#x306E;&#x5229;&#x7528;&#x3092;&#x6E1B;&#x3089;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x7C73;&#x6C17;&#x8C61;&#x5E81;&#xFF08;&#xFF2E;&#xFF37;&#xFF33;&#xFF09;&#x306B;&#x3088;&#x308C;&#x3070;&#x3001;&#x3053;&#x306E;&#x65E5;&#x7C73;&#x56FD;&#x3067;&#x6700;&#x3082;&#x4F4E;&#x3044;&#x6C17;&#x6E29;&#x3092;&#x8A18;&#x9332;&#x3057;&#x305F;&#x306E;&#x306F;&#x30DF;&#x30CD;&#x30BD;&#x30BF;&#x5DDE;&#x30B3;&#x30C3;&#x30C8;&#x30F3;&#x3067;&#x3001;&#x30BB;&#x6C0F;&#x30DE;&#x30A4;&#x30CA;&#x30B9;47&#x5EA6;&#x3002;&#x3053;&#x306E;&#x5BD2;&#x6CE2;&#x3067;&#x3053;&#x308C;&#x307E;&#x3067;&#x306B;&#x5C11;&#x306A;&#x304F;&#x3068;&#x3082;&#xFF18;&#x4EBA;&#x304C;&#x6B7B;&#x4EA1;&#x3057;&#x305F;&#x3002;</p><h3>&#x305D;&#x306E;&#x4ED6;&#x306E;&#x6CE8;&#x76EE;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</h3><p><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7QT66K50XS01" title="&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#xFF1A;&#x4E21;&#x9662;&#x5354;&#x8B70;&#x4F1A;&#x306E;&#x8A08;&#x753B;&#x3001;&#x58C1;&#x4E88;&#x7B97;&#x542B;&#x307E;&#x306D;&#x3070;&#x300C;&#x6642;&#x9593;&#x306E;&#x7121;&#x99C4;&#x300D;" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7T6H6KLVR6">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#xFF1A;&#x4E21;&#x9662;&#x5354;&#x8B70;&#x4F1A;&#x306E;&#x8A08;&#x753B;&#x3001;&#x58C1;&#x4E88;&#x7B97;&#x542B;&#x307E;&#x306D;&#x3070;&#x300C;&#x6642;&#x9593;&#x306E;&#x7121;&#x99C4;&#x300D;</a><br><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM75NISYF01S01" title="Click for full story" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7GUWSYF01V">&#xFF27;&#xFF25;&#xFF1A;&#x5F53;&#x5C40;&#x8ABF;&#x67FB;&#x3092;&#x89E3;&#x6C7A;&#x3001;&#xFF23;&#xFF25;&#xFF2F;&#x306F;&#x50B5;&#x52D9;&#x524A;&#x6E1B;&#x5F37;&#x8ABF;&#xFF0D;&#x682A;&#x4FA1;&#x306F;&#x4E00;&#x6642;18&#xFF05;&#x9AD8; </a><br><a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7G6O6TTDS701" title="Click for full story" target="_blank" rel="nofollow noopener"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PM7GTE6S9729">&#xFF25;&#xFF35;&#x304C;&#xFF18;&#x884C;&#x3092;&#x8ABF;&#x67FB;&#x3001;&#x30E6;&#x30FC;&#x30ED;&#x570F;&#x306E;&#x30BD;&#x30D6;&#x30EA;&#x30F3;&#x50B5;&#x53D6;&#x5F15;&#x3067;&#x30AB;&#x30EB;&#x30C6;&#x30EB;&#x7D50;&#x3093;&#x3060;&#x7591;&#x3044;</a></p><ol class="noscript-footnotes"></ol>
        </div>
    
                                    
                                    
                                </div>
                                
                                <div class="touts">
                                    
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon"></div>
            <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                                    
                                </div>
                                
                                
                                
                                
        <script id="page-level-taboola-config-PM762I6S972901" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901"}</script>
        <div id="taboola-below-article-thumbnails-PM762I6S972901" class="taboola"></div>
        <div id="taboola-below-article-text-links-PM762I6S972901" class="taboola"></div>
    
                            </div>
                        </section>
                        <aside class="right-rail right-rail-v1">
                            
                            
                            <div class="dry-container">
                            </div>
                            <div class="sticky-container">
                                
                                
                                
    <div id="box-BzE3wZf" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PM762I6S972901","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"box-BzE3wZf"}</script>
    </div>
    
                                
                                
        <div class="recirc rotation-item">
            <div class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</div>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7S3QSYF01U01">&#x7C73;&#x56FD;&#x682A;&#x4E0A;&#x6607;&#x3001;&#x6708;&#x9593;&#x3067;&#x306F;&#xFF13;&#x5E74;&#x3076;&#x308A;&#x5927;&#x5E45;&#x9AD8;&#xFF0D;&#x6C7A;&#x7B97;&#x597D;&#x611F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7NS8SYF01T01">&#x3010;&#xFF2E;&#xFF39;&#x5916;&#x70BA;&#x3011;&#x30C9;&#x30EB;&#x6307;&#x6570;&#x304C;&#x4E0B;&#x3052;&#x57CB;&#x3081;&#x308B;&#x3001;&#x7C73;&#x96C7;&#x7528;&#x7D71;&#x8A08;&#x306E;&#x767A;&#x8868;&#x63A7;&#x3048;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/-14">&#xFF27;&#xFF30;&#xFF29;&#xFF26;&#x306E;&#x904B;&#x7528;&#x640D;&#x304C;&#x904E;&#x53BB;&#x6700;&#x5927;&#x304B;&#x3001;&#x30E2;&#x30EB;&#x30AC;&#x30F3;&#xFF2D;&#xFF35;&#xFF26;&#xFF27;&#x306F;14&#x5146;&#x5186;&#x8D85;&#x3068;&#x8A66;&#x7B97;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM7T956K50XT01">&#x7C73;&#x8CA1;&#x52D9;&#x9577;&#x5B98;&#x3068;&#x901A;&#x5546;&#x4EE3;&#x8868;&#x304C;&#x8A2A;&#x4E2D;&#x3078;&#xFF0D;&#x8CBF;&#x6613;&#x5354;&#x8B70;&#x306F;&#x300C;&#x9032;&#x5C55;&#x300D;&#x3068;&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x6C0F;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2019-01-31/PM762I6S972901">&#x3010;&#x4ECA;&#x671D;&#x306E;&#xFF15;&#x672C;&#x3011;&#x4ED5;&#x4E8B;&#x59CB;&#x3081;&#x306B;&#x8AAD;&#x3093;&#x3067;&#x304A;&#x304D;&#x305F;&#x3044;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</a>
        </li>
            
    <li id="trendingnow-f5zEB8x" class="recirc__list-item recirc__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"PM762I6S972901","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"trendingnow-f5zEB8x"}</script>
    </li></ol>
        </div>
                            </div>
                        </aside>
                    </div>
                </article>
            
                        
    <div id="native-4wNSi8l" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"PM762I6S972901","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/news/articles/2019-01-31/PM762I6S972901"},"containerId":"native-4wNSi8l"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2019 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>
            window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";
        </script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"西前明子","wssTags":[],"franchise":null,"locale":"ja","id":"PM762I6S972901","primaryCategory":"","categories":["top","currency"],"primarySite":"cojp","publishedAt":"2019-01-31T21:35:59.158Z","revision":"PM7TO86KLVR7","seoHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","slug":"2019-01-31/PM762I6S972901","textHeadline":"【今朝の５本】仕事始めに読んでおきたい厳選ニュース","theme":"default","topic":"","twitterHandle":"business","twitterText":"【今朝の５本】仕事始めに読んでおきたいニュース","type":"article","url":"/news/articles/2019-01-31/PM762I6S972901","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-55631a2e8f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-20acba35b8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-38bbd9a23f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-477f62fb38.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-dba3fc23e3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-e2e8f02896.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.2.2/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-e5cb7eacc1.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-07beb7aaea.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-8b55c67466.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
            </body>
        </html>
    