
        <!doctype html>
        <html xmlns:og="http://ogp.me/ns#" lang="ja">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":""},{"@type":"Person","name":""}],"dateCreated":"2018-11-08T02:34:55.990Z","dateModified":"2018-11-08T02:34:55.985Z","datePublished":"2018-11-08T02:34:55.990Z","description":"９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。","headline":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg","width":1200,"height":630},"mainEntityOfPage":"https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01","mentions":[],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-072d116ce1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-nav-9d702098a4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.1.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-b55b6ca853.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-5716bbf0a6.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-2873e94255.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-158dce11b1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-7fbcfce72f.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-5d67f9f853.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-98b5c436ae.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-ad8c1a2047.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_opinion/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-32a083a3ea.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-6724cab530.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-35bc6c08f6.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2feccae3d6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-13bc91fa5b.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-5763675d95.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-fde79776d5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/taboola/ja/taboola-516b03a631.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-d5b34a078b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-ee5905f9e7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/default/default-a0a0ee2648.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-fde79776d5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-1e5746c2c1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-cc47fdf38a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-c95315608b.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-45d7a75253.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-52967ea5ad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-588681fac9.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-71e5328509.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/bbnav/public/stylesheets/bb-cojp-footer-652e8b7bf2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                
        <title>９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01">
        <meta name="description" content="９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。">
        <meta name="iso-8601-publish-date" content="2018-11-08T02:34:55.990Z">
        <meta name="checksum" content="14eac8782ec1507f9007e3b1acc348d6">
        <meta name="validatedAt" content="2018-11-08T03:58:26.298Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。">
        <meta property="og:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01">
        <meta name="fb:status" content="９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。">
        <meta name="twitter:image" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="twitter:site" content="@business">
        <meta name="twitter:title" content="９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大">
        <meta name="parsely-title" content="９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大">
        <meta name="parsely-link" content="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg">
        <meta name="parsely-pub-date" content="2018-11-08T02:34:55.990Z">
        <meta name="parsely-section" content="cojp">
        <meta name="parsely-tags" content="Secondary Brand: cojp,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PHUQJZ6S972B01">
        <meta name="parsely-author" content="">
<meta name="parsely-author" content="">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"japan/news","author":"Isaac Aquino、関根裕之","publishedAt":"2018-11-08T02:34:55.990Z","storyId":"PHUQJZ6S972B01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"","attributor":"bn","brand":"cojp","secondaryBrands":"cojp","franchise":null,"categories":"company,politics,top","transporter":"false","refresh":"false","headline":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","slug":"2018-11-08/PHUQJZ6S972B01","tags":"cojp","siteId":"cojp","resourceType":"article","resourceId":"PHUQJZ6S972B01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大">
        <meta name="sailthru.author" content=",">
        <meta name="sailthru.tags" content="cojp">
        <meta name="keywords" content="cojp">
        <meta name="sailthru.description" content="９月の機械受注は、民間設備投資の先行指標となる船舶・電力を除く民需の受注額が前月比18.3％減と３カ月ぶりのマイナスに転じた。減少率は1987年の統計開始以来、過去最大となった。内閣府が８日発表した。これを受け、７－９月国内総生産（ＧＤＰ）の設備投資が予想を下回るとの見方も出ている。">
        <meta name="sailthru.date" content="2018-11-08T02:34:55.990Z">
    
            </head>
            <body data-theme="default" data-type="article">
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PHUQJZ6S972B01", true, "cojp", false, "ja", "PHUSI76KLVR5");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pwa/pwa-d9e2e840ed.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="superburst-container" style="display: none;">
        <div id="superburst-t4izSsN" class="superburst" data-position="superburst">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("superburst-t4izSsN");
            </script>
            <script class="params" type="application/json">{"pageId":"PHUQJZ6S972B01","contentId":"PHUQJZ6S972B01","position":"superburst","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"position":"superburst","url":"/news/articles/2018-11-08/PHUQJZ6S972B01"},"containerId":"superburst-t4izSsN"}</script>
        </div>
    </div>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-5jMXRv4" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-5jMXRv4");
            </script>
            <script class="params" type="application/json">{"contentId":"PHUQJZ6S972B01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2018-11-08/PHUQJZ6S972B01"},"containerId":"leaderboard-5jMXRv4"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
		<div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>
</div>	</nav>
</div>
<script>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</script>
                
        <script id="nav-data" type="application/json">{"headline":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","url":"https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01","twitterText":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","twitterHandle":"business"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="cojp" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <a href="/" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <span class="bb-nav-logo__arrow"></span> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="/" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="/" class="bb-nav-categories__home-link"> ホームページ </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ニュース</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/overseas" data-tracker-label="海外ニュース" data-tracker-action="click"> 海外ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/domestic" data-tracker-label="日本（国内）ニュース" data-tracker-action="click"> 日本（国内）ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/exclusive" data-tracker-label="独占ニュース" data-tracker-action="click"> 独占ニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/markets" data-tracker-label="マーケットニュース" data-tracker-action="click"> マーケットニュース </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/economy" data-tracker-label="経済指標" data-tracker-action="click"> 経済指標 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="/news/commentary" data-tracker-label="コラム・特集" data-tracker-action="click"> コラム・特集 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/markets/stocks" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">マーケット情報</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_regions" href="/markets/regions/asia-pacific" data-tracker-label="グローバル_マーケット概況" data-tracker-action="click"> グローバル マーケット概況 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_stocks" href="/markets/stocks" data-tracker-label="株式" data-tracker-action="click"> 株式 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_bonds" href="/markets/rates-bonds" data-tracker-label="債券・金利" data-tracker-action="click"> 債券・金利 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_currencies" href="/markets/currencies" data-tracker-label="外国為替" data-tracker-action="click"> 外国為替 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/cojp/api/markets_commodities" href="/markets/commodities" data-tracker-label="商品" data-tracker-action="click"> 商品 </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="/video" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_self" data-tracker-action="click">ビデオ・TV</a> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category  " data-tracker-label="undefined" data-vertical="undefined" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://about.bloomberg.co.jp" class="bb-nav-categories__link" data-category-path="/undefined" data-category-vertical="undefined" target="_blank" data-tracker-action="click">ブルームバーグについて</a> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_blank" class="bb-nav-touts__link" href="https://www.bloomberg.com/asia" data-tracker-label="bloomberg_(en)" data-tracker-action="click"> Bloomberg (EN) </a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><span class="bb-nav-search" is="bb-nav-search"> <gcse:searchbox></gcse:searchbox> </span> <span class="bb-nav-search__icon"></span> </div> </div> <div class="bb-nav-search-results"><gcse:searchresults></gcse:searchresults></div><div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='cojp'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
            <article data-story-id="PHUQJZ6S972B01" data-theme="default" data-type="article">
                <script id="piano-PHUQJZ6S972B01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2018-11-08T02:34:55.990Z","theme":"default","ledeMediaKind":""}</script>
                <script id="article-info-PHUQJZ6S972B01" type="application/json">{"id":"PHUQJZ6S972B01","contentType":"article","contentTags":[]}</script>
                <script id="page-level-ad-config-PHUQJZ6S972B01" type="application/json">{"url":"2018-11-08/PHUQJZ6S972B01","adCode":"japan/news","targeting":{"suid":"PHUQJZ6S972B01","page":"articlejav","currentResource":"Story|PHUQJZ6S972B01","ni":["ALLTOP","ASIA","BIZNEWS","BUSINESS","CECO","COS","DEVECO","ECO","ESGRES","G10MEMB","G7ECOS","G7MEMB","GEN","GENEVENT","GOV","INDUSTRIAL","INDUSTRIES","JAPAN","JBN","JCO","JKTOP","JKTOPZ3","JNECO","JPALL","JPGOV","MAC","MAJOR","MISC","MSCIDVAS","MSCIWORLD","NAT","ONWEB","ORIGINAL","POLIRISK","READ25","SPREGIONS","SRCRANK1","WORLD"],"tagr":[],"kwl":["biz_xojet","biz_wellsfargosept","biz_googlelist","biz_technologykeywords","biz_autocompetitors","biz_trowe","biz_nomurakeywords","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_fidelity","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_fti","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_facebook1","biz_BMWRecall","biz_junctiondigital","biz_Fidelity_investopedia","biz_masia2","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_morg","biz_facebookmobkoi","biz_cmcmarketsuk","biz_amex1","biz_amex2","biz_amex3","biz_amex4","biz_amex5","biz_amex6","biz_jpmorganemea"],"tickers":[]},"disableAds":false}</script>
                
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大</span></h1>
                
                <address class="lede-text-only__byline">Isaac Aquino、関根裕之</address>
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2018-11-08T02:34:55.990Z" data-type="updated" data-status="do-not-localize">
            2018年11月8日 11:34 JST
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                <div class="content-well">
                    <section class="main-column">
                        
    <ul class="abstract">
        
        <li class="abstract__item">
            <div class="abstract__item-text">
                好調だった７、８月の反動、10ー12月の見通しはプラス－内閣府
            </div>
        </li>
        <li class="abstract__item">
            <div class="abstract__item-text">
                ７－９月期ＧＤＰの設備投資はプラス幅縮小も－東海東京証の武藤氏
            </div>
        </li>
    </ul>
                        
                        
        <div class="body-copy fence-body">
            
            <p>&#xFF19;&#x6708;&#x306E;&#x6A5F;&#x68B0;&#x53D7;&#x6CE8;&#x306F;&#x3001;&#x6C11;&#x9593;&#x8A2D;&#x5099;&#x6295;&#x8CC7;&#x306E;&#x5148;&#x884C;&#x6307;&#x6A19;&#x3068;&#x306A;&#x308B;&#x8239;&#x8236;&#x30FB;&#x96FB;&#x529B;&#x3092;&#x9664;&#x304F;&#x6C11;&#x9700;&#x306E;&#x53D7;&#x6CE8;&#x984D;&#x304C;&#x524D;&#x6708;&#x6BD4;18.3&#xFF05;&#x6E1B;&#x3068;&#xFF13;&#x30AB;&#x6708;&#x3076;&#x308A;&#x306E;&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x306B;&#x8EE2;&#x3058;&#x305F;&#x3002;&#x6E1B;&#x5C11;&#x7387;&#x306F;1987&#x5E74;&#x306E;&#x7D71;&#x8A08;&#x958B;&#x59CB;&#x4EE5;&#x6765;&#x3001;&#x904E;&#x53BB;&#x6700;&#x5927;&#x3068;&#x306A;&#x3063;&#x305F;&#x3002;&#x5185;&#x95A3;&#x5E9C;&#x304C;&#xFF18;&#x65E5;&#x767A;&#x8868;&#x3057;&#x305F;&#x3002;&#x3053;&#x308C;&#x3092;&#x53D7;&#x3051;&#x3001;&#xFF17;&#xFF0D;&#xFF19;&#x6708;&#x56FD;&#x5185;&#x7DCF;&#x751F;&#x7523;&#xFF08;&#xFF27;&#xFF24;&#xFF30;&#xFF09;&#x306E;&#x8A2D;&#x5099;&#x6295;&#x8CC7;&#x304C;&#x4E88;&#x60F3;&#x3092;&#x4E0B;&#x56DE;&#x308B;&#x3068;&#x306E;&#x898B;&#x65B9;&#x3082;&#x51FA;&#x3066;&#x3044;&#x308B;&#x3002;<br>&#x3000;</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><table><colgroup><col class="news-rsf-table-string"></colgroup><tr><th class="news-rsf-table-string">&#x30AD;&#x30FC;&#x30DD;&#x30A4;&#x30F3;&#x30C8;</th></tr><tr><td class="news-rsf-table-string"><ul><li>&#x6C11;&#x9700;&#xFF08;&#x8239;&#x8236;&#x30FB;&#x96FB;&#x529B;&#x9664;&#x304F;&#xFF09;&#x306E;&#x53D7;&#x6CE8;&#x984D;&#x306F;&#x524D;&#x6708;&#x6BD4;18.3&#xFF05;&#x6E1B;&#x306E;8022&#x5104;&#x5186;&#xFF0D;&#x5E02;&#x5834;&#x4E88;&#x60F3;&#x306F;9.0&#xFF05;&#x6E1B;</li><li>&#x88FD;&#x9020;&#x696D;&#x306F;17.3&#xFF05;&#x6E1B;&#x306E;3764&#x5104;&#x5186;&#x3001;&#x975E;&#x88FD;&#x9020;&#x696D;&#x306F;17.1&#xFF05;&#x6E1B;&#x306E;4339&#x5104;&#x5186;</li><li>&#x6C11;&#x9700;&#xFF08;&#x8239;&#x8236;&#x30FB;&#x96FB;&#x529B;&#x9664;&#x304F;&#xFF09;&#x306E;&#x53D7;&#x6CE8;&#x984D;&#x306F;&#x524D;&#x5E74;&#x540C;&#x6708;&#x6BD4;7.0&#xFF05;&#x6E1B;&#xFF0D;&#x4E88;&#x60F3;&#x306F;7.7&#xFF05;&#x5897;</li><li>&#x5916;&#x9700;&#x306E;&#x53D7;&#x6CE8;&#x984D;&#x306F;&#x524D;&#x6708;&#x6BD4;12.5&#xFF05;&#x6E1B;&#x306E;9246&#x5104;&#x5186;</li></ul></td></tr></table><ul><li>&#x5185;&#x95A3;&#x5E9C;&#x306F;&#x6E1B;&#x5C11;&#x306E;&#x4E3B;&#x306A;&#x8981;&#x56E0;&#x306F;&#x597D;&#x8ABF;&#x3060;&#x3063;&#x305F;&#xFF17;&#xFF0C;&#xFF18;&#x6708;&#x306E;&#x53CD;&#x52D5;&#x304C;&#x5927;&#x304D;&#x3044;&#x3068;&#x8AAC;&#x660E;&#x3002;&#xFF17;&#xFF0D;&#xFF19;&#x6708;&#x671F;&#x306E;&#x6C11;&#x9700;&#xFF08;&#x524D;&#x671F;&#x6BD4;0.9&#xFF05;&#x5897;&#xFF09;&#x306B;&#x6BD4;&#x3079;&#x3001;10&#x30FC;12&#x6708;&#x306E;&#x898B;&#x901A;&#x3057;&#x306F;&#x540C;3.6&#xFF05;&#x5897;&#x3092;&#x4E88;&#x60F3;&#x3057;&#x3066;&#x3044;&#x308B;&#x3002;&#x57FA;&#x8ABF;&#x5224;&#x65AD;&#x306F;&#x524D;&#x6708;&#x306E;&#x300C;&#x6301;&#x3061;&#x76F4;&#x3057;&#x306E;&#x52D5;&#x304D;&#x304C;&#x307F;&#x3089;&#x308C;&#x308B;&#x300D;&#x304B;&#x3089;&#x300C;&#x6301;&#x3061;&#x76F4;&#x3057;&#x306E;&#x52D5;&#x304D;&#x304C;&#x307F;&#x3089;&#x308C;&#x308B;&#x3082;&#x306E;&#x306E;&#x3001;&#xFF19;&#x6708;&#x306E;&#x5B9F;&#x7E3E;&#x306F;&#x5927;&#x304D;&#x304F;&#x6E1B;&#x5C11;&#x3057;&#x305F;&#x300D;&#x306B;&#x5909;&#x66F4;&#x3057;&#x305F;&#x3002;</li><li>&#x30DE;&#x30A4;&#x30CA;&#x30B9;&#x306B;&#x5BC4;&#x4E0E;&#x3057;&#x305F;&#x88FD;&#x9020;&#x696D;&#x306E;&#x4E3B;&#x306A;&#x696D;&#x7A2E;&#x306F;&#x5316;&#x5B66;&#x5DE5;&#x696D;&#xFF08;&#x706B;&#x6C34;&#x529B;&#x539F;&#x52D5;&#x6A5F;&#x3001;&#x5316;&#x5B66;&#x6A5F;&#x68B0;&#xFF09;&#x3001;&#x96FB;&#x6C17;&#x6A5F;&#x68B0;&#xFF08;&#x96FB;&#x5B50;&#x8A08;&#x7B97;&#x6A5F;&#x3001;&#x96FB;&#x6C17;&#x8A08;&#x6E2C;&#x5668;&#xFF09;&#x3002;&#x975E;&#x88FD;&#x9020;&#x696D;&#x306F;&#x904B;&#x8F38;&#x696D;&#x30FB;&#x90F5;&#x4FBF;&#x696D;&#xFF08;&#x9244;&#x9053;&#x8ECA;&#x4E21;&#xFF09;&#x3001;&#x96FB;&#x529B;&#x696D;&#xFF08;&#x5316;&#x5B66;&#x6A5F;&#x68B0;&#x3001;&#x96FB;&#x5B50;&#x8A08;&#x7B97;&#x6A5F;&#xFF09;&#x306A;&#x3069;&#x3002;</li></ul><h3>&#x5E02;&#x5834;&#x306E;&#x898B;&#x65B9;</h3><ul><li>&#x6771;&#x6D77;&#x6771;&#x4EAC;&#x8ABF;&#x67FB;&#x30BB;&#x30F3;&#x30BF;&#x30FC;&#x306E;&#x6B66;&#x85E4;&#x5F18;&#x660E;&#x30C1;&#x30FC;&#x30D5;&#x30A8;&#x30B3;&#x30CE;&#x30DF;&#x30B9;&#x30C8;&#xFF1A;<ul><li>&#xFF17;&#xFF0D;&#xFF19;&#x6708;&#x671F;&#xFF27;&#xFF24;&#xFF30;&#x306E;&#x8A2D;&#x5099;&#x6295;&#x8CC7;&#x306F;&#x60F3;&#x5B9A;&#x3088;&#x308A;&#x30D7;&#x30E9;&#x30B9;&#x5E45;&#x304C;&#x5C0F;&#x3055;&#x304F;&#x306A;&#x308B;&#x3068;&#x4E88;&#x60F3;</li><li>&#x81EA;&#x7136;&#x707D;&#x5BB3;&#x3060;&#x3051;&#x3067;&#x306A;&#x304F;&#x3001;&#x4E2D;&#x56FD;&#x306F;&#x3058;&#x3081;&#x6D77;&#x5916;&#x7D4C;&#x6E08;&#x306E;&#x6E1B;&#x901F;&#x61F8;&#x5FF5;&#x304C;&#x5F71;&#x97FF;&#x3057;&#x305F;&#x53EF;&#x80FD;&#x6027;</li></ul></li><li>&#x5927;&#x548C;&#x7DCF;&#x7814;&#x306E;&#x9234;&#x6728;&#x96C4;&#x5927;&#x90CE;&#x30A8;&#x30B3;&#x30CE;&#x30DF;&#x30B9;&#x30C8;&#xFF1A;<ul><li>&#x5316;&#x5B66;&#x5DE5;&#x696D;&#x3084;&#x96FB;&#x6C17;&#x6A5F;&#x68B0;&#x306A;&#x3069;&#x3053;&#x308C;&#x307E;&#x3067;&#x5F37;&#x304B;&#x3063;&#x305F;&#x696D;&#x7A2E;&#x306E;&#x53CD;&#x52D5;&#x304C;&#x5F37;&#x304F;&#x51FA;&#x3066;&#x3044;&#x308B;</li><li>10&#xFF0D;12&#x6708;&#x306E;&#x898B;&#x901A;&#x3057;&#x306F;&#x5F15;&#x304D;&#x7D9A;&#x304D;&#x30D7;&#x30E9;&#x30B9;&#x3001;&#x4E00;&#x5B9A;&#x306E;&#x8ABF;&#x6574;&#x5C40;&#x9762;&#x3068;&#x3044;&#x3046;&#x65B9;&#x304C;&#x826F;&#x3044;</li><li>&#x6E1B;&#x5C11;&#x5E45;&#x306E;&#x5927;&#x304D;&#x3044;&#x5916;&#x9700;&#x306E;&#x843D;&#x3061;&#x8FBC;&#x307F;&#x3092;&#x80CC;&#x666F;&#x306B;&#x8A2D;&#x5099;&#x6295;&#x8CC7;&#x3082;&#x614E;&#x91CD;&#x306A;&#x898B;&#x65B9;&#x306B;&#x306A;&#x308B;</li></ul></li></ul><ol class="noscript-footnotes"></ol>
        </div>
    
                        
                        
                        
                        <div class="touts">
                            
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">最新の情報は、ブルームバーグ端末にて提供中</span>
            <div class="terminal-tout__icon"></div>
            <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-PHUQJZ6S972B01" type="application/json">{"url":"https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUQJZ6S972B01"}</script>
        <div id="taboola-below-article-thumbnails-PHUQJZ6S972B01" class="taboola"></div>
        <div id="taboola-below-article-text-links-PHUQJZ6S972B01" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v1">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
                            
    <div id="box-anNkw7e" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PHUQJZ6S972B01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2018-11-08/PHUQJZ6S972B01"},"containerId":"box-anNkw7e"}</script>
    </div>
    
                            
                            
        <div class="recirc rotation-item">
            <div class="recirc__title">&#x95A2;&#x9023;&#x30CB;&#x30E5;&#x30FC;&#x30B9;</div>
            <ol class="recirc__list">
                
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2018-11-07/PHUH6F6KLVR501">&#x65E5;&#x672C;&#x682A;&#x306F;&#x5927;&#x5E45;&#x53CD;&#x767A;&#x3001;&#x7C73;&#x5E02;&#x5834;&#x5B89;&#x5B9A;&#x3067;&#x30EA;&#x30B9;&#x30AF;&#x8A31;&#x5BB9;&#x5EA6;&#x6539;&#x5584;&#xFF0D;&#x8F38;&#x51FA;&#x3084;&#x91D1;&#x878D;&#x9AD8;&#x3044;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2018-11-07/PHU9YX6JTSE801">&#x30C8;&#x30E9;&#x30F3;&#x30D7;&#x5927;&#x7D71;&#x9818;&#x3001;&#x30BB;&#x30C3;&#x30B7;&#x30E7;&#x30F3;&#x30BA;&#x53F8;&#x6CD5;&#x9577;&#x5B98;&#x3092;&#x89E3;&#x4EFB;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHURV56S972801">&#x4E2D;&#x56FD;&#x30C6;&#x30F3;&#x30BB;&#x30F3;&#x30C8;&#x3001;&#x30B2;&#x30FC;&#x30E0;&#x30DE;&#x30FC;&#x30B1;&#x30C6;&#x30A3;&#x30F3;&#x30B0;&#x4E88;&#x7B97;&#x524A;&#x6E1B;&#xFF0D;&#x8A8D;&#x53EF;&#x51CD;&#x7D50;&#x306B;&#x5BFE;&#x5FDC;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHUMV76K513001">&#x7C73;&#x56FD;&#x50B5;&#x306E;&#x5229;&#x56DE;&#x308A;&#x66F2;&#x7DDA;&#x306F;&#x518D;&#x3073;&#x300C;&#x30D5;&#x30E9;&#x30C3;&#x30C8;&#x5316;&#x300D;&#x3078;&#x3001;&#x5E02;&#x5834;&#x306E;&#x95A2;&#x5FC3;&#x306F;&#xFF26;&#xFF2F;&#xFF2D;&#xFF23;&#x306B;</a>
        </li>
        <li class="recirc__list-item recirc__list-item-article">
            <a class="recirc__list-item-article-link" href="https://www.bloomberg.co.jp/news/articles/2018-11-08/PHSPNF6JIJUP01">&#x6771;&#x829D;&#x3001;2023&#x5E74;&#x5EA6;&#x306E;&#xFF32;&#xFF2F;&#xFF25;15&#xFF05;&#x306B;&#x5F15;&#x304D;&#x4E0A;&#x3052;&#x3078;</a>
        </li>
            
    <li id="trendingnow-I2HSBlY" class="recirc__list-item recirc__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"PHUQJZ6S972B01","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/news/articles/2018-11-08/PHUQJZ6S972B01"},"containerId":"trendingnow-I2HSBlY"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="native-tFWYVFt" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"PHUQJZ6S972B01","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/news/articles/2018-11-08/PHUQJZ6S972B01"},"containerId":"native-tFWYVFt"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="footer"> <div class="footer__content"> <div class="footer__group"> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/tos/">サービスの要項</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/trademarks/">商標について</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/privacy/">個人情報保護方針</a> <small class="footer__copyright">©2018 Bloomberg L.P. All Rights Reserved</small> </div> <div class="footer__group"> <a class="footer__link" href="http://about.bloomberg.co.jp">ブルームバーグについて</a> <a class="footer__link" href="http://about.bloomberg.co.jp/careers/">採用情報</a> <a class="footer__link" href="https://about.bloomberg.co.jp/solution/media">広告</a> <a class="footer__link footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">広告の選択</a> <a class="footer__link" href="http://www.bloomberg.com/notices/jp/help">ヘルプ</a> </div> </div> </footer>
                
        <script>
            window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";
        </script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"japan/news","archived":false,"attributor":"bn","brand":"cojp","secondaryBrands":["cojp"],"byline":"Isaac Aquino、関根裕之","wssTags":[],"franchise":null,"locale":"ja","id":"PHUQJZ6S972B01","primaryCategory":"","categories":["company","politics","top"],"primarySite":"cojp","publishedAt":"2018-11-08T02:34:55.990Z","revision":"PHUSI76KLVR5","seoHeadline":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","slug":"2018-11-08/PHUQJZ6S972B01","textHeadline":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","theme":"default","topic":"","twitterHandle":"business","twitterText":"９月機械受注は18.3％減、３カ月ぶりマイナス－減少率は過去最大","type":"article","url":"/news/articles/2018-11-08/PHUQJZ6S972B01","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script id="bb_unsupported_custom_message" type="application/json">{"message":"<strong>お使いのブラウザはサポート対象外となりました。</strong>まだしばらくの間はお使いいただけますが、すべてのページが正しく表示されない可能性があります。次のいずれかのブラウザへのアップグレードをご検討ください。"}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-cd8246c9ac.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-b42f956163.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-3fdace7ee4.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-38bbd9a23f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-edf381166d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-477f62fb38.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-6f93c87d09.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-dba3fc23e3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/ja/taboola-55ba84c202.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-4f8e793116.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.1.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-349f5a927e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://assets.bwbx.io/s3/bbnav/public/javascripts/cojp/bb-cojp-nav-e5cb7eacc1.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-63b0a33e4a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-8b55c67466.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
            </body>
        </html>
    